<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Test: Bästa antivirus för Windows 10 - PC för Alla</title>
	<meta name="description" content="Stort test: 13 antivirus-program som skyddar din dator mot skadlig kod." />
	<meta name="keywords" content="säkerhet, brandvägg, virusskydd, test, internet security, antivirus, virus, windows 10, --&gt; Publicera på PFA löp, Säkerhet, Jämförande test, Medalj: Bäst i test, Medalj: PFA Bra Val, Antivirus/säkerhetspaket, Mjukvara, Säkerhet, Teknik, PC för Alla" />
	<link rel="canonical" href="http://pcforalla.idg.se/2.1054/1.488792/antivirus-windows-10" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://pcforalla.idg.se/2.1054/1.488792/antivirus-windows-10" />
		<meta property="twitter:url" content="http://pcforalla.idg.se/2.1054/1.488792/antivirus-windows-10" />
	<meta property="og:title" content="Stort test: 12 program som skyddar Windows 10 från virus och säkerhetsrisker" />
		<meta property="twitter:title" content="Stort test: 12 program som skyddar Windows 10 från virus och säkerhetsrisker" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Windows 10 är bra på mycket, men är lika sårbart som alltid mot skadlig kod. Vi har testat ett brett utbud säkerhetspaket som kan hjälpa till med det." />
		<meta property="twitter:description" content="Windows 10 är bra på mycket, men är lika sårbart som alltid mot skadlig kod. Vi har testat ett brett utbud säkerhetspaket som kan hjälpa till med det." />
	<meta property="og:site_name" content="PC för Alla" />
	<meta property="twitter:site" content="http://twitter.com/pcforalla" />
	<meta property="fb:pages" content="195304487268" /><meta property="article:publisher" content="http://www.facebook.com/pcforalla" />
	<link rel="publisher" type="text/html"  title="PC för Alla" href="http://plus.google.com/114995851807704833401" />
	<meta property="twitter:image" content="http://pcforalla.idg.se/polopoly_fs/1.488792.1486630946!topTeaserImage/imageTypeSelector/localImage/3655806653.jpg" />
		<meta property="og:image" content="http://pcforalla.idg.se/polopoly_fs/1.488792.1486630946!topTeaserImage/imageTypeSelector/localImage/3655806653.jpg" />
		<meta property="og:image:width" content="490" />
			<meta property="og:image:height" content="490" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="PC för Alla" />
	<link rel="icon" sizes="192x192" href="//pcforalla.idg.se/polopoly_fs/2.1053.1486558235!homescreenIcon/imageTypeSelector/localImage/656217000.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//pcforalla.idg.se/polopoly_fs/2.1053.1486558235!homescreenIconPrecomposed/imageTypeSelector/localImage/1593355472.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//pcforalla.idg.se/polopoly_fs/2.1053.1486558235!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1465910557/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1484302933/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1486476811/1.584782.1456153467/1.584783.1479997328/1.584784.1486476862/1.584785.1480406408/1.657906.1486441022/1.653274.1464163581/1.584787.1481608459/1.609400.1486440963/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1476955724/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586901.1486460035/1.674951.1486442670/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/gratis+spel+%E2%80%93+spela+flashspel+direkt+i+webbl%C3%A4saren" type="application/rss+xml" title="Gratis spel – spela flashspel direkt i webbläsaren" />
		<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/dagens+app" type="application/rss+xml" title="Dagens app" />
		<link rel="alternate" href="/rss/heta+nedladdningar" type="application/rss+xml" title="Heta nedladdningar" />
		<link rel="alternate" href="/rss/tips+och+skolor" type="application/rss+xml" title="Tips och skolor" />
		<link rel="alternate" href="/rss/appar+windows+phone" type="application/rss+xml" title="Appar Windows Phone" />
		<link rel="alternate" href="/rss/dagens+surftips" type="application/rss+xml" title="Dagens surftips" />
		<link rel="alternate" href="/rss/android-appar" type="application/rss+xml" title="Android-appar" />
		<link rel="alternate" href="/rss/iphone-appar" type="application/rss+xml" title="Iphone-appar" />
		<link rel="alternate" href="/rss/webb-tv" type="application/rss+xml" title="Webb-tv" />
		<link rel="alternate" href="/rss/dator+-+alla+artiklar" type="application/rss+xml" title="Dator - Alla artiklar" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<link rel="alternate" href="/rss/alla+program" type="application/rss+xml" title="Alla program" />
		<script>
		var articleIdentifier = '1.488792';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1486441700/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_Pcforalla.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.488792%2Fantivirus-windows-10");googletag.pubads().setTargeting("categoryIds", ["2.1054"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "säkerhet,brandvägg,virusskydd,test,internet security,antivirus,virus,windows 10,Mjukvara,Säkerhet,--> Publicera på PFA löp,Säkerhet,Jämförande test,Medalj: Bäst i test,Medalj: PFA Bra Val,Antivirus/säkerhetspaket,pfa");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://pcforalla.idg.se");googletag.pubads().setTargeting("type", "Test");googletag.pubads().setTargeting("typeId", "1.49865");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.488792/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-28Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-28" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1366px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-28"] == "undefined") {gptadslots["wallpaper-2x2-668140-28"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-28").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-28"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-28"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#wallpaper-2x2-668140-28Wrapper").show();jQuery("#wallpaper-2x2-668140-28").show();matchingslotIDs["wallpaper-2x2-668140-28"] = true;}, unmatch : function() {jQuery("#wallpaper-2x2-668140-28Wrapper").hide();jQuery("#wallpaper-2x2-668140-28").hide();matchingslotIDs["wallpaper-2x2-668140-28"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-1Wrapper").show();jQuery("#lager-1---1x1-581957-1").show();matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-1Wrapper").hide();jQuery("#lager-1---1x1-581957-1").hide();matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://pcforalla.idg.se/" class="pub-logo pc-for-alla-logo">PC för Alla</a>
	<div class="follow-box">
		<span>11k följare</span>
		<a href="https://www.facebook.com/pcforalla/" title="Följ PC för Alla på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/114995851807704833401/" title="Följ PC för Alla på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/pcforalla/" title="Följ PC för Alla på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.30484?ref=topTest" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-09 10:04</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.675594/mitsubishi-outlander-phev" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675594.1486635975!teaserImage/imageTypeSelector/localImage/1896642703.jpg" alt="Mitsubishi Outlander PHEV" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675594.1486635975!teaserImage/imageTypeSelector/localImage/1896642703.jpg" alt="Mitsubishi Outlander PHEV" /></noscript></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.675594/mitsubishi-outlander-phev">Mitsubishi Outlander – spännande familjebil med mängder av funktioner</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder stort-test pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-09 09:57</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.488792/antivirus-windows-10" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.488792.1486630946!teaserImage/imageTypeSelector/localImage/1808265901.jpg" alt="Antivirus windows 10" height="270" width="480" class="ArticleImageTopLeft teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.488792.1486630946!teaserImage/imageTypeSelector/localImage/1808265901.jpg" alt="Antivirus windows 10" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory stort-test">
		Stort test</span>
<h3 class="normal"><span><a href="/2.1054/1.488792/antivirus-windows-10"><strong>Megatest:</strong> 13 s&auml;kerhetspaket som skyddar din Windows-dator</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-08 09:33</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.631515/overvakning-kamera-test" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.631515.1486544739!teaserImage/imageTypeSelector/localImage/1303105675.jpg" alt="Uppkopplade övervakningskameror" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.631515.1486544739!teaserImage/imageTypeSelector/localImage/1303105675.jpg" alt="Uppkopplade övervakningskameror" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.631515/overvakning-kamera-test">D-Links kamera ger superenkel koll p&aring; hemmet &ndash; vi testar 8 konkurrenter</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://pcforalla.idg.se/2.30484?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.30486?ref=topGuide" title="Guider" class="menu-item-a">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 10:22</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.632533/router-installningar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.632533.1485854613!teaserImage/imageTypeSelector/localImage/4081760892.jpg" alt="router finesser" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.632533.1485854613!teaserImage/imageTypeSelector/localImage/4081760892.jpg" alt="router finesser" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.632533/router-installningar">Här är de hemliga superfinesserna du inte visste fanns i din vanliga router</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-30 08:38</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.620437.1485769670!teaserImage/imageTypeSelector/localImage/3945550480.jpg" alt="router installation" height="269" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.620437.1485769670!teaserImage/imageTypeSelector/localImage/3945550480.jpg" alt="router installation" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart">Guide: Kom igång med din router – på bara en kvart</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-11 08:44</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.668573/byta-grafikkort" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.668573.1480260790!teaserImage/imageTypeSelector/localImage/1243818199.jpg" alt="Bättre bild med nytt grafikkort" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.668573.1480260790!teaserImage/imageTypeSelector/localImage/1243818199.jpg" alt="Bättre bild med nytt grafikkort" /></noscript></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.668573/byta-grafikkort">Så enkelt byter du grafikkort - och får bättre bild i datorn</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-02 09:22</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.630668/trimma-router-tips-expert" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.630668.1485263552!teaserImage/imageTypeSelector/localImage/2414025194.jpg" alt="trimma din router" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.630668.1485263552!teaserImage/imageTypeSelector/localImage/2414025194.jpg" alt="trimma din router" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.630668/trimma-router-tips-expert">S&aring; trimmar du routern p&aring; b&auml;sta s&auml;tt</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://pcforalla.idg.se/2.21372?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.35720" title="Windows 9" class="menu-item-a">Windows 10<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-05 13:08</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.675235/lenovo-p2-och-fire-emblem-heroes--har-ar-veckans-viktigaste-nyheter" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675235.1486296493!teaserImage/imageTypeSelector/localImage/1585932913.jpg" alt="Lenovo P2" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675235.1486296493!teaserImage/imageTypeSelector/localImage/1585932913.jpg" alt="Lenovo P2" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.675235/lenovo-p2-och-fire-emblem-heroes--har-ar-veckans-viktigaste-nyheter">Lenovo P2 och Fire Emblem Heroes – här är veckans viktigaste nyheter</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-03 09:53</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.674934/ny-dator-tips-windows" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674934.1486111981!teaserImage/imageTypeSelector/localImage/2444473017.jpg" alt="Ny pc" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674934.1486111981!teaserImage/imageTypeSelector/localImage/2444473017.jpg" alt="Ny pc" /></noscript></figure></a><span class="articleAuthor">Brad Chacos</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.674934/ny-dator-tips-windows">Köpt ny dator? Här är 8 viktiga saker du behöver göra nu</a></span></h3>
	</div>
<div class="teaser teaserContainer rykte pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-03 09:25</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.674982/surface-pro-5" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674982.1486142110!teaserImage/imageTypeSelector/localImage/2474705540.jpg" alt="Surface Pro" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674982.1486142110!teaserImage/imageTypeSelector/localImage/2474705540.jpg" alt="Surface Pro" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory rykte">
		Rykte</span>
<h3 class="normal"><span><a href="/2.1054/1.674982/surface-pro-5">Vad har ni på gång, Microsoft? Här är de hetaste ryktena om Surface Pro 5</a></span></h3>
	</div>
<div class="teaser teaserContainer tips pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-01 09:23</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.674857/ta-bort-edge" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.674857.1485938534!teaserImage/imageTypeSelector/localImage/1397200078.jpg" alt="Windows 10" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.674857.1485938534!teaserImage/imageTypeSelector/localImage/1397200078.jpg" alt="Windows 10" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory tips">
		TIPS</span>
<h3 class="normal"><span><a href="/2.1054/1.674857/ta-bort-edge">Så överlistar du Microsofts fula webbläsartrick i Windows 10</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//pcforalla.idg.se/2.35720/windows-10">Mer om Windows 10</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.6325?ref=topsak1" title="Säkerhet" class="menu-item-a">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder stort-test pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-09 09:57</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.488792/antivirus-windows-10" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.488792.1486630946!teaserImage/imageTypeSelector/localImage/1808265901.jpg" alt="Antivirus windows 10" height="270" width="480" class="ArticleImageTopLeft teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.488792.1486630946!teaserImage/imageTypeSelector/localImage/1808265901.jpg" alt="Antivirus windows 10" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory stort-test">
		Stort test</span>
<h3 class="normal"><span><a href="/2.1054/1.488792/antivirus-windows-10"><strong>Megatest:</strong> 13 s&auml;kerhetspaket som skyddar din Windows-dator</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-08 09:33</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.631515/overvakning-kamera-test" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.631515.1486544739!teaserImage/imageTypeSelector/localImage/1303105675.jpg" alt="Uppkopplade övervakningskameror" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.631515.1486544739!teaserImage/imageTypeSelector/localImage/1303105675.jpg" alt="Uppkopplade övervakningskameror" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.631515/overvakning-kamera-test">D-Links kamera ger superenkel koll p&aring; hemmet &ndash; vi testar 8 konkurrenter</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 10:22</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.632533/router-installningar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.632533.1485854613!teaserImage/imageTypeSelector/localImage/4081760892.jpg" alt="router finesser" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.632533.1485854613!teaserImage/imageTypeSelector/localImage/4081760892.jpg" alt="router finesser" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.632533/router-installningar">Här är de hemliga superfinesserna du inte visste fanns i din vanliga router</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-30 08:38</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.620437.1485769670!teaserImage/imageTypeSelector/localImage/3945550480.jpg" alt="router installation" height="269" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.620437.1485769670!teaserImage/imageTypeSelector/localImage/3945550480.jpg" alt="router installation" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart">Guide: Kom igång med din router – på bara en kvart</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//pcforalla.idg.se/2.6325/sakerhet">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<a href="https://techtroopers.com/se/m3/support/?utm_source=https://techtroopers.com/se/m3/support/?utm_source=pcforalla.idg.se%20navigation&utm_medium=referral&utm_term=datorhj%C3%A4lp&utm_content=navigation%20bar%20button&utm_campaign=PC%20f%C3%B6r%20Alla%20-%20Nav%20support%20" target="_blank" title="Datorsupport" class="menu-item-a">Datorsupport<i class="fa fa-external-link"></i></a>
 
<div class="menu-item menu-item-external">
			<a href="http://eforum.idg.se" title="Eforum" class="menu-item-a">Eforum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item">
			<a href="http://laddaner.idg.se?ref=topLadd" title="Laddaner.nu" class="menu-item-a">Gratisprogram<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="http://m3.idg.se/2.36123/m3-club" title="M3 Club" class="menu-item-a">Kundklubb<i class="fa fa-external-link"></i></a></div>
	<a href="https://www.kundservice.net/index.aspx?Product=PFA" title="Prenumerera" class="menu-item-a">Prenumerera<i class="fa fa-chevron-down"></i></a><a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-02-09 11:04</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.675640/beoplay-h4" title="B&amp;O Play uppdaterar produktlinjen: De billigare h&ouml;rlurarna Beoplay H4 sl&auml;pps i dag och &aring;terg&aring;r till hederliga knappar." class="tooltip">Skriver: "Billiga" och sladdlösa: Här är nya Beoplay H4</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-09 10:45</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.662072/pokemon-go" title="F&ouml;r de som fortfarande har Pok&eacute;mon Go p&aring; mobilen har Niantic lanserat ett nytt event med extra godis och rosa monster f&ouml;r att locka dig att starta spelet igen." class="tooltip">Alla hjärtans dag-event i Pokémon Go</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-09 10:43</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.675606/tesla-slar-hastighetsrekord" title="Tesla model S P100D &auml;r nu den snabbast produktionsbilen i v&auml;rlden enligt Motor Trend." class="tooltip">Tesla slår hastighetsrekord</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-09 10:25</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.675637/office-far-stod-for-touch-bar" title="En ny betaversion av Office 2016 f&ouml;r Mac har sl&auml;ppts med st&ouml;d f&ouml;r Touch Bar p&aring; nya Macbook Pro." class="tooltip">Office får stöd för Touch Bar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-09 10:17</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.675553/se-portal-i-verkligheten-med-microsoft-hololens" title="Kenny W har tagit fram en enkel version av Valves klassiker som spelas i verkligheten med hj&auml;lp av Hololens." class="tooltip">Se Portal i verkligheten med Microsoft Hololens</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-09 10:16</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.675634/har-ar-varldens-minsta-och-billigaste-apple-iie" title="Och det b&auml;sta &auml;r att du bygger den sj&auml;lv." class="tooltip">Här är världens minsta (och billigaste) Apple IIe</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-09 10:04</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Bergsman</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.675594/mitsubishi-outlander-phev" title="Popul&auml;ra Mitsubishi Outlander Phev &auml;r ett intressant val f&ouml;r dig som k&ouml;r i tj&auml;nsten. Men r&auml;ckvidden p&aring; eldrift imponerar inte." class="tooltip">Mitsubishi Outlander – spännande familjebil med mängder av funktioner</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-09 09:57</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="/2.1054/1.488792/antivirus-windows-10" title="H&aring;ll virusen borta och surfa utan &aring;ngest i Windows 10. H&auml;r &auml;r programmen som tryggar din dator, och ofta mer &auml;n s&aring;." class="tooltip">Megatest: 13 säkerhetspaket som skyddar din Windows-dator</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-09 09:47</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.675483/ios-zooma-night-shift" title="Zooma in, g&ouml;r sk&auml;rmen varmare vid Night Shift och mycket mer." class="tooltip">Trött i ögonen? Här är 6 tips som gör din IOS-upplevelse skönare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-09 09:35</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.675616/tim-cook-forsvarar-apple-pencil-i-glasgow--har-kan-du-se-hans-tal" title="Apples vd diskuterade stylusar, migration och Steve Jobs DNA i samband med att han uts&aring;gs till hedersdoktor vid universitetet i Glasgow." class="tooltip">Tim Cook diskuterar mångfald och försvarar Apple Pencil i Glasgow</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-09 09:28</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.675591/lg-g6" title="Den koreanska mobiltillverkaren ser ut att d&ouml;da modulerna, slipa ned sk&auml;rmkanterna och f&ouml;rlora kampen om Snapdragon 835-chippen mot Samsung. H&auml;r &auml;r alla rykten om kommande telefonen G6." class="tooltip">LG G6: Allt vi tror oss veta om det kommande flaggskeppet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-09 09:14</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.675604/brand-i-fabrik-som-tillverkade-galaxy-note-7-batterier" title="&quot;Mindre brand&quot; enligt talespersonerna, men 110 brandm&auml;n k&auml;mpade med att sl&auml;cka l&aring;gor som uppst&aring;tt fr&aring;n litiumjonbatterier och halvf&auml;rdiga produkter." class="tooltip">Brand i fabrik som tillverkade Galaxy Note 7-batterier</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-02-09 09:05</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.675609/android-wear-20-lanserat--nya-klockor-och-massor-av-intressanta-funktioner" title="LG sl&auml;pper de f&ouml;rsta klockorna med Googles nya operativsystem." class="tooltip">Android Wear 2.0 lanserat – nya klockor och massor av intressanta funktioner</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-02-08 15:59</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.675550/apple-norpar-tv-chef-fran-amazon" title="Timothy D. Twerdal var tills nyligen chef f&ouml;r Amazon Fire TV, men nu jobbar han p&aring;&nbsp;Apple och ska enligt Bloomberg leda utvecklingen av Apple TV." class="tooltip">Apple norpar tv-chef från Amazon</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="unveil-img" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="unveil-img" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="unveil-img" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-588040-6Wrapper" style="display:none;"><div id="panorama-588040-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-588040-6"] == "undefined") {gptadslots["panorama-588040-6"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"panorama-588040-6").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-588040-6"); googletag.pubads().refresh([gptadslots["panorama-588040-6"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-588040-6Wrapper").show();jQuery("#panorama-588040-6").show();matchingslotIDs["panorama-588040-6"] = true;}, unmatch : function() {jQuery("#panorama-588040-6Wrapper").hide();jQuery("#panorama-588040-6").hide();matchingslotIDs["panorama-588040-6"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div itemscope itemtype="http://schema.org/Article">
	<div itemprop="article">
		<meta itemprop="mainEntityOfPage" content="http://pcforalla.idg.se/2.1054/1.488792/antivirus-windows-10" />
		<meta itemprop="headline" content="Test: B&auml;sta antivirus f&ouml;r Windows 10" />
		<meta itemprop="datePublished" content="2017-02-09T09:57+0100" />
		<meta itemprop="dateModified" content="2017-02-09T10:02+0100" />
		<meta itemprop="description" content="Stort test: 13 antivirus-program som skyddar din dator mot skadlig kod." />
		<meta itemprop="articleBody" content="Ett bra s&auml;kerhetsprogram f&ouml;r din dator &auml;r inte bara en fr&aring;ga om s&auml;kert och effektivt skygg mot virus och trojaner. Det &auml;r givetvis ett minimikrav, men numera finns det m&auml;ngder av riktigt bra gratis antivirus, fr&aring;n flera av de mest k&auml;nda s&auml;kerhetsf&ouml;retagen. Till och med Windows egna antivirus Defender, som tidigare varit ett uselt sk&auml;mt &auml;r numera s&auml;kert nog f&ouml;r att &auml;ven antivirusexperter b&ouml;rja klassificera en helt ren dator med Defender men inget annat skydd som fullgott s&auml;ker.Du &auml;r st&ouml;rsta s&auml;kerhetsriskenF&ouml;r m&aring;nga kan det r&auml;cka med ett s&aring;dant, men &auml;r du en aktiv datoranv&auml;ndare, inte minst om ni &auml;r flera i en familj som delar datorer, beh&ouml;ver du extra trygghet. Det s&auml;kerhersprogrammen kanske fr&auml;mst g&ouml;r &auml;r att hj&auml;lpa dig som anv&auml;ndare till ett s&auml;krare beteende p&aring; internet. Detta genom till exempel smarta webbl&auml;sartill&auml;gg och aktiv l&auml;nkskanning som kan varna dig innan du av of&ouml;rsiktighet klickar p&aring; n&aring;gon skum l&auml;nk.En annan vanlig funktion i programmen &auml;r l&ouml;senordshantering, s&aring; att du kan ha unika och s&auml;kra inloggningar p&aring; olika sajter och webbtj&auml;nster, men utan att beh&ouml;va h&aring;lla reda p&aring; hundratals inloggningar i huvudet. En del h&aring;ller &auml;ven koll p&aring; program du installerar.Mer &auml;n bara datornDe flesta s&auml;kerhetspaket &auml;r dessutom numera inte bara f&ouml;r datorn, &ndash; s&aring; kallade multiplattformslicenser &auml;r mer regel &auml;n undantag. Det inneb&auml;r att du k&ouml;per en licens f&ouml;r till exempel tre enheter, och sedan kan detta vara tre Windows-datorer, eller tre surfplattor.I detta test fokuserar vi p&aring; Windows-versionen av programmen, och har inte tittat p&aring; hur bra exempelvis apparna f&ouml;r skydd i mobilen &auml;r. Men givetvis &auml;r det en bonus om det finns som alternativ att anv&auml;nda en av dina licenser till det? Valfrihget har ju ingen d&ouml;tt av.Fler och fler s&auml;kerhetsprogram b&ouml;rjar ocks&aring; agera s&auml;kerhetspolis f&ouml;r hela n&auml;tverket, och kan analysera b&aring;de routern och andra anslutna prylar och ge en ungef&auml;rlig bed&ouml;mning av hur s&auml;ker routern och andra anslutna prylar i n&auml;tverket &auml;r. Det kan vara v&auml;rdefullt nu n&auml;r det smarta hemmet b&ouml;rjar bli p&aring; allvar.S&aring; gjorde vi urvalet och testet av antivirus-programH&auml;r har vi testet ett helt g&auml;ng s&auml;kerhetssviter som vill g&ouml;ra din digitala vardag tryggare. Ett par tillverkare har f&ouml;rsvunnit sedan f&ouml;rra &aring;rets test, d&aring; de blivit uppk&ouml;pta av konkurrenter eller slutat s&auml;lja till svenskar. Men samtidigt f&aring;r vi stifta bekantskap med nya utmanare.S&auml;kerhetspaketen vi testar utg&aring;r fr&aring;n de &aring;rligen &aring;terkommande s&auml;kerhetsrapporterna fr&aring;n oberoende antiviruslabbet AV-test.org. Av de som AV-test har publicerat f&auml;rska rapporter p&aring; har vi testat de som officiellt s&auml;ljs till svenska konsumenter och som g&aring;r att k&ouml;pa i leverant&ouml;rens egna webbutik med s&auml;ker bank- eller kreditkortsbetalning, och d&auml;r pris finns angivet i svenska kronor.&nbsp; Programmen installerades ett och ett p&aring; en notebook med Windows 10 Home, Intel Core i5-proceesor, 8 GB minne och 256 GB ssd som anv&auml;nts aktivt i cirka ett &aring;r med en handfull program installerade. Efter varje test &aring;terst&auml;lldes datorn med en sparad systembild. Bed&ouml;mning av virusskydd och prestanda togs fr&aring;n AV-tests rapporter, den senaste f&ouml;r vardera program, och gr&auml;nssnitt, installationsf&ouml;rfarande, funktionsutbud och prisv&auml;rde bed&ouml;mdes manuellt.AVG Internet SecurityVid f&ouml;rra &aring;rets stortest av s&auml;kerhetsprogram hade AVG k&ouml;pt upp konkurrenten Norman, men b&auml;gge fanns fortfarande tillg&auml;ngliga. Nu har AVG helt tagit &ouml;ver och s&ouml;ker vi efter Norman blir vi h&auml;nvisade hit. Det &auml;r inget vi direkt s&ouml;rjer, d&aring; AVG:s paket &auml;r det klart b&auml;ttre av de tv&aring;.Efter en enkel men l&aring;ngsam installation som kr&auml;ver ett registrerat konto hos AVG, presenteras vi med ett lite f&ouml;rvirrande uppl&auml;gg. Dels startar programmet AVG Zen. Det &auml;r inte ditt s&auml;kerhetsprogram, utan ett separat program som h&aring;ller koll p&aring; flera AVG-funktioner om du har dem, samt hj&auml;lper dig administrera din licens och dina installationer av dem p&aring; flera datorer. Det k&auml;nns lite st&ouml;rande att de inte bara har det som en webbtj&auml;nst eller som en flik i huvudprogrammet, men det verkar inte ta upp s&auml;rskilt mycket systemresurser, s&aring; vi kan snabbt ignorera den. Gr&auml;nssnittet i b&aring;de Zen och sj&auml;lva Internet Security &auml;r p&aring; engelska men har annars ett r&auml;tt s&aring; enkelt och redigt uppl&auml;gg. F&ouml;rutom det grundl&auml;ggande &ndash; virus-, surf-, och mejlskydd &ndash; f&aring;r vi Data Safe, en separat och f&ouml;rb&auml;ttrad mjukvarubrandv&auml;gg. Det &auml;r kort och gott en krypterad mapp att spara extra hemliga dokument i, och File Shredder som djupraderar filer. D&auml;remot verkar det helt saknas f&ouml;r&auml;ldrakontrollfunktioner. Smidig snabbscanning av inpluggade usb-enheter och ett tyst l&auml;ge (skydd i bakgrunden men inga st&ouml;rande meddelanden och popuper) &auml;r ett plus, men j&auml;mf&ouml;rt med en del av konkurrenterna &auml;r funktionsutbudet inte &ouml;verv&auml;ldigande.I AV-tests genomg&aring;ng klarar den inte virusdetektion riktigt lika bra som de allra b&auml;sta konkurrenterna, men genererar i geng&auml;ld minimalt med falsklarm.
 AVG Internet Security &auml;r en s&aring; kallad multliplattformslicens och finns f&ouml;r Windows, Mac och Android. AVG har dessutom ingen gr&auml;ns f&ouml;r hur m&aring;nga enheter du f&aring;r installera den p&aring;. Har du en, tre, tio eller femtio datorer och mobiler i hush&aring;llet s&aring; &auml;r det samma pris. Det g&ouml;r den grymt prisv&auml;rd i ett stort hush&aring;ll.Fakta AVG Internet SecurityKontakt: www.avg.com
 Svenskt gr&auml;nssnitt: Nej
 Brandv&auml;gg: Ja
 Surfskydd: Ja
 E-postskydd: Ja
 Separat bankskydd: Ja
 F&ouml;r&auml;ldrakontroll: Nej
 Angivna systemkrav, Windows: Windows 10, 8.1, 8,&nbsp;7, Vista, XP SP3
 Resultat, AV-test.org. (0-6 po&auml;ng):
 S&auml;kerhet: 5,5
 Falsklarm: 6
 Prestanda: 5,5
 Multiplattform: Windows, MacOS, Android
 Prisexempel: 519 kr/&aring;r, obegr&auml;nsat antal enheter Obegr&auml;nsad anv&auml;ndning
 Bra s&auml;kerhet
 M&aring;nga smarta funktioner
 Prisv&auml;rt Lite f&ouml;rvirrande uppl&auml;gg
 Inget f&ouml;r&auml;ldrakontrollBetyg 9 av 10" />
			<div itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="PC för Alla " />
			</div>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://pcforalla.idg.se/polopoly_fs/1.488792.1486630946!imageUploader/1453841181.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="1020" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="575" />
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://pcforalla.idg.se/polopoly_fs/1.488792.1486630946!teaserImage/imageTypeSelector/localImage/1808265901.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="480" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="270" />
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://pcforalla.idg.se/polopoly_fs/1.488792.1486630946!topTeaserImage/imageTypeSelector/localImage/3655806653.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="490" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="490" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="PC för Alla" />
	<meta itemprop="url" content="http://pcforalla.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://pcforalla.idg.se/polopoly_fs/2.1053.1486558235!shareImage/imageTypeSelector/localImage/1535173748.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
	</div>
</div></div>
</div><div id="articlePage-1" class="page page-1 articleTopMedia multiPage" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="pfa"
	data-article-tags="säkerhet, brandvägg, virusskydd, test, internet security, antivirus, virus, windows 10"
	data-article-bluekai-id="21430"
	data-article-ga-url="/2.1054/1.488792/antivirus-windows-10"
	data-article-ga-extra="&amp;page=standardarticle&amp;multipage=1&amp;availablepages=13&amp;type=test"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://pcforalla.idg.se/2.1054/1.488792/antivirus-windows-10";</script>
	<div class="divTopArticle">
		<div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('pcforalla', 'idg.se', 'PC för Alla ');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>PC för Alla </h6>
			</div>
	</div>
<h1>Bästa antivirus: 13 säkerhetspaket för Windows 10 i jättetest</h1>
			<h3 class="currentArticlePageTitle">AVG Internet Security - betyg: 9</h3>
			<div class="indexContent">
				<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">13</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1054/1.488792/antivirus-windows-10/sida/2/avast-internet-security---betyg-7" title="Avast Internet Security - betyg: 7" class="active">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/1/avg-internet-security---betyg-9" title="AVG Internet Security - betyg: 9" class="active">AVG Internet Security - betyg: 9</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/2/avast-internet-security---betyg-7" title="Avast Internet Security - betyg: 7">Avast Internet Security - betyg: 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/3/avira-internet-security-suite---betyg-7" title="Avira Internet Security Suite - betyg 7">Avira Internet Security Suite - betyg 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/4/bitdefender-internet-security---betyg-8" title="Bitdefender Internet Security - betyg 8">Bitdefender Internet Security - betyg 8</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/5/bullguard-internet-security---betyg-7" title="Bullguard Internet Security - betyg 7">Bullguard Internet Security - betyg 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/6/eset-internet-security-10---betyg-7" title="ESET Internet Security 10 - betyg: 7">ESET Internet Security 10 - betyg: 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/7/f-secure-internet-security---betyg-7" title="F-secure Internet Security - betyg: 7">F-secure Internet Security - betyg: 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/8/kaspersky-internet-security---betyg-9" title="Kaspersky Internet Security - betyg: 9">Kaspersky Internet Security - betyg: 9</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/9/mcafee-livesafe---betyg-7" title="McAfee LiveSafe - betyg: 7">McAfee LiveSafe - betyg: 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/10/norton-security-deluxe---betyg-8" title="Norton Security Deluxe - betyg: 8">Norton Security Deluxe - betyg: 8</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/11/panda-internet-security---betyg-6" title="Panda Internet Security - betyg: 6">Panda Internet Security - betyg: 6</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/12/trend-micro-internet-security---betyg-8" title="Trend Micro Internet Security - betyg: 8">Trend Micro Internet Security - betyg: 8</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/13/vipre-internet-security---betyg-5" title="Vipre Internet Security  -betyg: 5">Vipre Internet Security  -betyg: 5</a></li>
</ul><div class="indexToggle"></div>
			</div>
		<span class="articleDate">2017-02-09 09:57</span>
		<p class="articleTeaser">
					<span class="articleStory stort-test">
		Stort test</span>
Håll virusen borta och surfa utan ångest i Windows 10. Här är programmen som tryggar din dator, och ofta mer än så.</p>
			<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.488792%2Fantivirus-windows-10&amp;t=Stort+test%3A+12+program+som+skyddar+Windows+10+fr%C3%A5n+virus+och+s%C3%A4kerhetsrisker"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.488792%2Fantivirus-windows-10&amp;text=Stort+test%3A+12+program+som+skyddar+Windows+10+fr%C3%A5n+virus+och+s%C3%A4kerhetsrisker"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.488792%2Fantivirus-windows-10&amp;title=Stort+test%3A+12+program+som+skyddar+Windows+10+fr%C3%A5n+virus+och+s%C3%A4kerhetsrisker"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.488792%2Fantivirus-windows-10&amp;title=Stort+test%3A+12+program+som+skyddar+Windows+10+fr%C3%A5n+virus+och+s%C3%A4kerhetsrisker"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://pcforalla.idg.se/2.1054/1.488792/antivirus-windows-10');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.82966?contentId=1.488792');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="/polopoly_fs/1.488792.1486630946!imageUploader/1453841181.jpg" alt="Antivirus windows 10" height="575" width="1020" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-8"] == "undefined") {gptadslots["modul-artikel---468x240-588924-8"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-8"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-8Wrapper").show();jQuery("#modul-artikel---468x240-588924-8").show();matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-8Wrapper").hide();jQuery("#modul-artikel---468x240-588924-8").hide();matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-14Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-14"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-14Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-14").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-14Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-14").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = false;}});</script></div>
<div class="articleBody extraLarge">
				<div class="articleBodyText">
		<p>Ett bra s&auml;kerhetsprogram f&ouml;r din dator &auml;r inte bara en fr&aring;ga om s&auml;kert och effektivt skygg mot virus och trojaner. Det &auml;r givetvis ett minimikrav, men numera finns det m&auml;ngder av riktigt bra gratis antivirus, fr&aring;n flera av de mest k&auml;nda s&auml;kerhetsf&ouml;retagen. Till och med Windows egna antivirus Defender, som tidigare varit ett uselt sk&auml;mt &auml;r numera s&auml;kert nog f&ouml;r att &auml;ven antivirusexperter b&ouml;rja klassificera en helt ren dator med Defender men inget annat skydd som fullgott s&auml;ker.</p><h3>Du &auml;r st&ouml;rsta s&auml;kerhetsrisken</h3><p>F&ouml;r m&aring;nga kan det r&auml;cka med ett s&aring;dant, men &auml;r du en aktiv datoranv&auml;ndare, inte minst om ni &auml;r flera i en familj som delar datorer, beh&ouml;ver du extra trygghet. Det s&auml;kerhersprogrammen kanske fr&auml;mst g&ouml;r &auml;r att hj&auml;lpa dig som anv&auml;ndare till ett s&auml;krare beteende p&aring; internet. Detta genom till exempel smarta webbl&auml;sartill&auml;gg och aktiv l&auml;nkskanning som kan varna dig innan du av of&ouml;rsiktighet klickar p&aring; n&aring;gon skum l&auml;nk.</p><p>En annan vanlig funktion i programmen &auml;r l&ouml;senordshantering, s&aring; att du kan ha unika och s&auml;kra inloggningar p&aring; olika sajter och webbtj&auml;nster, men utan att beh&ouml;va h&aring;lla reda p&aring; hundratals inloggningar i huvudet. En del h&aring;ller &auml;ven koll p&aring; program du installerar.</p><h3>Mer &auml;n bara datorn</h3><p>De flesta s&auml;kerhetspaket &auml;r dessutom numera inte bara f&ouml;r datorn, &ndash; s&aring; kallade multiplattformslicenser &auml;r mer regel &auml;n undantag. Det inneb&auml;r att du k&ouml;per en licens f&ouml;r till exempel tre enheter, och sedan kan detta vara tre Windows-datorer, eller tre surfplattor.</p><p>I detta test fokuserar vi p&aring; Windows-versionen av programmen, och har inte tittat p&aring; hur bra exempelvis apparna f&ouml;r skydd i mobilen &auml;r. Men givetvis &auml;r det en bonus om det finns som alternativ att anv&auml;nda en av dina licenser till det? Valfrihget har ju ingen d&ouml;tt av.</p><p>Fler och fler s&auml;kerhetsprogram b&ouml;rjar ocks&aring; agera s&auml;kerhetspolis f&ouml;r hela n&auml;tverket, och kan analysera b&aring;de routern och andra anslutna prylar och ge en ungef&auml;rlig bed&ouml;mning av hur s&auml;ker routern och andra anslutna prylar i n&auml;tverket &auml;r. Det kan vara v&auml;rdefullt nu n&auml;r det smarta hemmet b&ouml;rjar bli p&aring; allvar.</p><h3>S&aring; gjorde vi urvalet och testet av antivirus-program</h3><p>H&auml;r har vi testet ett helt g&auml;ng s&auml;kerhetssviter som vill g&ouml;ra din digitala vardag tryggare. Ett par tillverkare har f&ouml;rsvunnit sedan f&ouml;rra &aring;rets test, d&aring; de blivit uppk&ouml;pta av konkurrenter eller slutat s&auml;lja till svenskar. Men samtidigt f&aring;r vi stifta bekantskap med nya utmanare.</p><p>S&auml;kerhetspaketen vi testar utg&aring;r fr&aring;n de &aring;rligen &aring;terkommande s&auml;kerhetsrapporterna fr&aring;n oberoende antiviruslabbet AV-test.org. Av de som AV-test har publicerat f&auml;rska rapporter p&aring; har vi testat de som officiellt s&auml;ljs till svenska konsumenter och som g&aring;r att k&ouml;pa i leverant&ouml;rens egna webbutik med s&auml;ker bank- eller kreditkortsbetalning, och d&auml;r pris finns angivet i svenska kronor.&nbsp;</p><p> Programmen installerades ett och ett p&aring; en notebook med Windows 10 Home, Intel Core i5-proceesor, 8 GB minne och 256 GB ssd som anv&auml;nts aktivt i cirka ett &aring;r med en handfull program installerade. Efter varje test &aring;terst&auml;lldes datorn med en sparad systembild. Bed&ouml;mning av virusskydd och prestanda togs fr&aring;n AV-tests rapporter, den senaste f&ouml;r vardera program, och gr&auml;nssnitt, installationsf&ouml;rfarande, funktionsutbud och prisv&auml;rde bed&ouml;mdes manuellt.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementH3" id="i-artikelns-brodtext---panorama-651104-25Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-25"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-25"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-25").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-25"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---panorama-651104-25Wrapper").show();jQuery("#i-artikelns-brodtext---panorama-651104-25").show();matchingslotIDs["i-artikelns-brodtext---panorama-651104-25"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---panorama-651104-25Wrapper").hide();jQuery("#i-artikelns-brodtext---panorama-651104-25").hide();matchingslotIDs["i-artikelns-brodtext---panorama-651104-25"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementH3" id="i-artikelns-brodtext---modul-651108-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-19"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-19"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-19Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-19").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-19Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-19").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementH3" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-18").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-18").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<h3>AVG Internet Security</h3><p>Vid f&ouml;rra &aring;rets stortest av s&auml;kerhetsprogram hade AVG k&ouml;pt upp konkurrenten Norman, men b&auml;gge fanns fortfarande tillg&auml;ngliga. Nu har AVG helt tagit &ouml;ver och s&ouml;ker vi efter Norman blir vi h&auml;nvisade hit. Det &auml;r inget vi direkt s&ouml;rjer, d&aring; AVG:s paket &auml;r det klart b&auml;ttre av de tv&aring;.</p><p>Efter en enkel men l&aring;ngsam installation som kr&auml;ver ett registrerat konto hos AVG, presenteras vi med ett lite f&ouml;rvirrande uppl&auml;gg. Dels startar programmet AVG Zen. Det &auml;r inte ditt s&auml;kerhetsprogram, utan ett separat program som h&aring;ller koll p&aring; flera AVG-funktioner om du har dem, samt hj&auml;lper dig administrera din licens och dina installationer av dem p&aring; flera datorer. Det k&auml;nns lite st&ouml;rande att de inte bara har det som en webbtj&auml;nst eller som en flik i huvudprogrammet, men det verkar inte ta upp s&auml;rskilt mycket systemresurser, s&aring; vi kan snabbt ignorera den.</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="AVG" height="312" src="/polopoly_fs/1.675570!imageManager/2251239295.jpg" width="560" /></figure><p> Gr&auml;nssnittet i b&aring;de Zen och sj&auml;lva Internet Security &auml;r p&aring; engelska men har annars ett r&auml;tt s&aring; enkelt och redigt uppl&auml;gg. F&ouml;rutom det grundl&auml;ggande &ndash; virus-, surf-, och mejlskydd &ndash; f&aring;r vi Data Safe, en separat och f&ouml;rb&auml;ttrad mjukvarubrandv&auml;gg. Det &auml;r kort och gott en krypterad mapp att spara extra hemliga dokument i, och File Shredder som djupraderar filer. D&auml;remot verkar det helt saknas f&ouml;r&auml;ldrakontrollfunktioner. Smidig snabbscanning av inpluggade usb-enheter och ett tyst l&auml;ge (skydd i bakgrunden men inga st&ouml;rande meddelanden och popuper) &auml;r ett plus, men j&auml;mf&ouml;rt med en del av konkurrenterna &auml;r funktionsutbudet inte &ouml;verv&auml;ldigande.</p><p><img align="right" alt="Bra val" height="150" src="/polopoly_fs/1.661061!imageManager/986235323.jpg" width="150" />I AV-tests genomg&aring;ng klarar den inte virusdetektion riktigt lika bra som de allra b&auml;sta konkurrenterna, men genererar i geng&auml;ld minimalt med falsklarm.<br /> AVG Internet Security &auml;r en s&aring; kallad multliplattformslicens och finns f&ouml;r Windows, Mac och Android. AVG har dessutom ingen gr&auml;ns f&ouml;r hur m&aring;nga enheter du f&aring;r installera den p&aring;. Har du en, tre, tio eller femtio datorer och mobiler i hush&aring;llet s&aring; &auml;r det samma pris. Det g&ouml;r den grymt prisv&auml;rd i ett stort hush&aring;ll.</p><h3>Fakta AVG Internet Security</h3><p><strong>Kontakt</strong>: <a href="https://www.avg.com" target="_blank">www.avg.com</a><br /> <strong>Svenskt gr&auml;nssnitt</strong>: Nej<br /> <strong>Brandv&auml;gg</strong>: Ja<br /> <strong>Surfskydd</strong>: Ja<br /> <strong>E-postskydd</strong>: Ja<br /> <strong>Separat bankskydd</strong>: Ja<br /> <strong>F&ouml;r&auml;ldrakontroll</strong>: Nej<br /> <strong>Angivna systemkrav, Windows</strong>: Windows 10, 8.1, 8,&nbsp;7, Vista, XP SP3<br /> <strong>Resultat, AV-test.org. (0-6 po&auml;ng):</strong><br /> <strong>S&auml;kerhet</strong>: 5,5<br /> <strong>Falsklarm</strong>: 6<br /> <strong>Prestanda</strong>: 5,5<br /> <strong>Multiplattform</strong>: Windows, MacOS, Android<br /> <strong>Prisexempel</strong>: 519 kr/&aring;r, obegr&auml;nsat antal enheter</p><figure class="articleBodyImage smallImage self clear" data-mode="non-interactive" style="max-width: 320px;"><img alt="plus" height="40" src="/polopoly_fs/1.659592.1464686880!plus_sign.png" width="320" /></figure><p> Obegr&auml;nsad anv&auml;ndning<br /> Bra s&auml;kerhet<br /> M&aring;nga smarta funktioner<br /> Prisv&auml;rt</p><figure class="articleBodyImage self smallImage clear" data-mode="non-interactive" style="max-width: 320px;"><img alt="minus" height="40" src="/polopoly_fs/1.659592.1464686880!minus_sign.png" width="320" /></figure><p> Lite f&ouml;rvirrande uppl&auml;gg<br /> Inget f&ouml;r&auml;ldrakontroll</p><div class="gradeValue">Betyg 9 av 10<img alt="Betyg 9 av 10" src="/polopoly_fs/1.589520.1413378368!imageManager/1453797221.png" title="" /></div></div>
<div class="indexContent">
<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">13</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1054/1.488792/antivirus-windows-10/sida/2/avast-internet-security---betyg-7" title="Avast Internet Security - betyg: 7" class="active">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/1/avg-internet-security---betyg-9" title="AVG Internet Security - betyg: 9" class="active">AVG Internet Security - betyg: 9</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/2/avast-internet-security---betyg-7" title="Avast Internet Security - betyg: 7">Avast Internet Security - betyg: 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/3/avira-internet-security-suite---betyg-7" title="Avira Internet Security Suite - betyg 7">Avira Internet Security Suite - betyg 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/4/bitdefender-internet-security---betyg-8" title="Bitdefender Internet Security - betyg 8">Bitdefender Internet Security - betyg 8</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/5/bullguard-internet-security---betyg-7" title="Bullguard Internet Security - betyg 7">Bullguard Internet Security - betyg 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/6/eset-internet-security-10---betyg-7" title="ESET Internet Security 10 - betyg: 7">ESET Internet Security 10 - betyg: 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/7/f-secure-internet-security---betyg-7" title="F-secure Internet Security - betyg: 7">F-secure Internet Security - betyg: 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/8/kaspersky-internet-security---betyg-9" title="Kaspersky Internet Security - betyg: 9">Kaspersky Internet Security - betyg: 9</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/9/mcafee-livesafe---betyg-7" title="McAfee LiveSafe - betyg: 7">McAfee LiveSafe - betyg: 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/10/norton-security-deluxe---betyg-8" title="Norton Security Deluxe - betyg: 8">Norton Security Deluxe - betyg: 8</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/11/panda-internet-security---betyg-6" title="Panda Internet Security - betyg: 6">Panda Internet Security - betyg: 6</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/12/trend-micro-internet-security---betyg-8" title="Trend Micro Internet Security - betyg: 8">Trend Micro Internet Security - betyg: 8</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/13/vipre-internet-security---betyg-5" title="Vipre Internet Security  -betyg: 5">Vipre Internet Security  -betyg: 5</a></li>
</ul>
</div><div class="prisjaktCompare prisjakt_category_box">
	
		<a class="prisjaktLabel" href="https://www.prisjakt.nu/?ref=119" target="_blank">
			<img src="https://prisjakt-a.akamaized.net/g/annons/logo16.png" alt="Prisjakt">I samarbete med Prisjakt.nu</a>
			
		<h5 class="prisjakt_header">Popul&auml;raste Operativsystem just nu</h5>
	
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=3230608&amp;ref=119" target="_blank" rel="nofollow" class="bildlink">
					<img src="https://www.prisjakt.nu/bilder/bild.php?size=50&amp;uc=1&amp;p=3230608&amp;ref=119" alt="Bild p&aring; Microsoft Windows 10 Home Sve (64-bit OEM) fr&aring;n Prisjakt.nu" />
				</a>
				
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=3230608&amp;ref=119" target="_blank">
						Microsoft Windows 10 Home Sve (64-bit OEM)</a>
				</h5>
				
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=3230608&amp;ref=119" rel="nofollow" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_"></div>
									(16 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						
						<a href="https://www.prisjakt.nu/produkt.php?p=3230608&amp;ref=119" rel="nofollow" 
							title="Visa alla priser" target="_blank">
							<span class="price">1 090</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=3230635&amp;ref=119" target="_blank" rel="nofollow" class="bildlink">
					<img src="https://www.prisjakt.nu/bilder/bild.php?size=50&amp;uc=1&amp;p=3230635&amp;ref=119" alt="Bild p&aring; Microsoft Windows 10 Pro Sve (64-bit OEM) fr&aring;n Prisjakt.nu" />
				</a>
				
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=3230635&amp;ref=119" target="_blank">
						Microsoft Windows 10 Pro Sve (64-bit OEM)</a>
				</h5>
				
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=3230635&amp;ref=119" rel="nofollow" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_"></div>
									(8 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						
						<a href="https://www.prisjakt.nu/produkt.php?p=3230635&amp;ref=119" rel="nofollow" 
							title="Visa alla priser" target="_blank">
							<span class="price">1 590</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=3230624&amp;ref=119" target="_blank" rel="nofollow" class="bildlink">
					<img src="https://www.prisjakt.nu/bilder/bild.php?size=50&amp;uc=1&amp;p=3230624&amp;ref=119" alt="Bild p&aring; Microsoft Windows 10 Home Sve fr&aring;n Prisjakt.nu" />
				</a>
				
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=3230624&amp;ref=119" target="_blank">
						Microsoft Windows 10 Home Sve</a>
				</h5>
				
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=3230624&amp;ref=119" rel="nofollow" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_"></div>
									(7 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						
						<a href="https://www.prisjakt.nu/produkt.php?p=3230624&amp;ref=119" rel="nofollow" 
							title="Visa alla priser" target="_blank">
							<span class="price">1 150</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=3230651&amp;ref=119" target="_blank" rel="nofollow" class="bildlink">
					<img src="https://www.prisjakt.nu/bilder/bild.php?size=50&amp;uc=1&amp;p=3230651&amp;ref=119" alt="Bild p&aring; Microsoft Windows 10 Pro Sve fr&aring;n Prisjakt.nu" />
				</a>
				
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=3230651&amp;ref=119" target="_blank">
						Microsoft Windows 10 Pro Sve</a>
				</h5>
				
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=3230651&amp;ref=119" rel="nofollow" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_"></div>
									(5 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						
						<a href="https://www.prisjakt.nu/produkt.php?p=3230651&amp;ref=119" rel="nofollow" 
							title="Visa alla priser" target="_blank">
							<span class="price">2 253</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		</div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
					<span class="tag"><a href="/2.1054/1.184012/s%C3%A4kerhet">Säkerhet</a></span>
					<span class="tag"><a href="/2.1054/1.184012/brandv%C3%A4gg">Brandvägg</a></span>
					<span class="tag"><a href="/2.1054/1.184012/virusskydd">Virusskydd</a></span>
					<span class="tag"><a href="/2.1054/1.184012/test">Test</a></span>
					<span class="tag"><a href="/2.1054/1.184012/internet+security">Internet Security</a></span>
					<span class="tag"><a href="/2.1054/1.184012/antivirus">Antivirus</a></span>
					<span class="tag"><a href="/2.1054/1.184012/virus">Virus</a></span>
					<span class="tag"><a href="/2.1054/1.184012/windows+10">Windows 10</a></span>
					</div>
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>PC för Alla </h6>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('pcforalla', 'idg.se', 'PC för Alla ');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.488792%2Fantivirus-windows-10&amp;t=Stort+test%3A+12+program+som+skyddar+Windows+10+fr%C3%A5n+virus+och+s%C3%A4kerhetsrisker"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.488792%2Fantivirus-windows-10&amp;text=Stort+test%3A+12+program+som+skyddar+Windows+10+fr%C3%A5n+virus+och+s%C3%A4kerhetsrisker"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.488792%2Fantivirus-windows-10&amp;title=Stort+test%3A+12+program+som+skyddar+Windows+10+fr%C3%A5n+virus+och+s%C3%A4kerhetsrisker"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.488792%2Fantivirus-windows-10&amp;title=Stort+test%3A+12+program+som+skyddar+Windows+10+fr%C3%A5n+virus+och+s%C3%A4kerhetsrisker"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://pcforalla.idg.se/2.1054/1.488792/antivirus-windows-10');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.82966?contentId=1.488792');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.488792%2Fantivirus-windows-10&amp;t=Stort+test%3A+12+program+som+skyddar+Windows+10+fr%C3%A5n+virus+och+s%C3%A4kerhetsrisker"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.488792%2Fantivirus-windows-10&amp;text=Stort+test%3A+12+program+som+skyddar+Windows+10+fr%C3%A5n+virus+och+s%C3%A4kerhetsrisker"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.488792%2Fantivirus-windows-10&amp;title=Stort+test%3A+12+program+som+skyddar+Windows+10+fr%C3%A5n+virus+och+s%C3%A4kerhetsrisker"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.488792%2Fantivirus-windows-10&amp;title=Stort+test%3A+12+program+som+skyddar+Windows+10+fr%C3%A5n+virus+och+s%C3%A4kerhetsrisker"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://pcforalla.idg.se/2.1054/1.488792/antivirus-windows-10');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.82966?contentId=1.488792');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-20Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-20"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-20"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-20").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-20"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-20Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-20").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-20"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-20Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-20").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-20"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-22"] == "undefined") {gptadslots["skyskrapa-artikel-651110-22"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-22").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-22"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").show();jQuery("#skyskrapa-artikel-651110-22").show();matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").hide();jQuery("#skyskrapa-artikel-651110-22").hide();matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-23Wrapper" style="display:none;"><div id="insider-scroll-1-658971-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-23"] == "undefined") {gptadslots["insider-scroll-1-658971-23"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-23").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-23"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-23"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-1-658971-23Wrapper").show();jQuery("#insider-scroll-1-658971-23").show();matchingslotIDs["insider-scroll-1-658971-23"] = true;}, unmatch : function() {jQuery("#insider-scroll-1-658971-23Wrapper").hide();jQuery("#insider-scroll-1-658971-23").hide();matchingslotIDs["insider-scroll-1-658971-23"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-24Wrapper" style="display:none;"><div id="insider-scroll-2-658972-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-24"] == "undefined") {gptadslots["insider-scroll-2-658972-24"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-24").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-24"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-2-658972-24Wrapper").show();jQuery("#insider-scroll-2-658972-24").show();matchingslotIDs["insider-scroll-2-658972-24"] = true;}, unmatch : function() {jQuery("#insider-scroll-2-658972-24Wrapper").hide();jQuery("#insider-scroll-2-658972-24").hide();matchingslotIDs["insider-scroll-2-658972-24"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="indexContent">
							<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">13</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1054/1.488792/antivirus-windows-10/sida/2/avast-internet-security---betyg-7" title="Avast Internet Security - betyg: 7" class="active">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/1/avg-internet-security---betyg-9" title="AVG Internet Security - betyg: 9" class="active">AVG Internet Security - betyg: 9</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/2/avast-internet-security---betyg-7" title="Avast Internet Security - betyg: 7">Avast Internet Security - betyg: 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/3/avira-internet-security-suite---betyg-7" title="Avira Internet Security Suite - betyg 7">Avira Internet Security Suite - betyg 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/4/bitdefender-internet-security---betyg-8" title="Bitdefender Internet Security - betyg 8">Bitdefender Internet Security - betyg 8</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/5/bullguard-internet-security---betyg-7" title="Bullguard Internet Security - betyg 7">Bullguard Internet Security - betyg 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/6/eset-internet-security-10---betyg-7" title="ESET Internet Security 10 - betyg: 7">ESET Internet Security 10 - betyg: 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/7/f-secure-internet-security---betyg-7" title="F-secure Internet Security - betyg: 7">F-secure Internet Security - betyg: 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/8/kaspersky-internet-security---betyg-9" title="Kaspersky Internet Security - betyg: 9">Kaspersky Internet Security - betyg: 9</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/9/mcafee-livesafe---betyg-7" title="McAfee LiveSafe - betyg: 7">McAfee LiveSafe - betyg: 7</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/10/norton-security-deluxe---betyg-8" title="Norton Security Deluxe - betyg: 8">Norton Security Deluxe - betyg: 8</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/11/panda-internet-security---betyg-6" title="Panda Internet Security - betyg: 6">Panda Internet Security - betyg: 6</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/12/trend-micro-internet-security---betyg-8" title="Trend Micro Internet Security - betyg: 8">Trend Micro Internet Security - betyg: 8</a></li>
<li><a href="/2.1054/1.488792/antivirus-windows-10/sida/13/vipre-internet-security---betyg-5" title="Vipre Internet Security  -betyg: 5">Vipre Internet Security  -betyg: 5</a></li>
</ul></div>
					</div>
					<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-27Wrapper" style="display:none;"><div id="responsiv-ruta-664430-27" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-27"] == "undefined") {gptadslots["responsiv-ruta-664430-27"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-27").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-27"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-27"]], {changeCorrelator: false});}});jQuery("#responsiv-ruta-664430-27Wrapper").show();jQuery("#responsiv-ruta-664430-27").show();matchingslotIDs["responsiv-ruta-664430-27"] = true;</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target m3showroom" style="display:none;"><!--1.657916 --></div>

<script type="text/javascript">

cmsad.insert({
	campaign_name : 'm3showroom',
	json_url : '/1.659785',
	target_selector: '.cms-target.m3showroom',
	ad_teaser_count: 1,
	ad_template :
		'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
			'<%if (this.image) {%>'+
				'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>" target="_blank">'+
					'<img class="teaserImage" src="<%this.image%>">'+
				'</a>'+
			'<%}%>'+
			'<div class="cms-marking">Annons : m3showroom</div>'+
			'<h3 class="normal">'+
				'<span>'+
					'<a href="<%this.link%>" target="_blank"><%this.title%></a>'+
				'</span>'+
			'</h3>'+
		'</div>'		
});

</script></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="pryltorget">
			<div class="teaser teaserContainer pryltorget ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-03-14 15:42</span>
		<span class="articleSource"><a href="//pryltorget.idg.se">Pryltorget</a></span>
	</p>
	<a href="//pryltorget.idg.se/2.2505/1.652987/praktisk-usb-hub-med-sju-blixtsnabba-usb-30-portar" class="teaserImageWrapper"><figure><img src="/polopoly_fs/1.652987.1459434065!teaserImage/imageTypeSelector/localImage/3164001683.jpg" alt="Vooni USB-hub" height="270" width="480" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Pryltorget .se</span>
		<h3 class="normal"><span><a href="//pryltorget.idg.se/2.2505/1.652987/praktisk-usb-hub-med-sju-blixtsnabba-usb-30-portar">Praktisk usb-hub med sju blixtsnabba usb 3.0-portar</a></span></h3>
	</div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-27Wrapper" style="display:none;"><div id="responsiv-ruta-664430-27" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-27"] == "undefined") {gptadslots["responsiv-ruta-664430-27"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-27").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-27"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-27"]], {changeCorrelator: false});}});jQuery("#responsiv-ruta-664430-27Wrapper").show();jQuery("#responsiv-ruta-664430-27").show();matchingslotIDs["responsiv-ruta-664430-27"] = true;</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-541c201b2c77e"></div></div>
		</div>
	<script>var strArticlePublication = 'pfa'; var strArticleRCTags = 'PC för Alla > teknik > --> publicera på pfa löp > säkerhet > jämförande test > medalj: bäst i test > medalj: pfa bra val > antivirus-säkerhetspaket > mjukvara > säkerhet > säkerhet > brandvägg > virusskydd > test > internet security > antivirus > virus > windows 10';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://pcforalla.idg.se/2.30484">Tester</a><br />
<a href="http://pcforalla.idg.se/2.30486">Guider</a><br />
<a href="http://pcforalla.idg.se/2.20533">Windows 8</a><br />
<a href="http://pcforalla.idg.se/2.35720">Windows 10&nbsp;</a><br />
<a href="http://pcforalla.idg.se/2.6325">S&auml;kerhet</a><br />
<a href="http://pcforalla.idg.se/2.21372">Trimma datorn</a><br />
<a href="http://extreme.idg.se/">Extreme</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu">
	<li><a href="http://idgshop.idg.se/varumarken/pfa">Senaste numret</a></li>
	<li>
	<div><a href="http://pcforalla.idg.se/arkivet?ref=vmeny29">Artikelarkivet</a></div>
	</li>
	<li><a href="https://www.kundservice.net/index.aspx?Product=PFA">Prenumerera</a></li>
	<li><a href="http://pcforalla.idg.se/2.6534">Press</a></li>
</ul>

<hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank">F&ouml;lj oss p&aring; Facebook</a><br />

<a href="http://twitter.com/pcforalla" target="_blank">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> 
<h6><a href="http://pcforalla.idg.se/nyhetsbrev" onClick="window.open(this.href, '_top', ''); return false;">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> 
<a href="http://pcforalla.idg.se/nyhetsbrev"> Läs mer om nyhetsbreven här!</a>
<br/>

<script>

  // Här kan du ange extra inställningar per formulär, tex en callback-funktion som körs när formuläret är validerat och postat. 
  DMDForm.settings.push({ 
    id: "emailForm",
    set_email_input_readonly_on_submit: false,
    track_event_in_google_analytics: true,
    ga_custom_label: 'PFA Sidfot',
    callbackFunction : function (form) {}
  });
</script>

<script>

$(function(){
    $('.formWrapper button').click(function(){
        if(!$('#fbiframe').length) {
                $('#iframeHolder').html('<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpcforalla&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId" width="340" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>');
        }
    });   
});

</script>

<form target="iframe" id="emailForm" accept-charset="UTF-8" action="http://idg.dmdelivery.com/x/plugin/?pName=overall_direct_subscribe" method="post" class="popupErrorNo dmdForm" onsubmit="return DMDForm.validate(this)" >


  <!-- Här laddas resultatet in, du kan också lägga in ett eget meddelande som visas när registreringen är klar -->
  <div class="resultBox" style="display:none;">
    <button class="close" type="button"><i class="fa fa-close fa-lg"></i></button>

    <h3>Tack!</h3>
    <h3 class="subHeader">Du får nu vårt nyhetsbrev!</h3>

    <div class="iframeTarget"></div>

    <div class="moreInfoHeader">För att kunna ge dig bättre service vill vi gärna vet lite mer om dig: </div>
    <div class="input">
      <label class="">Förnamn</label>
      <input type="text" name="fornamn" value="" title="Förnamn" size="30" alt="0|varchar|100" maxlength="100" class="" />
    </div>
    
    <div class="input">
      <label class="">Efternamn</label>
      <input type="text" name="efternamn" value="" title="Efternamn" size="30" alt="0|varchar|100" maxlength="100" />
    </div>

    <div class="input">
      <label class="">Ort</label>
      <input type="text" name="ort" value="" title="Ort" size="30" alt="0|varchar|100" maxlength="100" />
    </div>

    <button type="submit" name="">Spara</button>

    <div class="fbBox">
      <strong>Gilla på Facebook också?</strong>
      <div id="iframeHolder"></div>
    </div>

  </div>


  <!-- Här anges vilket brev det gäller -->
  <input id="cb76" type="checkbox" checked="checked" alt="" title="" name="campaigns[]" value="76" />&nbsp; PFA Express
  <br />

  <div class="formWrapper">
    <input placeholder="E-postadress *" type="text" name="email" value="" title="E-postadress" alt="1|email|100" maxlength="100" class="required email-field" style="margin:0;"/>

    <span class="hide-input" style="visibility:hidden;font-size:0">Please don't insert text in the box below!<input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;" /><input type="hidden" name="DMDtask" value="subscribe" /></span>

    <button type="submit" name="">Beställ</button>

    <span class="input userTerms" style="display:block;">
      <!-- Partner-erjudanden godkänns via IDGs allmäna villkor-->
      <input id="52971c425c476" type="hidden" name="erbjudanden" value="ja">

      <input type="checkbox" alt="" title="Jag accepterar villkoren" name="villkor" value="ja" class="required"> 
      <label>Jag accepterar IDGs <a href="http://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;">villkor</a></label>
    </span>
    
  </div>
</form>

</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="http://pcforalla.idg.se/2.1054/1.83055">l&auml;s mer h&auml;r</a>. 	<br />
<ul class="rssList">
    <li><a href="http://pcforalla.idg.se/rss/senaste+nytt">Senaste nyheterna</a></li>
    <li><a href="http://pcforalla.idg.se/rss/tester">Senaste testerna</a></li>
    <li><a href="http://pcforalla.idg.se/rss/tips+och+skolor">Tips och skolor</a></li>
    <li><a href="http://pcforalla.idg.se/rss/webb-tv">Webb-tv-inslag</a></li>
    <li><a href="http://pcforalla.idg.se/rss/dagens+surftips">Dagens surftips</a></li>
</ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">

<a href="http://pcforalla.idg.se/2.1054/1.83132">Detta är PC för Alla&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.88136">Vi gör PC för Alla&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.94005">Kontakta oss&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.89453">Rättelser&nbsp;</a>
|
<a href="https://www.kundservice.net/index.aspx?login=PFA">Kundservice&nbsp;</a>
|
<a href="http://idgmedia.idg.se/pfa">Annonsera&nbsp;</a>
|
<a href="http://pcforalla.idg.se/press">Press</a>

<br><br>


Webbredaktör: <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör & ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><BR><a href="http://pcforalla.idg.se/2.1054/1.94005">Kontakta PC för Alla</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a><br /> Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> | Copyright © 1996-2016 International Data Group 


</div><img src="//rwa.rampanel.com/ram/RAMtriever?9055|56|b2c2016&img=1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.pfa.publication/2.1054";var content="1.488792";var author="1.50018";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.pfa.publication/2.1054&amp;a=1.488792&amp;author=1.50018&amp;type=URL_REQUEST&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//pcforalla.idg.se" 
			data-pagination-next-article-url="//pcforalla.idg.se/2.1054/1.674886/windows-10-flytta-tangentbord"
			data-pagination-next-article-title="Proffstipset som flyttar tangentbordet i Windows 10">
			<a href="//pcforalla.idg.se/2.1054/1.488792/antivirus-windows-10" data-article-url="//pcforalla.idg.se/1.488792?m=scrollitem&amp;extraPublContents=1,2,3,1" data-article-id="1.488792" data-article-title="B&amp;auml;sta antivirus: 13 s&amp;auml;kerhetspaket f&amp;ouml;r Windows 10 i j&amp;auml;ttetest" class="scrollIndex-1">page 1</a>
					<a href="//pcforalla.idg.se/2.1054/1.675269/avermedia-aegis" data-article-url="//pcforalla.idg.se/1.675269?m=scrollitem&amp;extraPublContents=2,3,1" data-article-id="1.675269" data-article-title="Avermedia Aegis: Smart usb-mikrofon fixar bullret" class="nextItem scrollIndex-2">page 2</a>
					<a href="//pcforalla.idg.se/2.1054/1.675556/brittiska-skolor-testar-kroppskameror-for-att-minska-stoket-i-klassrummen" data-article-url="//pcforalla.idg.se/1.675556?m=scrollitem&amp;extraPublContents=2" data-article-id="1.675556" data-article-title="Brittiska skolor testar kroppskameror f&amp;ouml;r att minska st&amp;ouml;ket i klassrummen" class="scrollIndex-3">page 3</a>
					<a href="//pcforalla.idg.se/2.1054/1.675476/port-forwarding" data-article-url="//pcforalla.idg.se/1.675476?m=scrollitem&amp;extraPublContents=3,1,2,3" data-article-id="1.675476" data-article-title="S&amp;aring; &amp;ouml;vervakar du hemmet &amp;ndash; med din helt vanliga webbkamera" class="scrollIndex-4">page 4</a>
					<a href="//pcforalla.idg.se/2.1054/1.631515/overvakning-kamera-test" data-article-url="//pcforalla.idg.se/1.631515?m=scrollitem&amp;extraPublContents=1,2,3,1" data-article-id="1.631515" data-article-title="8 uppkopplade kameror som h&amp;aring;ller koll d&amp;auml;r du inte &amp;auml;r" class="scrollIndex-5">page 5</a>
					<a href="//pcforalla.idg.se/2.1054/1.668056/fegistipset-bestall-en-fejktatuering-pa-natet" data-article-url="//pcforalla.idg.se/1.668056?m=scrollitem&amp;extraPublContents=2,3" data-article-id="1.668056" data-article-title="Fegistipset: Best&amp;auml;ll en fejktatuering p&amp;aring; n&amp;auml;tet" class="scrollIndex-6">page 6</a>
					<a href="//pcforalla.idg.se/2.1054/1.675482/mindre-an-halften-av-all-internettrafik-kommer-fran-manniskor" data-article-url="//pcforalla.idg.se/1.675482?m=scrollitem&amp;extraPublContents=1" data-article-id="1.675482" data-article-title="Mindre &amp;auml;n h&amp;auml;lften av all internettrafik kommer fr&amp;aring;n m&amp;auml;nniskor" class="scrollIndex-7">page 7</a>
					<a href="//pcforalla.idg.se/2.1054/1.671276/barn-och-unga-blir-lurade-pa-natet--dags-for-foraldrarna-att-ta-ansvar" data-article-url="//pcforalla.idg.se/1.671276?m=scrollitem&amp;extraPublContents=2,3,1" data-article-id="1.671276" data-article-title="Barn och unga blir lurade p&amp;aring; n&amp;auml;tet &amp;ndash; dags f&amp;ouml;r f&amp;ouml;r&amp;auml;ldrarna att ta ansvar" class="scrollIndex-8">page 8</a>
					<a href="//pcforalla.idg.se/2.1054/1.656510/basta-nas-test" data-article-url="//pcforalla.idg.se/1.656510?m=scrollitem&amp;extraPublContents=2,3,1,2" data-article-id="1.656510" data-article-title="Stort test: B&amp;auml;sta hemmaservern f&amp;ouml;r din lagring" class="scrollIndex-9">page 9</a>
					<a href="//pcforalla.idg.se/2.1054/1.675404/varning-hackare-gommer-skadlig-programvara-i-vanligare-filandelser" data-article-url="//pcforalla.idg.se/1.675404?m=scrollitem&amp;extraPublContents=3,1" data-article-id="1.675404" data-article-title="Varning! Hackare g&amp;ouml;mmer skadlig programvara i vanligare fil&amp;auml;ndelser" class="scrollIndex-10">page 10</a>
					</div>
	<script>var strSitePublication = 'pfa';</script>
<script src="/combine/1.674345.1486469960/"></script>
<script async src="/combine/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.602213.1429798613/1.607838.1464163578/1.635989.1455194146/1.637988.1486028304/1.653268.1458119857/1.653269.1486476318/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1482337570/1.657910.1462880460/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&multipage=1&availablepages=13&type=test';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/70443@TopRight?XE&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>