<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Styr Chromecast med mobilen - PC för Alla</title>
	<meta name="description" content="Kontrollera din hemelektronik med Google-appen Home." />
	<meta name="keywords" content="google, tv, chromecast, app, --&gt; Publicera på PFA löp, Surftips nytta, Teknik, PC för Alla" />
	<link rel="canonical" href="http://pcforalla.idg.se/2.1054/1.671503/geniala-tipset-har-ar-appen-som-styr-din-chromecast" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://pcforalla.idg.se/2.1054/1.671503/geniala-tipset-har-ar-appen-som-styr-din-chromecast" />
		<meta property="twitter:url" content="http://pcforalla.idg.se/2.1054/1.671503/geniala-tipset-har-ar-appen-som-styr-din-chromecast" />
	<meta property="og:title" content="Geniala tipset: Här är appen som styr din Chromecast" />
		<meta property="twitter:title" content="Geniala tipset: Här är appen som styr din Chromecast" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Kontrollera din hemelektronik med Google-appen Home." />
		<meta property="twitter:description" content="Kontrollera din hemelektronik med Google-appen Home." />
	<meta property="og:site_name" content="PC för Alla" />
	<meta property="twitter:site" content="http://twitter.com/pcforalla" />
	<meta property="fb:pages" content="195304487268" /><meta property="article:publisher" content="http://www.facebook.com/pcforalla" />
	<link rel="publisher" type="text/html"  title="PC för Alla" href="http://plus.google.com/114995851807704833401" />
	<meta property="twitter:image" content="http://pcforalla.idg.se/polopoly_fs/1.671503.1482420146!teaserImage/imageTypeSelector/localImage/2084829463.jpg" />
		<meta property="og:image" content="http://pcforalla.idg.se/polopoly_fs/1.671503.1482420146!teaserImage/imageTypeSelector/localImage/2084829463.jpg" />
		<meta property="og:image:width" content="480" />
			<meta property="og:image:height" content="270" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="PC för Alla" />
	<link rel="icon" sizes="192x192" href="//pcforalla.idg.se/polopoly_fs/2.1053.1482403836!homescreenIcon/imageTypeSelector/localImage/656217000.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//pcforalla.idg.se/polopoly_fs/2.1053.1482403836!homescreenIconPrecomposed/imageTypeSelector/localImage/1593355472.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//pcforalla.idg.se/polopoly_fs/2.1053.1482403836!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1465910557/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1445945347/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1445945404/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.584782.1456153467/1.584783.1479997328/1.584784.1478873672/1.584785.1480406408/1.657906.1482338585/1.653274.1464163581/1.584787.1481608459/1.609400.1445945628/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1476955724/1.664491.1481624210/1.665749.1479938885/1.586901.1482338449/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/gratis+spel+%E2%80%93+spela+flashspel+direkt+i+webbl%C3%A4saren" type="application/rss+xml" title="Gratis spel – spela flashspel direkt i webbläsaren" />
		<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/dagens+app" type="application/rss+xml" title="Dagens app" />
		<link rel="alternate" href="/rss/heta+nedladdningar" type="application/rss+xml" title="Heta nedladdningar" />
		<link rel="alternate" href="/rss/tips+och+skolor" type="application/rss+xml" title="Tips och skolor" />
		<link rel="alternate" href="/rss/appar+windows+phone" type="application/rss+xml" title="Appar Windows Phone" />
		<link rel="alternate" href="/rss/dagens+surftips" type="application/rss+xml" title="Dagens surftips" />
		<link rel="alternate" href="/rss/android-appar" type="application/rss+xml" title="Android-appar" />
		<link rel="alternate" href="/rss/iphone-appar" type="application/rss+xml" title="Iphone-appar" />
		<link rel="alternate" href="/rss/webb-tv" type="application/rss+xml" title="Webb-tv" />
		<link rel="alternate" href="/rss/dator+-+alla+artiklar" type="application/rss+xml" title="Dator - Alla artiklar" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<link rel="alternate" href="/rss/alla+program" type="application/rss+xml" title="Alla program" />
		<script>
		var articleIdentifier = '1.671503';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1464158675/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_Pcforalla.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.671503%2Fgeniala-tipset-har-ar-appen-som-styr-din-chromecast");googletag.pubads().setTargeting("categoryIds", ["2.1054"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "google,tv,chromecast,app,--> Publicera på PFA löp,Surftips nytta,pfa");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://pcforalla.idg.se");googletag.pubads().setTargeting("type", "Tema");googletag.pubads().setTargeting("typeId", "1.103");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
</head>
<body >
<img src="//ai.idg.se/st01/1.671503/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<style>
.cdonJulkalenderWrapper{
  display: block; 
  margin: 10px auto 20px auto;
  text-align:center;
}
.cdonJulkalender{
   max-width: 980px;
   margin: auto;
   display: block;
}
.cdonJulkalender img{
   margin: auto;
}
.cdonJulkalender .cdonLg{
   display: none;
}
.cdonJulkalender .cdonSm{
   display: block;
}
@media (min-width: 770px){
.cdonJulkalender .cdonLg{
   display:block;
}
.cdonJulkalender .cdonSm{
   display: none;
}
}
</style>
<div class="cdonJulkalenderWrapper">
<a href="http://m3deals.se/jkalender16" class="cdonJulkalender" target="_blank">
  <img src="/polopoly_fs/1.671376.1481031193!imageManager/1314197510.jpg" class="cdonLg">
  <img src="/polopoly_fs/1.671377.1481031890!imageManager/434073596.jpg" class="cdonSm">
</a>
</div><style>
html.articlePageStandard #divHeaderContainer:before{
   top: 374px;
}
</style><div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-28Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-28" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1366px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-28"] == "undefined") {gptadslots["wallpaper-2x2-668140-28"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-28").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-28"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-28"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#wallpaper-2x2-668140-28Wrapper").show();jQuery("#wallpaper-2x2-668140-28").show();matchingslotIDs["wallpaper-2x2-668140-28"] = true;}, unmatch : function() {jQuery("#wallpaper-2x2-668140-28Wrapper").hide();jQuery("#wallpaper-2x2-668140-28").hide();matchingslotIDs["wallpaper-2x2-668140-28"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-1Wrapper").show();jQuery("#lager-1---1x1-581957-1").show();matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-1Wrapper").hide();jQuery("#lager-1---1x1-581957-1").hide();matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://pcforalla.idg.se/" class="pub-logo pc-for-alla-logo">PC för Alla</a>
	<div class="follow-box">
		<span>11k följare</span>
		<a href="https://www.facebook.com/pcforalla/" title="Följ PC för Alla på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/114995851807704833401/" title="Följ PC för Alla på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/pcforalla/" title="Följ PC för Alla på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.30484?ref=topTest" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-21 09:45</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.588928/streama-film-och-tv-serier" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.588928.1482316172!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Streaming" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.588928.1482316172!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Streaming" /></noscript></figure></a><span class="articleAuthors articleAuthors-3">
			<span class="articleAuthor">Peter Sjödin</span>
			<span class="articleAuthor">Anders Wollner</span>
			<span class="articleAuthor">Billy Ekblom</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.588928/streama-film-och-tv-serier">Test: Årets bästa streamingtjänst - så står sig Amazon mot Netflix</a></span></h3>
	<p class="articleTeaser">
			<a href="//m3.idg.se/2.1022/1.588928/streama-film-och-tv-serier" class="teaserIntroLink">Se vilken som har</a> bäst utbud och bäst bildkvalitet.</p>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-21 09:18</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.672168/test-hp-elite-slice" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.672168.1482308591!teaserImage/imageTypeSelector/localImage/2715047895.jpg" alt="HP Elite Slice G1" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.672168.1482308591!teaserImage/imageTypeSelector/localImage/2715047895.jpg" alt="HP Elite Slice G1" /></noscript></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.672168/test-hp-elite-slice">HP Elite Slice: Kompakt minidator som du kan bygga på själv – läckert!</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1054/1.672168/test-hp-elite-slice" class="teaserIntroLink">Är skivad dator det</a> bästa sedan skivat bröd? HP Elite Slice är en kompakt minidator för skrivbordet, som byggs upp till ett litet torn med extramoduler.</p>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-21 09:09</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.664365/basta-vpn-sverige-semester" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.664365.1482323222!teaserImage/imageTypeSelector/localImage/3570762883.jpg" alt="Kringgå geoblockering" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.664365.1482323222!teaserImage/imageTypeSelector/localImage/3570762883.jpg" alt="Kringgå geoblockering" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.664365/basta-vpn-sverige-semester">Fixa svensk tv i utlandet – stort test av 7 vpn-tjänster</a></span></h3>
	<p class="articleTeaser">
			<a href="//m3.idg.se/2.1022/1.664365/basta-vpn-sverige-semester" class="teaserIntroLink">Att kunna titta på</a> SVT Play även under semestern utomlands är ingen dum idé. Här har vi testat sju vpn-tjänster som låter dig fejka en svensk ip-adress, och därmed löser problemet med störande geoblockering. </p>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-20 09:32</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.628672/test-smartphone" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.628672.1482222625!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Smartphone" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.628672.1482222625!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Smartphone" /></noscript></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.628672/test-smartphone">Bästa smartphone 2016: Jämförande test av 17 lurar i toppsegmentet</a></span></h3>
	<p class="articleTeaser">
			<a href="//m3.idg.se/2.1022/1.628672/test-smartphone" class="teaserIntroLink">Hur står sig Iphone</a> 7 jämfört med Samsung Galaxy S7? 17 kraftfulla konkurrenter gör upp om titeln. </p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://pcforalla.idg.se/2.30484?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.30486?ref=topGuide" title="Guider" class="menu-item-a">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-22 08:55</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.632533/router-installningar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.632533.1479802019!teaserImage/imageTypeSelector/localImage/4081760892.jpg" alt="router finesser" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.632533.1479802019!teaserImage/imageTypeSelector/localImage/4081760892.jpg" alt="router finesser" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.632533/router-installningar">Här är de hemliga superfinesserna du inte visste fanns i din vanliga router</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1054/1.632533/router-installningar" class="teaserIntroLink">Även riktigt billiga routrar</a> är fullproppade med roliga och användbara funktioner. Vi har samlat 8 nyttiga tips som de flesta aldrig har hört talas om.</p>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-11 08:44</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.668573/byta-grafikkort" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.668573.1480260790!teaserImage/imageTypeSelector/localImage/1243818199.jpg" alt="Bättre bild med nytt grafikkort" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.668573.1480260790!teaserImage/imageTypeSelector/localImage/1243818199.jpg" alt="Bättre bild med nytt grafikkort" /></noscript></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.668573/byta-grafikkort">Så enkelt byter du grafikkort - och får bättre bild i datorn</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1054/1.668573/byta-grafikkort" class="teaserIntroLink">Kan du inte spela</a> de spel du vill eller går videoredigeringen trögt? Ett separat grafikkort kan göra underverk för en billig penning. Så här gör du.<br /></p>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-09 08:49</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.620437.1478683104!teaserImage/imageTypeSelector/localImage/3945550480.jpg" alt="router installation" height="269" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.620437.1478683104!teaserImage/imageTypeSelector/localImage/3945550480.jpg" alt="router installation" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart">Guide: Kom igång med din router – på bara en kvart</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart" class="teaserIntroLink">Har du inte skaffat</a> ett trådlöst nätverk än eller är det du har gammalt och slött? I vår routerskola hjälper vi dig komma igång – hemma eller på kontoret.</p>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-02 09:22</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.630668/trimma-router-tips-expert" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.630668.1478074941!teaserImage/imageTypeSelector/localImage/2414025194.jpg" alt="trimma din router" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.630668.1478074941!teaserImage/imageTypeSelector/localImage/2414025194.jpg" alt="trimma din router" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.630668/trimma-router-tips-expert">S&aring; trimmar du routern p&aring; b&auml;sta s&auml;tt</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1054/1.630668/trimma-router-tips-expert" class="teaserIntroLink">Är du ute efter</a> ett väl fungerande hemnätverk, helt utan störningar? PC för Alla har tipsen som optimerar din routers hastighet.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://pcforalla.idg.se/2.21372?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.35720" title="Windows 9" class="menu-item-a">Windows 10<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer tips pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-22 09:17</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.586768/har-ar-allt-du-behover-veta-om-windows-10" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.586768.1482396641!teaserImage/imageTypeSelector/localImage/590679559.jpg" alt="Windows 10 Anniversary Update" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.586768.1482396641!teaserImage/imageTypeSelector/localImage/590679559.jpg" alt="Windows 10 Anniversary Update" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory tips">
		TIPS</span>
<h3 class="normal"><span><a href="/2.1054/1.586768/har-ar-allt-du-behover-veta-om-windows-10">Ge datorn en nystart: 12 smarta tips som trimmar Windows 10</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1054/1.586768/har-ar-allt-du-behover-veta-om-windows-10" class="teaserIntroLink">Du har väl inte</a> missat att Windows har fått många nya smarta funktioner. Här är 12 tips på saker som inte fanns när Windows 10 lanserades.</p>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-20 09:10</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.649816/windows-10-snabbare-dator" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.649816.1482221612!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Windows" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.649816.1482221612!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Windows" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.649816/windows-10-snabbare-dator">5 enkla tips: Så ger du Windows 10 en rejäl energiboost</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1054/1.649816/windows-10-snabbare-dator" class="teaserIntroLink">Börjar datorn kännas långsam?</a> Testa några av de här tipsen! </p>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-14 09:11</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.671770/asus-zenbook-3-test" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.671770.1481704635!teaserImage/imageTypeSelector/localImage/3866373383.jpg" alt="Asus Zenbook 3" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.671770.1481704635!teaserImage/imageTypeSelector/localImage/3866373383.jpg" alt="Asus Zenbook 3" /></noscript></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.671770/asus-zenbook-3-test">Stort test: Stekheta Asus Zenbook 3 är bättre än Macbook på nästan allt</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1054/1.671770/asus-zenbook-3-test" class="teaserIntroLink">Asus supertunna 12-tummare Zenbook</a> 3 har förvånansvärt mycket muskler under skalet, och ett par andra intressanta överraskningar. </p>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-06 15:48</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.671386/microsoft-lanserar-ny-uppdateringsmotor-for-windows-10" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.671386.1481035731!teaserImage/imageTypeSelector/localImage/1728145971.jpg" alt="Windows 10" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.671386.1481035731!teaserImage/imageTypeSelector/localImage/1728145971.jpg" alt="Windows 10" /></noscript></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1054/1.671386/microsoft-lanserar-ny-uppdateringsmotor-for-windows-10">Microsoft lanserar ny uppdateringsmotor för Windows 10</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1054/1.671386/microsoft-lanserar-ny-uppdateringsmotor-for-windows-10" class="teaserIntroLink">Windowsanvändare som är med</a> i Windows Insider-programmet får vänta ett tag på nästa uppdatering – men hädanefter kommer det gå mycket snabbare att uppdatera.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//pcforalla.idg.se/2.35720/windows-10">Mer om Windows 10</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.6325?ref=topsak1" title="Säkerhet" class="menu-item-a">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer sakerhet pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-13 16:04</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.671905/nytt-bedrageri-sprider-sig-pa-facebook--lockar-med-nakenfilmer-pa-kandisar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.671905.1481878963!teaserImage/imageTypeSelector/localImage/2593705824.jpg" alt="facebook" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.671905.1481878963!teaserImage/imageTypeSelector/localImage/2593705824.jpg" alt="facebook" /></noscript></figure></a><span class="articleAuthor">Percy Oropeza</span>
		<span class="articleStory sakerhet">
		Säkerhet</span>
<h3 class="normal"><span><a href="/2.1054/1.671905/nytt-bedrageri-sprider-sig-pa-facebook--lockar-med-nakenfilmer-pa-kandisar">Nytt bedrägeri sprider sig på Facebook – lockar med nakenfilmer på kändisar</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1054/1.671905/nytt-bedrageri-sprider-sig-pa-facebook--lockar-med-nakenfilmer-pa-kandisar" class="teaserIntroLink">Attacken är mer skadlig</a> för Chrome-användare.</p>
	</div>
<div class="teaser teaserContainer sakerhet pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-13 13:53</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.671911/se-upp--ny-vag-av-bluffakturor-fran-telia-har-landat-i-svenska-inkorgar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.671911.1481879109!teaserImage/imageTypeSelector/localImage/3482454522.jpg" alt="Telia Phishing" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.671911.1481879109!teaserImage/imageTypeSelector/localImage/3482454522.jpg" alt="Telia Phishing" /></noscript></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory sakerhet">
		Säkerhet</span>
<h3 class="normal"><span><a href="/2.1054/1.671911/se-upp--ny-vag-av-bluffakturor-fran-telia-har-landat-i-svenska-inkorgar">Se upp – ny våg med bluffakturor från "Telia" har landat i svenska inkorgar</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1054/1.671911/se-upp--ny-vag-av-bluffakturor-fran-telia-har-landat-i-svenska-inkorgar" class="teaserIntroLink">Vid första anblick kan</a> det se ut som en legitim faktura - men operatören varnar återigen för nätbedragare.</p>
	</div>
<div class="teaser teaserContainer sakerhet pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-12-07 12:46</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.671434/infor-julhandeln-intel-varnar-for-osakra-prylklappar" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.671434.1481111191!teaserImage/imageTypeSelector/localImage/1696683688.jpg" alt="Julklappar" height="271" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.671434.1481111191!teaserImage/imageTypeSelector/localImage/1696683688.jpg" alt="Julklappar" /></noscript></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory sakerhet">
		Säkerhet</span>
<h3 class="normal"><span><a href="/2.1054/1.671434/infor-julhandeln-intel-varnar-for-osakra-prylklappar">Inför julhandeln: Intel varnar för osäkra prylklappar</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1054/1.671434/infor-julhandeln-intel-varnar-for-osakra-prylklappar" class="teaserIntroLink">Riktar särskild varning mot</a> uppkopplade smarta hemmet-prylar med bristfällig säkerhet.</p>
	</div>
<div class="teaser teaserContainer sakerhet pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-22 14:37</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.670077/svts-nya-databas-sex-fragor-och-svar-om-losenordslackor" class="teaserImageWrapper"><figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.670077.1479821831!teaserImage/imageTypeSelector/localImage/3750490270.jpg" alt="SVT Dold" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.670077.1479821831!teaserImage/imageTypeSelector/localImage/3750490270.jpg" alt="SVT Dold" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory sakerhet">
		Säkerhet</span>
<h3 class="normal"><span><a href="/2.1054/1.670077/svts-nya-databas-sex-fragor-och-svar-om-losenordslackor">SVT:s nya databas: Sex frågor och svar om lösenordsläckor</a></span></h3>
	<p class="articleTeaser">
			<a href="/2.1054/1.670077/svts-nya-databas-sex-fragor-och-svar-om-losenordslackor" class="teaserIntroLink">Public service egen databas</a> för läckta lösenord väcker en del frågor. Här besvarar vi sex av dem som cirkulerat på nätet under dagen.</p>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//pcforalla.idg.se/2.6325/sakerhet">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<a href="https://techtroopers.com/se/m3/support/?utm_source=https://techtroopers.com/se/m3/support/?utm_source=pcforalla.idg.se%20navigation&utm_medium=referral&utm_term=datorhj%C3%A4lp&utm_content=navigation%20bar%20button&utm_campaign=PC%20f%C3%B6r%20Alla%20-%20Nav%20support%20" target="_blank" title="Datorsupport" class="menu-item-a">Datorsupport<i class="fa fa-external-link"></i></a>
 
<div class="menu-item menu-item-external">
			<a href="http://eforum.idg.se" title="Eforum" class="menu-item-a">Eforum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item">
			<a href="http://laddaner.idg.se?ref=topLadd" title="Laddaner.nu" class="menu-item-a">Gratisprogram<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="http://m3.idg.se/2.36123/m3-club" title="M3 Club" class="menu-item-a">Kundklubb<i class="fa fa-external-link"></i></a></div>
	<a href="https://www.kundservice.net/index.aspx?Product=PFA" title="Prenumerera" class="menu-item-a">Prenumerera<i class="fa fa-chevron-down"></i></a><a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2016-12-23 08:07</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.672251/flash-iphone-ipad" title="Vill du spela Flash-spel p&aring; din Ipad? Vi har l&ouml;sningen." class="tooltip">Guide: Så här enkelt får du Flash att rulla på IOS</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 17:01</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Eva Wieselgren</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.672601/nu-kan-iphone-7-agare-ta-rawfoton-med-camera" title="Finessen att kunna f&aring; digitala negativ i raw-format kom med Iphone 7 och IOS 10. Men det har varit klent med appar som hanterar raw." class="tooltip">Nu kan Iphone 7-ägare ta rawfoton med Camera+</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 16:42</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.672598/ny-magsafe-ersattare-for-nya-macbook-pro-klarar-allt-pa-en-gang" title="Magsafe &auml;r d&ouml;d, men Apples otroligt smarta id&eacute; lever vidare med adaptrar. Den senaste kallas Magneo och kan ladda, skicka data och ansluta en sk&auml;rm." class="tooltip">Ny Magsafe-ersättare för nya Macbook Pro klarar allt på en gång</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 15:58</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.672590/nu-ar-julreorna-pa-app-store-igang--hundratals-appar-och-spel-prissankta" title="Som vanligt innan jul har en l&aring;ng rad utvecklare s&auml;nkt priserna p&aring;&nbsp;sina appar f&ouml;r att b&auml;ttre sl&aring;ss om kunderna under ledigheten." class="tooltip">Nu är julreorna på App Store igång – hundratals appar och spel prissänkta</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 14:07</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.672563/facebook-jarvis" title="Jarvis har dessutom bra musiksmak." class="tooltip">Zuckerbergs hemassistent Jarvis är klar – och han låter som Morgan Freeman</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 13:57</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.672558/playstation-vr-uppdateras-med-stod-for-youtube-klipp" title="Nu kan du nyttja din Playstation VR med 360-videos." class="tooltip">Playstation VR uppdateras med stöd för Youtube-klipp</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 13:54</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.672554/nytt-skal-forvandlar-iphone-7-plus-till-superkamera" title="Ta b&auml;ttre bilder med nytt kameraskal." class="tooltip">Nytt skal förvandlar Iphone 7 Plus till superkamera</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 11:00</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.672552/lgs-nya-superprojektor-ar-galet-ljusstark-och-far-plats-i-en-handflata" title="Med 2000 lumens kommer alla bli n&ouml;jda." class="tooltip">LG:s nya superprojektor är galet ljusstark och får plats i en handflata</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 10:58</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.672550/patentkriget-blossar-upp-igen--apple-blir-stamda-av-nokia" title="Nokia menar att Apple gjort intr&aring;ng sedan fem &aring;r tillbaka." class="tooltip">Patentkriget blossar upp igen – Apple blir stämda av Nokia</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 10:09</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.672539/kan-det-har-vara-det-mest-extrema-sattet-att-ha-koll-pa-sina-airpods-ja-det-ar-det" title="En Twitter-anv&auml;ndare har hittat ett s&auml;tt att f&ouml;rvara sina Airpods. Men det kr&auml;ver en viss kroppsmodifiering." class="tooltip">Kan det här vara det mest extrema sättet att ha koll på sina Airpods? (Ja, det är det)</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 09:30</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.672536/nexus-6p-batteri" title="Rapporter om pl&ouml;tslig batterid&ouml;d g&auml;ckar Google och Huawei." class="tooltip">Inte bara Iphone – nu verkar Nexus 6P-användare också ha drabbats av batteridöden</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 09:17</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="/2.1054/1.586768/har-ar-allt-du-behover-veta-om-windows-10" title="Du har v&auml;l inte missat att Windows har f&aring;tt m&aring;nga nya smarta funktioner. H&auml;r &auml;r 12 tips p&aring; saker som inte fanns n&auml;r Windows 10 lanserades." class="tooltip">Ge datorn en nystart: 12 smarta tips som trimmar Windows 10</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 09:05</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.672534/nya-tecken-pa-samarbete-mellan-apple-och-energous" title="Energous utvecklar en teknik f&ouml;r tr&aring;dl&ouml;s laddning p&aring;&nbsp;distans, och rykten pekar p&aring; att Apple kan ha ett samarbete p&aring;&nbsp;g&aring;ng." class="tooltip">Nya tecken på samarbete mellan Apple och Energous</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 09:03</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Percy Oropeza</span>
					<span class="link"><a href="/2.1054/1.672527/fler-rapporter-om-spyware-i-android-lurar-fran-kinesiska-tillverkare" title="S&auml;kerhetsfirma har hittat spionprogram i telefoner fr&aring;n &ouml;ver 40 tillverkare, de flesta baserade i Kina." class="tooltip">Fler rapporter om spionprogram i Android-lurar från kinesiska tillverkare</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="unveil-img" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="unveil-img" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="unveil-img" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-588040-6Wrapper" style="display:none;"><div id="panorama-588040-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["panorama-588040-6"] == "undefined") {gptadslots["panorama-588040-6"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"panorama-588040-6").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("panorama-588040-6"); googletag.pubads().refresh([gptadslots["panorama-588040-6"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#panorama-588040-6Wrapper").show();jQuery("#panorama-588040-6").show();matchingslotIDs["panorama-588040-6"] = true;}, unmatch : function() {jQuery("#panorama-588040-6Wrapper").hide();jQuery("#panorama-588040-6").hide();matchingslotIDs["panorama-588040-6"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div itemscope itemtype="http://schema.org/Article">
	<div itemprop="article">
		<meta itemprop="mainEntityOfPage" content="http://pcforalla.idg.se/2.1054/1.671503/geniala-tipset-har-ar-appen-som-styr-din-chromecast">
		<meta itemprop="headline" content="Styr Chromecast med mobilen">
		<meta itemprop="datePublished" content="2016-12-23T07:47+0100">
		<meta itemprop="dateModified" content="2016-12-23T07:47+0100">
		<meta itemprop="description" content="Kontrollera din hemelektronik med Google-appen Home.">
		<meta itemprop="articleBody" content="&Auml;n s&aring; l&auml;nge har den digitala assistenten/h&ouml;gtalare Google Home inte lanserats i Sverige, men vi kan redan nu ladda hem appen. P&aring; sikt &auml;r tanken att du ska kunna styra alla dina Google-prylar med Home-appen, men i dagsl&auml;get kan du bara anv&auml;nda den f&ouml;r Chromecast och Chromecast Audio. Det h&auml;r &auml;r tv&aring; smarta tillbeh&ouml;r f&ouml;r att skicka ljud och bild fr&aring;n mobilen, surfplattan och datorn till en tv eller ljudanl&auml;ggning.
Google HomeLadda ner tll Android">
			<div itemprop="author" itemscope itemtype="http://schema.org/Person">
				<meta itemprop="name" content="Martin Appel">
			</div>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://pcforalla.idg.se/polopoly_fs/1.671503.1482420146!teaserImage/imageTypeSelector/localImage/2084829463.jpg">
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="480">
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="270">
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="PC för Alla">
	<meta itemprop="url" content="http://pcforalla.idg.se">
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://pcforalla.idg.se/polopoly_fs/2.1053.1482403836!shareImage/imageTypeSelector/localImage/1535173748.png">
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200">
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200">
		</div>
	</div>
</div></div>
</div><div id="articlePage-1" class="page page-1" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="pfa"
	data-article-tags="google, tv, chromecast, app"
	data-article-bluekai-id="21430"
	data-article-ga-url="/2.1054/1.671503/geniala-tipset-har-ar-appen-som-styr-din-chromecast"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=tema"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://pcforalla.idg.se/2.1054/1.671503/geniala-tipset-har-ar-appen-som-styr-din-chromecast";</script>
	<div class="divTopArticle">
		<div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper">
				<figure><img src="//www.idg.se/polopoly_fs/1.50016.1459967625!image/imageTypeSelector/localImage/2471966236.jpg" alt="Martin Appel" height="200" width="200" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('martin.appel', 'idg.se', 'Martin Appel');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Martin Appel</h6>
			<h5>Konsumentredaktör</h5>
			</div>
	</div>
<h1>Geniala tipset: Här är appen som styr din Chromecast</h1>
			<span class="articleDate">2016-12-23 07:47</span>
		<p class="articleTeaser">
			<span class="articleStory android">
		Android</span>
Kontrollera din hemelektronik med Google-appen Home.</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.671503%2Fgeniala-tipset-har-ar-appen-som-styr-din-chromecast&amp;t=Geniala+tipset%3A+H%C3%A4r+%C3%A4r+appen+som+styr+din+Chromecast"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.671503%2Fgeniala-tipset-har-ar-appen-som-styr-din-chromecast&amp;text=Geniala+tipset%3A+H%C3%A4r+%C3%A4r+appen+som+styr+din+Chromecast"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.671503%2Fgeniala-tipset-har-ar-appen-som-styr-din-chromecast&amp;title=Geniala+tipset%3A+H%C3%A4r+%C3%A4r+appen+som+styr+din+Chromecast"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.671503%2Fgeniala-tipset-har-ar-appen-som-styr-din-chromecast&amp;title=Geniala+tipset%3A+H%C3%A4r+%C3%A4r+appen+som+styr+din+Chromecast"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://pcforalla.idg.se/2.1054/1.671503/geniala-tipset-har-ar-appen-som-styr-din-chromecast');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.82966?contentId=1.671503');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">	
			<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-8"] == "undefined") {gptadslots["modul-artikel---468x240-588924-8"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-8"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-8Wrapper").show();jQuery("#modul-artikel---468x240-588924-8").show();matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-8Wrapper").hide();jQuery("#modul-artikel---468x240-588924-8").hide();matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-14Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-14"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-14Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-14").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-14Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-14").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = false;}});</script></div>
<div class="articleBody small">
				<div class="articleBodyText">
		<p>&Auml;n s&aring; l&auml;nge har den digitala assistenten/h&ouml;gtalare <a href="http://smartworld.idg.se/2.38606/1.669071/google-home-ar-en-vardig-utmanare-till-amazon-echo" target="_blank">Google Home</a> inte lanserats i Sverige, men vi kan redan nu ladda hem appen. P&aring; sikt &auml;r tanken att du ska kunna styra alla dina Google-prylar med Home-appen, men i dagsl&auml;get kan du bara anv&auml;nda den f&ouml;r Chromecast och Chromecast Audio. Det h&auml;r &auml;r tv&aring; smarta tillbeh&ouml;r f&ouml;r att skicka ljud och bild fr&aring;n mobilen, surfplattan och datorn till en tv eller ljudanl&auml;ggning.<br /></p></div>
<div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---panorama-651104-25Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-25"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-25"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-25").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-25"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---panorama-651104-25Wrapper").show();jQuery("#i-artikelns-brodtext---panorama-651104-25").show();matchingslotIDs["i-artikelns-brodtext---panorama-651104-25"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---panorama-651104-25Wrapper").hide();jQuery("#i-artikelns-brodtext---panorama-651104-25").hide();matchingslotIDs["i-artikelns-brodtext---panorama-651104-25"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---modul-651108-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-19"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-19"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-19Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-19").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-19Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-19").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = false;}});</script></div><div class="adContainer dfp inTextAd" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-18").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-18").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<h3>Google Home</h3><p><em><a href="https://play.google.com/store/apps/details?id=com.google.android.apps.chromecast.app&amp;hl=sv" target="_blank">Ladda ner tll Android</a></em><br /></p><figure class="articleBodyImage mediumImage self" style="max-width: 300px;"><img alt="Google Home" height="511" src="/polopoly_fs/1.671504!imageManager/3678089749.jpg" width="300" /></figure></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
					<span class="tag"><a href="/2.1054/1.184012/google">Google</a></span>
					<span class="tag"><a href="/2.1054/1.184012/tv">Tv</a></span>
					<span class="tag"><a href="/2.1054/1.184012/chromecast">Chromecast</a></span>
					<span class="tag"><a href="/2.1054/1.184012/app">App</a></span>
					</div>
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper">
			<figure><img src="//www.idg.se/polopoly_fs/1.50016.1459967625!image/imageTypeSelector/localImage/2471966236.jpg" alt="Martin Appel" height="200" width="200" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Martin Appel</h6>
			<h5>Konsumentredaktör</h5>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('martin.appel', 'idg.se', 'Martin Appel');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.671503%2Fgeniala-tipset-har-ar-appen-som-styr-din-chromecast&amp;t=Geniala+tipset%3A+H%C3%A4r+%C3%A4r+appen+som+styr+din+Chromecast"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.671503%2Fgeniala-tipset-har-ar-appen-som-styr-din-chromecast&amp;text=Geniala+tipset%3A+H%C3%A4r+%C3%A4r+appen+som+styr+din+Chromecast"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.671503%2Fgeniala-tipset-har-ar-appen-som-styr-din-chromecast&amp;title=Geniala+tipset%3A+H%C3%A4r+%C3%A4r+appen+som+styr+din+Chromecast"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.671503%2Fgeniala-tipset-har-ar-appen-som-styr-din-chromecast&amp;title=Geniala+tipset%3A+H%C3%A4r+%C3%A4r+appen+som+styr+din+Chromecast"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://pcforalla.idg.se/2.1054/1.671503/geniala-tipset-har-ar-appen-som-styr-din-chromecast');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.82966?contentId=1.671503');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.671503%2Fgeniala-tipset-har-ar-appen-som-styr-din-chromecast&amp;t=Geniala+tipset%3A+H%C3%A4r+%C3%A4r+appen+som+styr+din+Chromecast"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.671503%2Fgeniala-tipset-har-ar-appen-som-styr-din-chromecast&amp;text=Geniala+tipset%3A+H%C3%A4r+%C3%A4r+appen+som+styr+din+Chromecast"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.671503%2Fgeniala-tipset-har-ar-appen-som-styr-din-chromecast&amp;title=Geniala+tipset%3A+H%C3%A4r+%C3%A4r+appen+som+styr+din+Chromecast"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.671503%2Fgeniala-tipset-har-ar-appen-som-styr-din-chromecast&amp;title=Geniala+tipset%3A+H%C3%A4r+%C3%A4r+appen+som+styr+din+Chromecast"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://pcforalla.idg.se/2.1054/1.671503/geniala-tipset-har-ar-appen-som-styr-din-chromecast');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.82966?contentId=1.671503');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-20Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-20"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-20"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-20").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-20"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-20Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-20").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-20"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-20Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-20").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-20"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-22"] == "undefined") {gptadslots["skyskrapa-artikel-651110-22"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-22").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-22"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").show();jQuery("#skyskrapa-artikel-651110-22").show();matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").hide();jQuery("#skyskrapa-artikel-651110-22").hide();matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-23Wrapper" style="display:none;"><div id="insider-scroll-1-658971-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-23"] == "undefined") {gptadslots["insider-scroll-1-658971-23"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-23").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-23"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-23"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-1-658971-23Wrapper").show();jQuery("#insider-scroll-1-658971-23").show();matchingslotIDs["insider-scroll-1-658971-23"] = true;}, unmatch : function() {jQuery("#insider-scroll-1-658971-23Wrapper").hide();jQuery("#insider-scroll-1-658971-23").hide();matchingslotIDs["insider-scroll-1-658971-23"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-24Wrapper" style="display:none;"><div id="insider-scroll-2-658972-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-24"] == "undefined") {gptadslots["insider-scroll-2-658972-24"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-24").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-24"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-2-658972-24Wrapper").show();jQuery("#insider-scroll-2-658972-24").show();matchingslotIDs["insider-scroll-2-658972-24"] = true;}, unmatch : function() {jQuery("#insider-scroll-2-658972-24Wrapper").hide();jQuery("#insider-scroll-2-658972-24").hide();matchingslotIDs["insider-scroll-2-658972-24"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
				
					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2016-12-23 08:07</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.672251/flash-iphone-ipad" title="Vill du spela Flash-spel p&aring; din Ipad? Vi har l&ouml;sningen." class="tooltip">Guide: Så här enkelt får du Flash att rulla på IOS</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-23 07:47</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="/2.1054/1.671503/geniala-tipset-har-ar-appen-som-styr-din-chromecast" title="Kontrollera din hemelektronik med Google-appen Home." class="tooltip">Geniala tipset: Här är appen som styr din Chromecast</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 17:01</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Eva Wieselgren</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.672601/nu-kan-iphone-7-agare-ta-rawfoton-med-camera" title="Finessen att kunna f&aring; digitala negativ i raw-format kom med Iphone 7 och IOS 10. Men det har varit klent med appar som hanterar raw." class="tooltip">Nu kan Iphone 7-ägare ta rawfoton med Camera+</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2016-12-22 16:42</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.672598/ny-magsafe-ersattare-for-nya-macbook-pro-klarar-allt-pa-en-gang" title="Magsafe &auml;r d&ouml;d, men Apples otroligt smarta id&eacute; lever vidare med adaptrar. Den senaste kallas Magneo och kan ladda, skicka data och ansluta en sk&auml;rm." class="tooltip">Ny Magsafe-ersättare för nya Macbook Pro klarar allt på en gång</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2016-12-22 15:58</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.672590/nu-ar-julreorna-pa-app-store-igang--hundratals-appar-och-spel-prissankta" title="Som vanligt innan jul har en l&aring;ng rad utvecklare s&auml;nkt priserna p&aring;&nbsp;sina appar f&ouml;r att b&auml;ttre sl&aring;ss om kunderna under ledigheten." class="tooltip">Nu är julreorna på App Store igång – hundratals appar och spel prissänkta</a></span>
		</li>
	</ul>
</div></div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-27Wrapper" style="display:none;"><div id="responsiv-ruta-664430-27" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-27"] == "undefined") {gptadslots["responsiv-ruta-664430-27"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-27").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-27"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-27"]], {changeCorrelator: false});}});jQuery("#responsiv-ruta-664430-27Wrapper").show();jQuery("#responsiv-ruta-664430-27").show();matchingslotIDs["responsiv-ruta-664430-27"] = true;</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-541c201b2c77e"></div></div>
		</div>
	<script>var strArticlePublication = 'pfa'; var strArticleRCTags = 'PC för Alla > teknik > --> publicera på pfa löp > surftips nytta > google > tv > chromecast > app';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network" style="display:none;"></div>
	</div>
</div></div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://pcforalla.idg.se/2.30484">Tester</a><br />
<a href="http://pcforalla.idg.se/2.30486">Guider</a><br />
<a href="http://pcforalla.idg.se/2.20533">Windows 8</a><br />
<a href="http://pcforalla.idg.se/2.35720">Windows 10&nbsp;</a><br />
<a href="http://pcforalla.idg.se/2.6325">S&auml;kerhet</a><br />
<a href="http://pcforalla.idg.se/2.21372">Trimma datorn</a><br />
<a href="http://extreme.idg.se/">Extreme</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu">
	<li><a href="http://idgshop.idg.se/varumarken/pfa">Senaste numret</a></li>
	<li>
	<div><a href="http://pcforalla.idg.se/arkivet?ref=vmeny29">Artikelarkivet</a></div>
	</li>
	<li><a href="https://www.kundservice.net/index.aspx?Product=PFA">Prenumerera</a></li>
	<li><a href="http://pcforalla.idg.se/2.6534">Press</a></li>
</ul>

<hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank">F&ouml;lj oss p&aring; Facebook</a><br />

<a href="http://twitter.com/pcforalla" target="_blank">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> 
<h6><a href="http://pcforalla.idg.se/nyhetsbrev" onClick="window.open(this.href, '_top', ''); return false;">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> 
<a href="http://pcforalla.idg.se/nyhetsbrev"> Läs mer om nyhetsbreven här!</a>
<br/>

<script>

  // Här kan du ange extra inställningar per formulär, tex en callback-funktion som körs när formuläret är validerat och postat. 
  DMDForm.settings.push({ 
    id: "emailForm",
    set_email_input_readonly_on_submit: false,
    track_event_in_google_analytics: true,
    ga_custom_label: 'PFA Sidfot',
    callbackFunction : function (form) {}
  });
</script>

<script>

$(function(){
    $('.formWrapper button').click(function(){
        if(!$('#fbiframe').length) {
                $('#iframeHolder').html('<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpcforalla&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId" width="340" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>');
        }
    });   
});

</script>

<form target="iframe" id="emailForm" accept-charset="UTF-8" action="http://idg.dmdelivery.com/x/plugin/?pName=overall_direct_subscribe" method="post" class="popupErrorNo dmdForm" onsubmit="return DMDForm.validate(this)" >


  <!-- Här laddas resultatet in, du kan också lägga in ett eget meddelande som visas när registreringen är klar -->
  <div class="resultBox" style="display:none;">
    <button class="close" type="button"><i class="fa fa-close fa-lg"></i></button>

    <h3>Tack!</h3>
    <h3 class="subHeader">Du får nu vårt nyhetsbrev!</h3>

    <div class="iframeTarget"></div>

    <div class="moreInfoHeader">För att kunna ge dig bättre service vill vi gärna vet lite mer om dig: </div>
    <div class="input">
      <label class="">Förnamn</label>
      <input type="text" name="fornamn" value="" title="Förnamn" size="30" alt="0|varchar|100" maxlength="100" class="" />
    </div>
    
    <div class="input">
      <label class="">Efternamn</label>
      <input type="text" name="efternamn" value="" title="Efternamn" size="30" alt="0|varchar|100" maxlength="100" />
    </div>

    <div class="input">
      <label class="">Ort</label>
      <input type="text" name="ort" value="" title="Ort" size="30" alt="0|varchar|100" maxlength="100" />
    </div>

    <button type="submit" name="">Spara</button>

    <div class="fbBox">
      <strong>Gilla på Facebook också?</strong>
      <div id="iframeHolder"></div>
    </div>

  </div>


  <!-- Här anges vilket brev det gäller -->
  <input id="cb76" type="checkbox" checked="checked" alt="" title="" name="campaigns[]" value="76" />&nbsp; PFA Express
  <br />

  <div class="formWrapper">
    <input placeholder="E-postadress *" type="text" name="email" value="" title="E-postadress" alt="1|email|100" maxlength="100" class="required email-field" style="margin:0;"/>

    <span class="hide-input" style="visibility:hidden;font-size:0">Please don't insert text in the box below!<input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;" /><input type="hidden" name="DMDtask" value="subscribe" /></span>

    <button type="submit" name="">Beställ</button>

    <span class="input userTerms" style="display:block;">
      <!-- Partner-erjudanden godkänns via IDGs allmäna villkor-->
      <input id="52971c425c476" type="hidden" name="erbjudanden" value="ja">

      <input type="checkbox" alt="" title="Jag accepterar villkoren" name="villkor" value="ja" class="required"> 
      <label>Jag accepterar IDGs <a href="http://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;">villkor</a></label>
    </span>
    
  </div>
</form>

</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="http://pcforalla.idg.se/2.1054/1.83055">l&auml;s mer h&auml;r</a>. 	<br />
<ul class="rssList">
    <li><a href="http://pcforalla.idg.se/rss/senaste+nytt">Senaste nyheterna</a></li>
    <li><a href="http://pcforalla.idg.se/rss/tester">Senaste testerna</a></li>
    <li><a href="http://pcforalla.idg.se/rss/tips+och+skolor">Tips och skolor</a></li>
    <li><a href="http://pcforalla.idg.se/rss/webb-tv">Webb-tv-inslag</a></li>
    <li><a href="http://pcforalla.idg.se/rss/dagens+surftips">Dagens surftips</a></li>
</ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">

<a href="http://pcforalla.idg.se/2.1054/1.83132">Detta är PC för Alla&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.88136">Vi gör PC för Alla&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.94005">Kontakta oss&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.89453">Rättelser&nbsp;</a>
|
<a href="https://www.kundservice.net/index.aspx?login=PFA">Kundservice&nbsp;</a>
|
<a href="http://idgmedia.idg.se/pfa">Annonsera&nbsp;</a>
|
<a href="http://pcforalla.idg.se/press">Press</a>

<br><br>


Webbredaktör: <a href="mailto:anders.wollner@idg.se">Anders Wollner</a> | Chefredaktör & ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><BR><a href="http://pcforalla.idg.se/2.1054/1.94005">Kontakta PC för Alla</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a><br /> Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> | Copyright © 1996-2016 International Data Group 


</div><img src="http://rwa.rampanel.com/ram/RAMtriever?9055|56|b2c2016&img=1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.pfa.publication/2.1054";var content="1.671503";var author="1.50016";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.pfa.publication/2.1054&amp;a=1.671503&amp;author=1.50016&amp;type=URL_REQUEST&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//pcforalla.idg.se" 
			data-pagination-next-article-url="//pcforalla.idg.se/2.1054/1.671584/konvertera-filmer-freemake"
			data-pagination-next-article-title="Konvertera filmerna s&amp;aring; att du kan kolla i mobilen">
			<a href="//pcforalla.idg.se/2.1054/1.671503/geniala-tipset-har-ar-appen-som-styr-din-chromecast" data-article-url="//pcforalla.idg.se/1.671503?m=scrollitem&amp;extraPublContents=1" data-article-id="1.671503" data-article-title="Geniala tipset: H&amp;auml;r &amp;auml;r appen som styr din Chromecast" class="scrollIndex-1">page 1</a>
					<a href="//pcforalla.idg.se/2.1054/1.672569/efter-copyswede-domen-nu-maste-politikerna-andra-lagen" data-article-url="//pcforalla.idg.se/1.672569?m=scrollitem&amp;extraPublContents=2,3,1" data-article-id="1.672569" data-article-title="Efter Copyswede-domen: &amp;quot;Nu m&amp;aring;ste politikerna &amp;auml;ndra lagen&amp;quot;" class="nextItem scrollIndex-2">page 2</a>
					<a href="//pcforalla.idg.se/2.1054/1.586768/har-ar-allt-du-behover-veta-om-windows-10" data-article-url="//pcforalla.idg.se/1.586768?m=scrollitem&amp;extraPublContents=2,3,1,2" data-article-id="1.586768" data-article-title="Ge datorn en nystart: 12 smarta tips som trimmar Windows 10" class="scrollIndex-3">page 3</a>
					<a href="//pcforalla.idg.se/2.1054/1.672527/fler-rapporter-om-spyware-i-android-lurar-fran-kinesiska-tillverkare" data-article-url="//pcforalla.idg.se/1.672527?m=scrollitem&amp;extraPublContents=3,1" data-article-id="1.672527" data-article-title="Fler rapporter om spionprogram i Android-lurar fr&amp;aring;n kinesiska tillverkare" class="scrollIndex-4">page 4</a>
					<a href="//pcforalla.idg.se/2.1054/1.670869/kopa-dator-guide" data-article-url="//pcforalla.idg.se/1.670869?m=scrollitem&amp;extraPublContents=2,3,1,2" data-article-id="1.670869" data-article-title="Snart dags f&amp;ouml;r rea: H&amp;auml;r &amp;auml;r 19 saker att t&amp;auml;nka p&amp;aring; innan du k&amp;ouml;per en ny dator" class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'pfa';</script>
<script async src="/combine/1.609419.1445944292/1.653279.1461146782/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1464094537/1.602213.1429798613/1.607838.1464163578/1.635989.1455194146/1.637988.1443173364/1.653268.1458119857/1.653269.1482316011/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1482337570/1.657910.1462880460/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1474468264/1.669132.1478514950/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=tema';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout("1800000");
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network" style="display:none;"></div>
<img src="http://sifomedia.idg.se/1/idg/49463@TopRight?XE&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network&amp;Typ=ssl-img&XE" style="display:none;" />
</body>
</html>