<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Bästa tipsen för maximal säkerhet i mobilen - PC för Alla</title>
	<meta name="description" content="Du har säkert lärt dig att vara noggrann med säkerheten i din dator, men hur är det med mobilen? Här är de viktigaste tipsen för att få maximal säkerhet." />
	<meta name="keywords" content="Teknik, PC för Alla" />
	<link rel="canonical" href="http://pcforalla.idg.se/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://pcforalla.idg.se/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen" />
		<meta property="twitter:url" content="http://pcforalla.idg.se/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen" />
	<meta property="og:title" content="Bästa tipsen för maximal säkerhet i mobilen" />
		<meta property="twitter:title" content="Bästa tipsen för maximal säkerhet i mobilen" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Du har säkert lärt dig att vara noggrann med säkerheten i din dator, men hur är det med mobilen? Här är de viktigaste tipsen för att få maximal säkerhet." />
		<meta property="twitter:description" content="Du har säkert lärt dig att vara noggrann med säkerheten i din dator, men hur är det med mobilen? Här är de viktigaste tipsen för att få maximal säkerhet." />
	<meta property="og:site_name" content="PC för Alla" />
	<meta property="twitter:site" content="http://twitter.com/pcforalla" />
	<meta property="fb:pages" content="195304487268" /><meta property="article:publisher" content="http://www.facebook.com/pcforalla" />
	<link rel="publisher" type="text/html"  title="PC för Alla" href="http://plus.google.com/114995851807704833401" />
	<meta property="twitter:image" content="http://pcforalla.idg.se/polopoly_fs/1.678537.1489999672!topTeaserImage/imageTypeSelector/localImage/3979756199.jpg" />
		<meta property="og:image" content="http://pcforalla.idg.se/polopoly_fs/1.678537.1489999672!topTeaserImage/imageTypeSelector/localImage/3979756199.jpg" />
		<meta property="og:image:width" content="490" />
			<meta property="og:image:height" content="490" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="PC för Alla" />
	<link rel="icon" sizes="192x192" href="//pcforalla.idg.se/polopoly_fs/2.1053.1489654659!homescreenIcon/imageTypeSelector/localImage/656217000.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//pcforalla.idg.se/polopoly_fs/2.1053.1489654659!homescreenIconPrecomposed/imageTypeSelector/localImage/1593355472.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com" />
		<link rel="dns-prefetch" href="https://www.facebook.com" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com" />
		<link rel="dns-prefetch" href="http://fonts.googleapis.com" />
		<link rel="dns-prefetch" href="http://www.facebook.com" />
		<link rel="shortcut icon" href="//pcforalla.idg.se/polopoly_fs/2.1053.1489654659!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.584777.1456215494/1.615782.1480405015/1.234661.1488774322/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1484302933/1.523506.1445945369/1.523508.1445945381/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1488774291/1.584782.1456153467/1.584783.1488464137/1.584784.1486476862/1.584785.1480406408/1.657906.1488774123/1.653274.1488774502/1.584787.1489573578/1.609400.1486440963/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1489571118/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586901.1486460035/1.674951.1486442670/" type="text/css" media="screen" />
	<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/gratis+spel+%E2%80%93+spela+flashspel+direkt+i+webbl%C3%A4saren" type="application/rss+xml" title="Gratis spel – spela flashspel direkt i webbläsaren" />
		<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/dagens+app" type="application/rss+xml" title="Dagens app" />
		<link rel="alternate" href="/rss/heta+nedladdningar" type="application/rss+xml" title="Heta nedladdningar" />
		<link rel="alternate" href="/rss/tips+och+skolor" type="application/rss+xml" title="Tips och skolor" />
		<link rel="alternate" href="/rss/appar+windows+phone" type="application/rss+xml" title="Appar Windows Phone" />
		<link rel="alternate" href="/rss/dagens+surftips" type="application/rss+xml" title="Dagens surftips" />
		<link rel="alternate" href="/rss/android-appar" type="application/rss+xml" title="Android-appar" />
		<link rel="alternate" href="/rss/iphone-appar" type="application/rss+xml" title="Iphone-appar" />
		<link rel="alternate" href="/rss/webb-tv" type="application/rss+xml" title="Webb-tv" />
		<link rel="alternate" href="/rss/dator+-+alla+artiklar" type="application/rss+xml" title="Dator - Alla artiklar" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<link rel="alternate" href="/rss/alla+program" type="application/rss+xml" title="Alla program" />
		<script>
		var articleIdentifier = '1.678537';</script>
	<script src="/combine/1.609418.1445944273/1.491223.1486441700/1.545703.1445944321/1.504144.1445944367/1.588023.1445944388/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.604531.1445945135/1.532935.1445945049/1.602716.1481801804/"></script>
	<script>var _sf_startpt=(new Date()).getTime();</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_Pcforalla.idg.se/article_section";var matchingslotIDs = [];</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.678537%2Fbasta-tipsen-for-maximal-sakerhet-i-mobilen");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1054"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "pfa");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://pcforalla.idg.se");googletag.pubads().setTargeting("type", "Skola");googletag.pubads().setTargeting("typeId", "1.118163");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotAdContainer = jQuery('#' + id).parents('.adContainer');if (!e.isEmpty) {var defaultHeight = jQuery('#' + id + ' iframe').attr('height');var defaultWidth = jQuery('#' + id + ' iframe').attr('width');jQuery(slotAdContainer).addClass('slotSize-' + defaultWidth + 'x' + defaultHeight);if (jQuery('#' + id).attr('data-ad-marking') == 'true') {jQuery('#' + id).addClass('adMarkings');}} else {jQuery(slotAdContainer).addClass('emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.678537/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-28Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-28" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1366px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-28"] == "undefined") {gptadslots["wallpaper-2x2-668140-28"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-28").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-28"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-28"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#wallpaper-2x2-668140-28Wrapper").show();jQuery("#wallpaper-2x2-668140-28").show();matchingslotIDs["wallpaper-2x2-668140-28"] = true;}, unmatch : function() {jQuery("#wallpaper-2x2-668140-28Wrapper").hide();jQuery("#wallpaper-2x2-668140-28").hide();matchingslotIDs["wallpaper-2x2-668140-28"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#lager-1---1x1-581957-1Wrapper").show();jQuery("#lager-1---1x1-581957-1").show();matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {jQuery("#lager-1---1x1-581957-1Wrapper").hide();jQuery("#lager-1---1x1-581957-1").hide();matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://pcforalla.idg.se/" class="pub-logo pc-for-alla-logo">PC för Alla</a>
	<div class="follow-box">
		<span>11k följare</span>
		<a href="https://www.facebook.com/pcforalla/" title="Följ PC för Alla på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/114995851807704833401/" title="Följ PC för Alla på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/pcforalla/" title="Följ PC för Alla på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.30484?ref=topTest" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-20 08:58</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.678431/honor-8-lite" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678431.1489996700!teaserImage/imageTypeSelector/localImage/998731108.jpg" alt="Honor 8 Lite" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678431.1489996700!teaserImage/imageTypeSelector/localImage/998731108.jpg" alt="Honor 8 Lite" /></noscript></picture></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.678431/honor-8-lite">Honor 8 Lite: Snygg och v&auml;lbyggd lur till riktigt vettigt pris</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-20 08:53</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.678552/mass-effect-andromeda" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678552.1490001724!teaserImage/imageTypeSelector/localImage/227646626.jpg" alt="Me" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678552.1490001724!teaserImage/imageTypeSelector/localImage/227646626.jpg" alt="Me" /></noscript></picture></figure></a><span class="articleAuthor">Niklas Alicki</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.678552/mass-effect-andromeda">D&auml;rf&ouml;r &auml;r Mass Effect: Andromeda &auml;r ett rej&auml;lt snedsteg f&ouml;r Bioware</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-18 10:41</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.678150/wildlands-test" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.678150.1489830083!teaserImage/imageTypeSelector/localImage/3110713674.png" alt="Ghost Recon Wildlands" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.678150.1489830083!teaserImage/imageTypeSelector/localImage/3110713674.png" alt="Ghost Recon Wildlands" /></noscript></picture></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.678150/wildlands-test">Ghost Recon Wildlands: Tokflopp för efterlängtade stortiteln</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-16 11:14</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.660468/test-tradlosa-horlurar" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.660468.1489659365!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Trådlösa hörlurar" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.660468.1489659365!teaserImage/imageTypeSelector/localImage/3834054413.jpg" alt="Trådlösa hörlurar" /></noscript></picture></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.660468/test-tradlosa-horlurar">Stort test: Bästa trådlösa hörlurarna för att maxa din träning</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://pcforalla.idg.se/2.30484?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.30486?ref=topGuide" title="Guider" class="menu-item-a">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 10:22</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.632533/router-installningar" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.632533.1485854613!teaserImage/imageTypeSelector/localImage/4081760892.jpg" alt="router finesser" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.632533.1485854613!teaserImage/imageTypeSelector/localImage/4081760892.jpg" alt="router finesser" /></noscript></picture></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.632533/router-installningar">Här är de hemliga superfinesserna du inte visste fanns i din vanliga router</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-30 08:38</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.620437.1485769670!teaserImage/imageTypeSelector/localImage/3945550480.jpg" alt="router installation" height="269" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.620437.1485769670!teaserImage/imageTypeSelector/localImage/3945550480.jpg" alt="router installation" /></noscript></picture></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart">Guide: Kom igång med din router – på bara en kvart</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-11 08:44</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.668573/byta-grafikkort" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.668573.1480260790!teaserImage/imageTypeSelector/localImage/1243818199.jpg" alt="Bättre bild med nytt grafikkort" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.668573.1480260790!teaserImage/imageTypeSelector/localImage/1243818199.jpg" alt="Bättre bild med nytt grafikkort" /></noscript></picture></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.668573/byta-grafikkort">Så enkelt byter du grafikkort - och får bättre bild i datorn</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-02 09:22</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.630668/trimma-router-tips-expert" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.630668.1485263552!teaserImage/imageTypeSelector/localImage/2414025194.jpg" alt="trimma din router" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.630668.1485263552!teaserImage/imageTypeSelector/localImage/2414025194.jpg" alt="trimma din router" /></noscript></picture></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.630668/trimma-router-tips-expert">S&aring; trimmar du routern p&aring; b&auml;sta s&auml;tt</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://pcforalla.idg.se/2.21372?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.35720" title="Windows 9" class="menu-item-a">Windows 10<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer nordfakta pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-15 14:06</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.623222/windows-control-alt-delete" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.623222.1489583167!teaserImage/imageTypeSelector/localImage/1672967815.jpg" alt="ctrl alt del" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.623222.1489583167!teaserImage/imageTypeSelector/localImage/1672967815.jpg" alt="ctrl alt del" /></noscript></picture></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory nordfakta">
		Nördfakta</span>
<h3 class="normal"><span><a href="/2.1054/1.623222/windows-control-alt-delete">Här är historien bakom kombinationen ctrl, alt och del för Windows</a></span></h3>
	</div>
<div class="teaser teaserContainer tips pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-24 09:17</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.651798/windows-tips-windows10" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.651798.1487924260!teaserImage/imageTypeSelector/localImage/1190650493.jpg" alt="Gamla Windows-knep" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.651798.1487924260!teaserImage/imageTypeSelector/localImage/1190650493.jpg" alt="Gamla Windows-knep" /></noscript></picture></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory tips">
		TIPS</span>
<h3 class="normal"><span><a href="/2.1054/1.651798/windows-tips-windows10">Tre klassiska knep som fortfarande gör nytta i Windows 10</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-12 09:17</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.675783/android-wear-20-och-project-neon--har-ar-veckans-viktigaste-nyheter" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675783.1486832828!teaserImage/imageTypeSelector/localImage/2499981455.jpg" alt="Project Neon" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675783.1486832828!teaserImage/imageTypeSelector/localImage/2499981455.jpg" alt="Project Neon" /></noscript></picture></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.675783/android-wear-20-och-project-neon--har-ar-veckans-viktigaste-nyheter">Android Wear 2.0 och Project Neon – här är veckans viktigaste nyheter</a></span></h3>
	</div>
<div class="teaser teaserContainer windows-10 pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-10 10:04</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.586768/har-ar-allt-du-behover-veta-om-windows-10" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.586768.1486996723!teaserImage/imageTypeSelector/localImage/2207568441.jpg" alt="Windows 10" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.586768.1486996723!teaserImage/imageTypeSelector/localImage/2207568441.jpg" alt="Windows 10" /></noscript></picture></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory windows-10">
		Windows 10</span>
<h3 class="normal"><span><a href="/2.1054/1.586768/har-ar-allt-du-behover-veta-om-windows-10">Första bilden på "Project Neon" - nya utseendet på Windows 10</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//pcforalla.idg.se/2.35720/windows-10">Mer om Windows 10</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.6325?ref=topsak1" title="Säkerhet" class="menu-item-a">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer sakerhet pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 09:29</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.675327/bli-anonym-skydda-din-identitet-pa-natet" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.675327.1489393769!teaserImage/imageTypeSelector/localImage/3484641509.jpg" alt="Skydda din personliga integritet" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.675327.1489393769!teaserImage/imageTypeSelector/localImage/3484641509.jpg" alt="Skydda din personliga integritet" /></noscript></picture></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory sakerhet">
		Säkerhet</span>
<h3 class="normal"><span><a href="/2.1054/1.675327/bli-anonym-skydda-din-identitet-pa-natet">Så skyddar du din integritet på nätet – och slipper bli övervakad</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-06 09:36</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.452427/sa-skyddar-du-ditt-tradlosa-natverk-i-7-enkla-steg---gratis" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.452427.1488789893!teaserImage/imageTypeSelector/localImage/3244857109.jpg" alt="Router" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.452427.1488789893!teaserImage/imageTypeSelector/localImage/3244857109.jpg" alt="Router" /></noscript></picture></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.452427/sa-skyddar-du-ditt-tradlosa-natverk-i-7-enkla-steg---gratis">Steg för steg: Så skyddar du din router och ditt hemmanätverk</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-27 09:24</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.671117/skydda-filer" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.671117.1488789972!teaserImage/imageTypeSelector/localImage/3746764631.jpg" alt="Mekanisk hårddisk" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.671117.1488789972!teaserImage/imageTypeSelector/localImage/3746764631.jpg" alt="Mekanisk hårddisk" /></noscript></picture></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.671117/skydda-filer">Stor guide: B&auml;sta tipsen som skyddar dina viktiga filer</a></span></h3>
	</div>
<div class="teaser teaserContainer sakerhet pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-26 16:00</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.676748/varning-for-nytt-chrome-bedrageri--lurar-dig-att-ladda-ned-skadlig-programvara" class="teaserImageWrapper"><figure><picture><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/polopoly_fs/1.676748.1488152418!teaserImage/imageTypeSelector/localImage/1665102529.jpg" alt="chrome" height="270" width="480" class="ArticleImageTop teaserImage unveil-img" /><noscript><img src="/polopoly_fs/1.676748.1488152418!teaserImage/imageTypeSelector/localImage/1665102529.jpg" alt="chrome" /></noscript></picture></figure></a><span class="articleAuthor">Percy Oropeza</span>
		<span class="articleStory sakerhet">
		Säkerhet</span>
<h3 class="normal"><span><a href="/2.1054/1.676748/varning-for-nytt-chrome-bedrageri--lurar-dig-att-ladda-ned-skadlig-programvara">Varning för nytt Chrome-bedrägeri – lurar dig att ladda ned skadlig programvara<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//pcforalla.idg.se/2.6325/sakerhet">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<a href="https://techtroopers.com/se/m3/support/?utm_source=https://techtroopers.com/se/m3/support/?utm_source=pcforalla.idg.se%20navigation&utm_medium=referral&utm_term=datorhj%C3%A4lp&utm_content=navigation%20bar%20button&utm_campaign=PC%20f%C3%B6r%20Alla%20-%20Nav%20support%20" target="_blank" title="Datorsupport" class="menu-item-a">Datorsupport<i class="fa fa-external-link"></i></a>
 
<div class="menu-item menu-item-external">
			<a href="http://eforum.idg.se" title="Eforum" class="menu-item-a">Eforum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item">
			<a href="http://laddaner.idg.se?ref=topLadd" title="Laddaner.nu" class="menu-item-a">Gratisprogram<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="http://m3.idg.se/2.36123/m3-club" title="M3 Club" class="menu-item-a">Kundklubb<i class="fa fa-external-link"></i></a></div>
	<a href="https://www.kundservice.net/index.aspx?Product=PFA" title="Prenumerera" class="menu-item-a">Prenumerera<i class="fa fa-chevron-down"></i></a><a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 09:31</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen" title="Du har s&auml;kert l&auml;rt dig att vara noggrann med s&auml;kerheten i din dator, men hur &auml;r det med mobilen? H&auml;r &auml;r de viktigaste tipsen f&ouml;r att f&aring; maximal s&auml;kerhet." class="tooltip">Bästa tipsen som skyddar din telefon mot virus, intrång och annat elände</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-20 09:23</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.678559/indiespel-far-permanent-sida-i-app-store" title="Nu ska sm&aring;, h&aring;rt k&auml;mpande spelutvecklare lyftas fram." class="tooltip">Indiespel får permanent sida i App Store</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 09:21</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.675978/ipad-pro" title="Nya modeller av Apples pekplatta &auml;r p&aring; g&aring;ng och det h&auml;r &auml;r vad vi &ouml;nskar oss." class="tooltip">Rykteskarusellen är igång: Här är allt vi tror oss veta om nästa Ipad Pro</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-20 09:15</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-4">
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Andréas Göransson</span>
						<span class="articleAuthor">Billy Ekblom</span>
						<span class="articleAuthor">Anders Lundberg</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.669340/samsung-galaxy-s8" title="H&auml;r &auml;r f&auml;rgerna vi beh&ouml;ver v&aring;ndas &ouml;ver och s&aring; mycket kostar telefonen." class="tooltip">Pris och färgval för Galaxy S8 har läckt ut på nätet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 09:10</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-3">
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Andréas Göransson</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.640985/apple-tv-4-appar-app-store" title="Allt fr&aring;n nytta till n&ouml;je &ndash; h&auml;r &auml;r alla appar du beh&ouml;ver till din Apple TV." class="tooltip">Apple TV: Den ultimata guiden till de bästa apparna</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-20 09:07</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.678360/satechi-multi-port" title="S&auml;kra nattladdningen med en laddstation som laddar alla prylar fr&aring;n ett v&auml;gguttag, till och med din nya Macbook Pro. Vi har testat Satechi Multiport Charging Station." class="tooltip">Smidig laddstation ger kraft åt alla dina prylar – från ett enda vägguttag</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 08:58</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.678431/honor-8-lite" title="N&auml;r Huawei bantar ner prestanda och funktionalitet i l&auml;ttversionen av Honor 8 blir det designen som fr&auml;mst hamnar i fokus." class="tooltip">Honor 8 Lite: Snygg och välbyggd lur till riktigt vettigt pris</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-20 08:53</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Niklas Alicki</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.678552/mass-effect-andromeda" title="Med Andromeda vill EA och Bioware &auml;n en g&aring;ng dra oss ut i Mass Effect-rymden. Resultatet &auml;r dock en upprepande l&ouml;ksoppa." class="tooltip">Därför är Mass Effect: Andromeda är ett rejält snedsteg för Bioware</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-20 08:08</span>
			<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.678527/ny-bok-avslojar-allt-om-abbas-inspelningar" title="31 mars 2017 ges &rdquo;ABBA &ndash; The Complete Recording Sessions&rdquo; ut i en ny utg&aring;va som inneh&aring;ller hittills ok&auml;nda uppgifter om hur gruppen spelade in sina hitl&aring;tar." class="tooltip">Ny bok avslöjar allt om ABBA:s inspelningar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-19 09:43</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.678517/huawei-p10-och-surface-book--har-ar-veckans-viktigaste-nyheter" title="Det h&auml;r har h&auml;nt de senaste sju dagarna p&aring; elektronikfronten." class="tooltip">Huawei P10 och Surface Book – här är veckans viktigaste nyheter</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-19 09:17</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.678516/har-ar-veckans-viktigaste-apple-nyheter-v11" title="Det h&auml;r har h&auml;nt de senaste sju dagarna i Applev&auml;rlden." class="tooltip">Här är veckans viktigaste Apple-nyheter (v.11)</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-19 09:02</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="/2.1054/1.678250/skicka-ett-sms--nar-du-inte-har-tid-att-svara" title="Ibland g&aring;r det bara inte att svara n&auml;r telefonen ringer. Men det &auml;r ju inget sk&auml;l att vara oartig. S&aring; h&auml;r kan du svara med ett meddelande." class="tooltip">Skicka ett sms – när du inte har tid att svara</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-18 16:57</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.678525/netflix-testar-funktion-for-att-automatiskt-spola-forbi-fortexterna" title="Att binge-kolla blev precis lite l&auml;ttare." class="tooltip">Netflix testar funktion för att automatiskt spola förbi förtexterna</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-03-18 10:41</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.678150/wildlands-test" title="Ubisofts milit&auml;rtaktiska actionserie vill ta dig och dina v&auml;nner p&aring; utflykt ut i det vilda. Men det slutar dessv&auml;rre i magplask." class="tooltip">Ghost Recon Wildlands: Tokflopp för efterlängtade stortiteln</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-03-18 10:20</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.678522/artist-fick-500-000-dollar-for-att-slappa-album-pa-apple-music-forst" title="Exklusiva sl&auml;pp p&aring; Apple Music &auml;r ett s&auml;tt f&ouml;r Apple att locka nya anv&auml;ndare till musiktj&auml;nsten. Nu vet vi vad det har kostat f&ouml;retaget." class="tooltip">Artist fick 500 000 dollar för att släppa album på Apple Music först</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="unveil-img" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="unveil-img" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,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" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="unveil-img" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-6Wrapper" style="display:none;"><div id="topp-panorama-588040-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["topp-panorama-588040-6"] == "undefined") {gptadslots["topp-panorama-588040-6"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"topp-panorama-588040-6").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("topp-panorama-588040-6"); googletag.pubads().refresh([gptadslots["topp-panorama-588040-6"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#topp-panorama-588040-6Wrapper").show();jQuery("#topp-panorama-588040-6").show();matchingslotIDs["topp-panorama-588040-6"] = true;}, unmatch : function() {jQuery("#topp-panorama-588040-6Wrapper").hide();jQuery("#topp-panorama-588040-6").hide();matchingslotIDs["topp-panorama-588040-6"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 multiPage" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="pfa"
	data-article-tags=""
	data-article-main-tag=""
	data-article-bluekai-id="21430"
	data-article-ga-url="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen"
	data-article-ga-extra="&amp;page=standardarticle&amp;multipage=1&amp;availablepages=4&amp;type=skola"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg="">
	<script>var shareUrl = "http://pcforalla.idg.se/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen";</script>
	<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><picture><img src="//www.idg.se/polopoly_fs/1.288838.1442908165!image/imageTypeSelector/localImage/1055493024.jpg" alt="Anders Reuterswärd" height="40" width="38" class="authorImage" /></picture></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('reutersward', 'idg.se', 'Anders Reuterswärd');</script>
					</span>
			</div>
		</div>

		<div class="authorBio">
			<h6>Anders Reuterswärd</h6>
			</div>
	</div>
<div itemprop="article" itemscope itemtype="http://schema.org/Article" class="schemaOrgTop">
		<meta itemprop="mainEntityOfPage" content="http://pcforalla.idg.se/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen" />
		<meta itemprop="headline" content="B&auml;sta tipsen f&ouml;r maximal s&auml;kerhet i mobilen" />
		<meta itemprop="datePublished" content="2017-03-20T09:31+0100" />
		<meta itemprop="dateModified" content="2017-03-20T09:48+0100" />
		<meta itemprop="description" content="Du har s&auml;kert l&auml;rt dig att vara noggrann med s&auml;kerheten i din dator, men hur &auml;r det med mobilen? H&auml;r &auml;r de viktigaste tipsen f&ouml;r att f&aring; maximal s&auml;kerhet." />
		<meta itemprop="articleBody" content="I PC f&ouml;r Allas S&auml;kerhetsskola har vi tittat m&aring;nga olika typer av skydd, men inte talat s&auml;rskilt mycket om plattor och mobiltelefoner. Det dock med s&aring;dana enheter vi tillbringar mest av v&aring;r uppkopplade tid.Dessutom &auml;r det inte alls lika l&auml;tt att h&aring;lla koll p&aring; vad som h&auml;nder i en Android- eller IOS-enhet som det &auml;r i Windows p&aring; en dator. Med andra ord &auml;r du mer i riskzonen med din mobila enhet. Detta har &auml;ven skurkarna uppt&auml;ckt och hoten mot telefoner och plattor har &ouml;kat lavinartat.S&aring; oavsett om du har en Iphone, en Ipad, en Android eller en enhet med Windows 10 Mobile finns det all anledning till f&ouml;rsiktighet.Precis som virus och spionprogram som kan infektera din dator, finns det en m&auml;ngd olika s&auml;kerhetshot som kan p&aring;verka mobila enheter. H&auml;r &auml;r de viktigaste:Exklusivt partnererbjudande: Testa antivirusprogrammet F-Secure SAFE gratis i 3 m&aring;nader, v&auml;rde 162 kr!&nbsp;&nbsp;1. Appbaserade hotNedladdningsbara program kan inneh&aring;lla m&aring;nga faror f&ouml;r mobila enheter. Appar kan se bra ut p&aring; en nedladdningsplats, men vara s&auml;rskilt utformade f&ouml;r att beg&aring; bedr&auml;gerier. &Auml;ven seri&ouml;sa program kan utnyttjas i bedr&auml;gligt syfte. Appbaserade hot kan vara s&aring; kallad malware, allts&aring; program som utf&ouml;r skadliga &aring;tg&auml;rder.De kan ocks&aring; vara spionprogram som anv&auml;nder privata data utan din vetskap eller godk&auml;nnande. Vanliga m&aring;ltavlor f&ouml;r spionprogram &auml;r samtalshistorik, textmeddelanden, anv&auml;ndarens plats, webbl&auml;sarhistorik, kontaktlista, e-post, och privata bilder. Den stulna informationen kan anv&auml;ndas f&ouml;r identitetsst&ouml;ld eller ekonomiska bedr&auml;gerier. Integritetshot kan orsakas av program som inte &auml;r skadliga, men samlar eller anv&auml;nder mer k&auml;nslig information &auml;n vad som kr&auml;vs f&ouml;r att programmet ska kunna utf&ouml;ra sin funktion.S&aring;rbara appar &auml;r program som inneh&aring;ller brister som kan utnyttjas f&ouml;r skadliga syften. S&aring;dana s&aring;rbarheter kan till&aring;ta en angripare att f&aring; tillg&aring;ng till k&auml;nslig information, utf&ouml;ra o&ouml;nskade &aring;tg&auml;rder, stoppa en tj&auml;nst fr&aring;n att fungera korrekt eller ladda ner appar till enheten utan din vetskap.2. Webbaserade hotEftersom mobila enheter &auml;r st&auml;ndigt uppkopplade till internet &auml;r webbaserade angrepp ett st&auml;ndigt hot.Vid exemepelvis n&auml;tfiske anv&auml;nds mejl, sms, Facebook och Twitter f&ouml;r att skicka l&auml;nkar till webbplatser som &auml;r utformade f&ouml;r att lura dig att ge information som l&ouml;senord eller kontonummer. Ofta &auml;r dessa meddelanden och platser mycket sv&aring;ra att skilja fr&aring;n legitima k&auml;llor.S&aring; kallade drive-by-downloads kan automatiskt ladda ned ett program n&auml;r du bes&ouml;ker en webbsida. Normalt m&aring;ste du vidta &aring;tg&auml;rder f&ouml;r att &ouml;ppna det nedladdade programmet, medan det i vissa fall kan starta automatiskt.Det som utnyttjas &auml;r s&aring;rbarheter i mobilens webbl&auml;sare eller mjukvara som startas av webbl&auml;sare. Helt enkelt genom att bes&ouml;ka en os&auml;ker webbsida kan du utl&ouml;sa en webbl&auml;sars&aring;rbarhet som kan installera skadlig kod eller utf&ouml;ra andra &aring;tg&auml;rder p&aring; enheten.L&auml;s &auml;ven: S&aring; skyddar du din integritet online3. N&auml;tverkshotMobila enheter st&ouml;der vanligtvis mobiln&auml;t samt lokala tr&aring;dl&ouml;sa n&auml;tverk. Mobiln&auml;ten kan betraktas som s&auml;kra, medan wifi och &auml;ven bluetooth kan utg&ouml;ra risker. Okrypterade data kan ganska enkelt f&aring;ngas upp och utnyttjas.Det &auml;r ocks&aring; mycket enkelt f&ouml;r vem som helst att s&auml;tta upp ett eget &ouml;ppet wifi-n&auml;tverk som lockar till anslutning genom att se officiellt eller &auml;kta ut. Sedan kan all trafik fr&aring;n anslutna enheter enkelt avlyssnas eller till och med modifieras innan den skickas vidare.4. Fysiska hotMobila enheter &auml;r sm&aring; och v&auml;rdefulla och vi b&auml;r dem med oss &ouml;verallt. Deras fysiska s&auml;kerhet &auml;r med andra ord ocks&aring; en viktig faktor.Borttappade eller stulna enheter &auml;r ett av de vanligaste mobila hoten. Den mobila enheten &auml;r v&auml;rdefull inte bara att f&ouml;r sj&auml;lva h&aring;rdvaran kan s&auml;ljas vidare p&aring; den svarta marknaden, utan ocks&aring; p&aring; grund av den k&auml;nsliga person- och organisationsinformation den kan inneh&aring;lla." />
			<div class="articleAuthor">
		<p itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="mailto:reutersward@idg.se">
							<span itemprop="name">Anders Reuterswärd</span>
						</a>
					</p>
		</div>
	<span class="articleDate">2017-03-20 09:31</span>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://pcforalla.idg.se/polopoly_fs/1.678537.1489999672!teaserImage/imageTypeSelector/localImage/3495324439.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="480" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="270" />
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="http://pcforalla.idg.se/polopoly_fs/1.678537.1489999672!topTeaserImage/imageTypeSelector/localImage/3979756199.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="490" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="490" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="PC för Alla" />
	<meta itemprop="url" content="http://pcforalla.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="http://pcforalla.idg.se/polopoly_fs/2.1053.1489654659!shareImage/imageTypeSelector/localImage/1535173748.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
	</div>
</div></div>
<h1>Bästa tipsen för maximal säkerhet i mobilen</h1>
			<h3 class="currentArticlePageTitle">Här är hoten du bör se upp för</h3>
			<div class="indexContent">
				<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">4</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen/sida/2/vilket-system-ar-sakrast" title="Vilket system är säkrast?" class="active">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen/sida/1/har-ar-hoten-du-bor-se-upp-for" title="Här är hoten du bör se upp för" class="active">Här är hoten du bör se upp för</a></li>
<li><a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen/sida/2/vilket-system-ar-sakrast" title="Vilket system är säkrast?">Vilket system är säkrast?</a></li>
<li><a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen/sida/3/10-goda-sakerhetsvanor-for-mobilen" title="10 goda säkerhetsvanor för mobilen">10 goda säkerhetsvanor för mobilen</a></li>
<li><a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen/sida/4/spara-din-telefon-pa-olika-operativsystem" title="Spåra din telefon på olika operativsystem">Spåra din telefon på olika operativsystem</a></li>
</ul><div class="indexToggle"></div>
			</div>
		<p class="articleTeaser">
					<span class="articleStory sakerhet">
		Säkerhet</span>
Du har säkert lärt dig att vara noggrann med säkerheten i din dator, men hur är det med mobilen? Här är de viktigaste tipsen för att få maximal säkerhet.</p>
			<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.678537%2Fbasta-tipsen-for-maximal-sakerhet-i-mobilen&amp;t=B%C3%A4sta+tipsen+f%C3%B6r+maximal+s%C3%A4kerhet+i+mobilen"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.678537%2Fbasta-tipsen-for-maximal-sakerhet-i-mobilen&amp;text=B%C3%A4sta+tipsen+f%C3%B6r+maximal+s%C3%A4kerhet+i+mobilen"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.678537%2Fbasta-tipsen-for-maximal-sakerhet-i-mobilen&amp;title=B%C3%A4sta+tipsen+f%C3%B6r+maximal+s%C3%A4kerhet+i+mobilen"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.678537%2Fbasta-tipsen-for-maximal-sakerhet-i-mobilen&amp;title=B%C3%A4sta+tipsen+f%C3%B6r+maximal+s%C3%A4kerhet+i+mobilen"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://pcforalla.idg.se/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.82966?contentId=1.678537');">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-8"] == "undefined") {gptadslots["modul-artikel---468x240-588924-8"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240]],"modul-artikel---468x240-588924-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-8"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#modul-artikel---468x240-588924-8Wrapper").show();jQuery("#modul-artikel---468x240-588924-8").show();matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {jQuery("#modul-artikel---468x240-588924-8Wrapper").hide();jQuery("#modul-artikel---468x240-588924-8").hide();matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-14Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-14"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-14Wrapper").show();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-14").show();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-ingress---320x320-587194-14Wrapper").hide();jQuery("#mobil-artikelannons-under-ingress---320x320-587194-14").hide();matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = false;}});</script></div>
<div class="articleBody extraLarge">
				<div class="articleBodyText">
		<p>I PC f&ouml;r Allas S&auml;kerhetsskola har vi tittat m&aring;nga olika typer av skydd, men inte talat s&auml;rskilt mycket om plattor och mobiltelefoner. Det dock med s&aring;dana enheter vi tillbringar mest av v&aring;r uppkopplade tid.</p><p>Dessutom &auml;r det inte alls lika l&auml;tt att h&aring;lla koll p&aring; vad som h&auml;nder i en Android- eller IOS-enhet som det &auml;r i Windows p&aring; en dator. Med andra ord &auml;r du mer i riskzonen med din mobila enhet. Detta har &auml;ven skurkarna uppt&auml;ckt och hoten mot telefoner och plattor har &ouml;kat lavinartat.</p><p>S&aring; oavsett om du har en Iphone, en Ipad, en Android eller en enhet med Windows 10 Mobile finns det all anledning till f&ouml;rsiktighet.</p><p>Precis som virus och spionprogram som kan infektera din dator, finns det en m&auml;ngd olika s&auml;kerhetshot som kan p&aring;verka mobila enheter. H&auml;r &auml;r de viktigaste:</p><p><strong>Exklusivt partnererbjudande: <a href="https://m3deals.se/fsecuretotal30">Testa antivirusprogrammet F-Secure SAFE gratis i 3 m&aring;nader, v&auml;rde 162 kr!&nbsp;</a>&nbsp;</strong></p><h3>1. Appbaserade hot</h3><p>Nedladdningsbara program kan inneh&aring;lla m&aring;nga faror f&ouml;r mobila enheter. Appar kan se bra ut p&aring; en nedladdningsplats, men vara s&auml;rskilt utformade f&ouml;r att beg&aring; bedr&auml;gerier. &Auml;ven seri&ouml;sa program kan utnyttjas i bedr&auml;gligt syfte. Appbaserade hot kan vara s&aring; kallad malware, allts&aring; program som utf&ouml;r skadliga &aring;tg&auml;rder.</p><p>De kan ocks&aring; vara spionprogram som anv&auml;nder privata data utan din vetskap eller godk&auml;nnande. Vanliga m&aring;ltavlor f&ouml;r spionprogram &auml;r samtalshistorik, textmeddelanden, anv&auml;ndarens plats, webbl&auml;sarhistorik, kontaktlista, e-post, och privata bilder. Den stulna informationen kan anv&auml;ndas f&ouml;r identitetsst&ouml;ld eller ekonomiska bedr&auml;gerier. Integritetshot kan orsakas av program som inte &auml;r skadliga, men samlar eller anv&auml;nder mer k&auml;nslig information &auml;n vad som kr&auml;vs f&ouml;r att programmet ska kunna utf&ouml;ra sin funktion.</p><p>S&aring;rbara appar &auml;r program som inneh&aring;ller brister som kan utnyttjas f&ouml;r skadliga syften. S&aring;dana s&aring;rbarheter kan till&aring;ta en angripare att f&aring; tillg&aring;ng till k&auml;nslig information, utf&ouml;ra o&ouml;nskade &aring;tg&auml;rder, stoppa en tj&auml;nst fr&aring;n att fungera korrekt eller ladda ner appar till enheten utan din vetskap.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementH3" id="i-artikelns-brodtext---panorama-651104-25Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-25"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-25"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-25").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-25"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---panorama-651104-25Wrapper").show();jQuery("#i-artikelns-brodtext---panorama-651104-25").show();matchingslotIDs["i-artikelns-brodtext---panorama-651104-25"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---panorama-651104-25Wrapper").hide();jQuery("#i-artikelns-brodtext---panorama-651104-25").hide();matchingslotIDs["i-artikelns-brodtext---panorama-651104-25"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementH3" id="i-artikelns-brodtext---modul-651108-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-19"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-19"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---modul-651108-19Wrapper").show();jQuery("#i-artikelns-brodtext---modul-651108-19").show();matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---modul-651108-19Wrapper").hide();jQuery("#i-artikelns-brodtext---modul-651108-19").hide();matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementH3" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").show();jQuery("#i-artikelns-brodtext---mobil-651107-18").show();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {jQuery("#i-artikelns-brodtext---mobil-651107-18Wrapper").hide();jQuery("#i-artikelns-brodtext---mobil-651107-18").hide();matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<h3>2. Webbaserade hot</h3><p>Eftersom mobila enheter &auml;r st&auml;ndigt uppkopplade till internet &auml;r webbaserade angrepp ett st&auml;ndigt hot.</p><p>Vid exemepelvis n&auml;tfiske anv&auml;nds mejl, sms, Facebook och Twitter f&ouml;r att skicka l&auml;nkar till webbplatser som &auml;r utformade f&ouml;r att lura dig att ge information som l&ouml;senord eller kontonummer. Ofta &auml;r dessa meddelanden och platser mycket sv&aring;ra att skilja fr&aring;n legitima k&auml;llor.</p><p>S&aring; kallade drive-by-downloads kan automatiskt ladda ned ett program n&auml;r du bes&ouml;ker en webbsida. Normalt m&aring;ste du vidta &aring;tg&auml;rder f&ouml;r att &ouml;ppna det nedladdade programmet, medan det i vissa fall kan starta automatiskt.</p><p>Det som utnyttjas &auml;r s&aring;rbarheter i mobilens webbl&auml;sare eller mjukvara som startas av webbl&auml;sare. Helt enkelt genom att bes&ouml;ka en os&auml;ker webbsida kan du utl&ouml;sa en webbl&auml;sars&aring;rbarhet som kan installera skadlig kod eller utf&ouml;ra andra &aring;tg&auml;rder p&aring; enheten.</p><p><em><strong>L&auml;s &auml;ven: <a href="http://pcforalla.idg.se/2.1054/1.675327/bli-anonym-skydda-din-identitet-pa-natet">S&aring; skyddar du din integritet online</a></strong></em></p><h3>3. N&auml;tverkshot</h3><p>Mobila enheter st&ouml;der vanligtvis mobiln&auml;t samt lokala tr&aring;dl&ouml;sa n&auml;tverk. Mobiln&auml;ten kan betraktas som s&auml;kra, medan wifi och &auml;ven bluetooth kan utg&ouml;ra risker. Okrypterade data kan ganska enkelt f&aring;ngas upp och utnyttjas.</p><p>Det &auml;r ocks&aring; mycket enkelt f&ouml;r vem som helst att s&auml;tta upp ett eget &ouml;ppet wifi-n&auml;tverk som lockar till anslutning genom att se officiellt eller &auml;kta ut. Sedan kan all trafik fr&aring;n anslutna enheter enkelt avlyssnas eller till och med modifieras innan den skickas vidare.</p><h3>4. Fysiska hot</h3><p>Mobila enheter &auml;r sm&aring; och v&auml;rdefulla och vi b&auml;r dem med oss &ouml;verallt. Deras fysiska s&auml;kerhet &auml;r med andra ord ocks&aring; en viktig faktor.</p><p>Borttappade eller stulna enheter &auml;r ett av de vanligaste mobila hoten. Den mobila enheten &auml;r v&auml;rdefull inte bara att f&ouml;r sj&auml;lva h&aring;rdvaran kan s&auml;ljas vidare p&aring; den svarta marknaden, utan ocks&aring; p&aring; grund av den k&auml;nsliga person- och organisationsinformation den kan inneh&aring;lla.</p></div>
<div class="indexContent">
<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">4</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen/sida/2/vilket-system-ar-sakrast" title="Vilket system är säkrast?" class="active">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen/sida/1/har-ar-hoten-du-bor-se-upp-for" title="Här är hoten du bör se upp för" class="active">Här är hoten du bör se upp för</a></li>
<li><a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen/sida/2/vilket-system-ar-sakrast" title="Vilket system är säkrast?">Vilket system är säkrast?</a></li>
<li><a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen/sida/3/10-goda-sakerhetsvanor-for-mobilen" title="10 goda säkerhetsvanor för mobilen">10 goda säkerhetsvanor för mobilen</a></li>
<li><a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen/sida/4/spara-din-telefon-pa-olika-operativsystem" title="Spåra din telefon på olika operativsystem">Spåra din telefon på olika operativsystem</a></li>
</ul>
</div></div>

			<div class="articleBodySub">
			<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><picture><img src="//www.idg.se/polopoly_fs/1.288838.1442908165!image/imageTypeSelector/localImage/1055493024.jpg" alt="Anders Reuterswärd" height="40" width="38" class="authorImage" /></picture></figure></div>
		<div class="authorBio">
			<h6>Anders Reuterswärd</h6>
			<div class="profileLinks">
				<span class="profileEmail">
				<script>makeMailToWithCustomText('reutersward', 'idg.se', 'Anders Reuterswärd');</script>
					</span>
			</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.678537%2Fbasta-tipsen-for-maximal-sakerhet-i-mobilen&amp;t=B%C3%A4sta+tipsen+f%C3%B6r+maximal+s%C3%A4kerhet+i+mobilen"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.678537%2Fbasta-tipsen-for-maximal-sakerhet-i-mobilen&amp;text=B%C3%A4sta+tipsen+f%C3%B6r+maximal+s%C3%A4kerhet+i+mobilen"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.678537%2Fbasta-tipsen-for-maximal-sakerhet-i-mobilen&amp;title=B%C3%A4sta+tipsen+f%C3%B6r+maximal+s%C3%A4kerhet+i+mobilen"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.678537%2Fbasta-tipsen-for-maximal-sakerhet-i-mobilen&amp;title=B%C3%A4sta+tipsen+f%C3%B6r+maximal+s%C3%A4kerhet+i+mobilen"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://pcforalla.idg.se/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.82966?contentId=1.678537');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.678537%2Fbasta-tipsen-for-maximal-sakerhet-i-mobilen&amp;t=B%C3%A4sta+tipsen+f%C3%B6r+maximal+s%C3%A4kerhet+i+mobilen"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.678537%2Fbasta-tipsen-for-maximal-sakerhet-i-mobilen&amp;text=B%C3%A4sta+tipsen+f%C3%B6r+maximal+s%C3%A4kerhet+i+mobilen"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.678537%2Fbasta-tipsen-for-maximal-sakerhet-i-mobilen&amp;title=B%C3%A4sta+tipsen+f%C3%B6r+maximal+s%C3%A4kerhet+i+mobilen"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.678537%2Fbasta-tipsen-for-maximal-sakerhet-i-mobilen&amp;title=B%C3%A4sta+tipsen+f%C3%B6r+maximal+s%C3%A4kerhet+i+mobilen"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a onclick="printArticle('http://pcforalla.idg.se/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen');return false;" href="#">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="javascript:openTipFriend('/1.82966?contentId=1.678537');">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-20Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-20"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-20"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-20").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-20"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-20Wrapper").show();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-20").show();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-20"] = true;}, unmatch : function() {jQuery("#mobil-artikelannons-under-artikel---320x320-587195-20Wrapper").hide();jQuery("#mobil-artikelannons-under-artikel---320x320-587195-20").hide();matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-20"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-22"] == "undefined") {gptadslots["skyskrapa-artikel-651110-22"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-22").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-22"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").show();jQuery("#skyskrapa-artikel-651110-22").show();matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {jQuery("#skyskrapa-artikel-651110-22Wrapper").hide();jQuery("#skyskrapa-artikel-651110-22").hide();matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-23Wrapper" style="display:none;"><div id="insider-scroll-1-658971-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-23"] == "undefined") {gptadslots["insider-scroll-1-658971-23"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-23").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-23"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-23"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-1-658971-23Wrapper").show();jQuery("#insider-scroll-1-658971-23").show();matchingslotIDs["insider-scroll-1-658971-23"] = true;}, unmatch : function() {jQuery("#insider-scroll-1-658971-23Wrapper").hide();jQuery("#insider-scroll-1-658971-23").hide();matchingslotIDs["insider-scroll-1-658971-23"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-24Wrapper" style="display:none;"><div id="insider-scroll-2-658972-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-24"] == "undefined") {gptadslots["insider-scroll-2-658972-24"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-24").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-24"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {jQuery("#insider-scroll-2-658972-24Wrapper").show();jQuery("#insider-scroll-2-658972-24").show();matchingslotIDs["insider-scroll-2-658972-24"] = true;}, unmatch : function() {jQuery("#insider-scroll-2-658972-24Wrapper").hide();jQuery("#insider-scroll-2-658972-24").hide();matchingslotIDs["insider-scroll-2-658972-24"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="indexContent">
							<div class="paging">
	<div class="pageNumbers">Sida <span class="pageCurrent">1</span> / <span class="pageTotal">4</span></div> 
</div>
<div class="pageNavigation">
	<span class="prevpage">
		Föregående</span>
	<span class="nextpage">
		<a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen/sida/2/vilket-system-ar-sakrast" title="Vilket system är säkrast?" class="active">Nästa</a></span>
</div><h4 class="pageIndexTitle">Innehållsförteckning</h4>
<ul class="index">
<li><a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen/sida/1/har-ar-hoten-du-bor-se-upp-for" title="Här är hoten du bör se upp för" class="active">Här är hoten du bör se upp för</a></li>
<li><a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen/sida/2/vilket-system-ar-sakrast" title="Vilket system är säkrast?">Vilket system är säkrast?</a></li>
<li><a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen/sida/3/10-goda-sakerhetsvanor-for-mobilen" title="10 goda säkerhetsvanor för mobilen">10 goda säkerhetsvanor för mobilen</a></li>
<li><a href="/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen/sida/4/spara-din-telefon-pa-olika-operativsystem" title="Spåra din telefon på olika operativsystem">Spåra din telefon på olika operativsystem</a></li>
</ul></div>
					</div>
					<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-27Wrapper" style="display:none;"><div id="responsiv-ruta-664430-27" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-27"] == "undefined") {gptadslots["responsiv-ruta-664430-27"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-27").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-27"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-27"]], {changeCorrelator: false});}});jQuery("#responsiv-ruta-664430-27Wrapper").show();jQuery("#responsiv-ruta-664430-27").show();matchingslotIDs["responsiv-ruta-664430-27"] = true;</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target m3showroom" style="display:none;"><!--1.657916 --></div>

<script type="text/javascript">

cmsad.insert({
	campaign_name : 'm3showroom',
	json_url : '/1.659785',
	target_selector: '.cms-target.m3showroom',
	ad_teaser_count: 1,
	ad_template :
		'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
			'<%if (this.image) {%>'+
				'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>" target="_blank">'+
					'<img class="teaserImage" src="<%this.image%>">'+
				'</a>'+
			'<%}%>'+
			'<div class="cms-marking">Annons : m3showroom</div>'+
			'<h3 class="normal">'+
				'<span>'+
					'<a href="<%this.link%>" target="_blank"><%this.title%></a>'+
				'</span>'+
			'</h3>'+
		'</div>'		
});

</script></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser teaserContainer sparticle conrad smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-17 13:26</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.676911/smart-mediaknapp-gor-dig-sakrare-i-trafiken" class="teaserImageWrapper" rel="nofollow"><figure><picture><img src="/polopoly_fs/1.676911.1489753562!teaserImage/imageTypeSelector/localImage/2961852317.png" alt="Satechi Bluetooth Button " height="270" width="480" class="ArticleImageTop teaserImage" /></picture></figure></a><span class="articleAuthor">Conrad </span>
		<div class="sparticle_marking">
		<span>
		<span class="sparticle_label">Sponsrad artikel från</span>
		<span class="sparticle_name">Conrad</span>
		</span>
	</div>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.676911/smart-mediaknapp-gor-dig-sakrare-i-trafiken" rel="nofollow">Smart mediaknapp gör dig säkrare i trafiken</a></span></h3>
	</div>
</div>
			<div class="content-wrapper sideBarPart" data-publication-index="4">
					<div class="teasers cms-target tekniktrender" style="display:none;"><!--1.657916 --></div>

<script type="text/javascript">

cmsad.insert({
	campaign_name : 'tekniktrender',
	json_url : '/1.602239',
	target_selector: '.cms-target.tekniktrender',
	ad_teaser_count: 1,
	ad_template :
		'<div class="teaserContainer ArticleImageTopLeftWrapper">'+
			'<%if (this.image) {%>'+
				'<a class="cms-teaser-img-link teaserImageWrapper" href="<%this.link%>" target="_blank">'+
					'<img class="teaserImage" src="<%this.image%>">'+
				'</a>'+
			'<%}%>'+
			'<div class="cms-marking">Annons : Teknik &amp; Trender</div>'+
			'<h3 class="normal">'+
				'<span>'+
					'<a href="<%this.link%>" target="_blank"><%this.title%></a>'+
				'</span>'+
			'</h3>'+
		'</div>'		
});

</script></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-541c201b2c77e"></div></div>
		</div>
	<script>var strArticlePublication = 'pfa'; var strArticleRCTags = 'PC för Alla > teknik';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://pcforalla.idg.se/2.30484">Tester</a><br />
<a href="http://pcforalla.idg.se/2.30486">Guider</a><br />
<a href="http://pcforalla.idg.se/2.20533">Windows 8</a><br />
<a href="http://pcforalla.idg.se/2.35720">Windows 10&nbsp;</a><br />
<a href="http://pcforalla.idg.se/2.6325">S&auml;kerhet</a><br />
<a href="http://pcforalla.idg.se/2.21372">Trimma datorn</a><br />
<a href="http://extreme.idg.se/">Extreme</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu">
	<li><a href="http://idgshop.idg.se/varumarken/pfa">Senaste numret</a></li>
	<li>
	<div><a href="http://pcforalla.idg.se/arkivet?ref=vmeny29">Artikelarkivet</a></div>
	</li>
	<li><a href="https://www.kundservice.net/index.aspx?Product=PFA">Prenumerera</a></li>
	<li><a href="http://pcforalla.idg.se/2.6534">Press</a></li>
</ul>

<hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank">F&ouml;lj oss p&aring; Facebook</a><br />

<a href="http://twitter.com/pcforalla" target="_blank">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> 
<h6><a href="http://pcforalla.idg.se/nyhetsbrev" onClick="window.open(this.href, '_top', ''); return false;">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> 
<a href="http://pcforalla.idg.se/nyhetsbrev"> Läs mer om nyhetsbreven här!</a>
<br/>

<script>

  // Här kan du ange extra inställningar per formulär, tex en callback-funktion som körs när formuläret är validerat och postat. 
  DMDForm.settings.push({ 
    id: "emailForm",
    set_email_input_readonly_on_submit: false,
    track_event_in_google_analytics: true,
    ga_custom_label: 'PFA Sidfot',
    callbackFunction : function (form) {}
  });
</script>

<script>

$(function(){
    $('.formWrapper button').click(function(){
        if(!$('#fbiframe').length) {
                $('#iframeHolder').html('<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpcforalla&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId" width="340" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>');
        }
    });   
});

</script>

<form target="iframe" id="emailForm" accept-charset="UTF-8" action="http://idg.dmdelivery.com/x/plugin/?pName=overall_direct_subscribe" method="post" class="popupErrorNo dmdForm" onsubmit="return DMDForm.validate(this)" >


  <!-- Här laddas resultatet in, du kan också lägga in ett eget meddelande som visas när registreringen är klar -->
  <div class="resultBox" style="display:none;">
    <button class="close" type="button"><i class="fa fa-close fa-lg"></i></button>

    <h3>Tack!</h3>
    <h3 class="subHeader">Du får nu vårt nyhetsbrev!</h3>

    <div class="iframeTarget"></div>

    <div class="moreInfoHeader">För att kunna ge dig bättre service vill vi gärna vet lite mer om dig: </div>
    <div class="input">
      <label class="">Förnamn</label>
      <input type="text" name="fornamn" value="" title="Förnamn" size="30" alt="0|varchar|100" maxlength="100" class="" />
    </div>
    
    <div class="input">
      <label class="">Efternamn</label>
      <input type="text" name="efternamn" value="" title="Efternamn" size="30" alt="0|varchar|100" maxlength="100" />
    </div>

    <div class="input">
      <label class="">Ort</label>
      <input type="text" name="ort" value="" title="Ort" size="30" alt="0|varchar|100" maxlength="100" />
    </div>

    <button type="submit" name="">Spara</button>

    <div class="fbBox">
      <strong>Gilla på Facebook också?</strong>
      <div id="iframeHolder"></div>
    </div>

  </div>


  <!-- Här anges vilket brev det gäller -->
  <input id="cb76" type="checkbox" checked="checked" alt="" title="" name="campaigns[]" value="76" />&nbsp; PFA Express
  <br />

  <div class="formWrapper">
    <input placeholder="E-postadress *" type="text" name="email" value="" title="E-postadress" alt="1|email|100" maxlength="100" class="required email-field" style="margin:0;"/>

    <span class="hide-input" style="visibility:hidden;font-size:0">Please don't insert text in the box below!<input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;" /><input type="hidden" name="DMDtask" value="subscribe" /></span>

    <button type="submit" name="">Beställ</button>

    <span class="input userTerms" style="display:block;">
      <!-- Partner-erjudanden godkänns via IDGs allmäna villkor-->
      <input id="52971c425c476" type="hidden" name="erbjudanden" value="ja">

      <input type="checkbox" alt="" title="Jag accepterar villkoren" name="villkor" value="ja" class="required"> 
      <label>Jag accepterar IDGs <a href="http://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;">villkor</a></label>
    </span>
    
  </div>
</form>

</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="http://pcforalla.idg.se/2.1054/1.83055">l&auml;s mer h&auml;r</a>. 	<br />
<ul class="rssList">
    <li><a href="http://pcforalla.idg.se/rss/senaste+nytt">Senaste nyheterna</a></li>
    <li><a href="http://pcforalla.idg.se/rss/tester">Senaste testerna</a></li>
    <li><a href="http://pcforalla.idg.se/rss/tips+och+skolor">Tips och skolor</a></li>
    <li><a href="http://pcforalla.idg.se/rss/webb-tv">Webb-tv-inslag</a></li>
    <li><a href="http://pcforalla.idg.se/rss/dagens+surftips">Dagens surftips</a></li>
</ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">

<a href="http://pcforalla.idg.se/2.1054/1.83132">Detta är PC för Alla&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.88136">Vi gör PC för Alla&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.94005">Kontakta oss&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.89453">Rättelser&nbsp;</a>
|
<a href="https://www.kundservice.net/index.aspx?login=PFA">Kundservice&nbsp;</a>
|
<a href="http://idgmedia.idg.se/pfa">Annonsera&nbsp;</a>
|
<a href="http://pcforalla.idg.se/press">Press</a>

<br><br>


Webbredaktör: <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör & ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><BR><a href="http://pcforalla.idg.se/2.1054/1.94005">Kontakta PC för Alla</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a><br /> Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> | Copyright © 1996-2016 International Data Group 


</div><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.pfa.publication/2.1054";var content="1.678537";var author="1.288838";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.pfa.publication/2.1054&amp;a=1.678537&amp;author=1.288838&amp;type=URL_REQUEST&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//pcforalla.idg.se" 
			data-pagination-include-article-teaser-images="false"
			data-pagination-next-article-url="//pcforalla.idg.se/2.1054/1.673719/skam"
			data-pagination-next-article-title="H&amp;auml;r &amp;auml;r f&amp;ouml;rsta klippet fr&amp;aring;n Skam s&amp;auml;song 4 (och s&amp;aring; ser du nya s&amp;auml;songen i Sverige med vpn)"
			data-pagination-next-article-image="">
			<a href="//pcforalla.idg.se/2.1054/1.678537/basta-tipsen-for-maximal-sakerhet-i-mobilen" data-article-url="&amp;extraPublContents=1,2,3,4" data-article-id="1.678537" data-article-title="B&amp;auml;sta tipsen som skyddar din telefon mot virus, intr&amp;aring;ng och annat el&amp;auml;nde" data-article-image="" class="scrollIndex-1">page 1</a>
					<a href="//pcforalla.idg.se/2.1054/1.678395/s-editor" data-article-url="//pcforalla.idg.se/1.678395?m=scrollitem&amp;extraPublContents=1" data-article-id="1.678395" data-article-title="Fixa magrutor och bubblor p&amp;aring; dina mobilbilder" data-article-image="" class="nextItem scrollIndex-2">page 2</a>
					<a href="//pcforalla.idg.se/2.1054/1.677528/hitta-hem-bostadsko" data-article-url="//pcforalla.idg.se/1.677528?m=scrollitem&amp;extraPublContents=2" data-article-id="1.677528" data-article-title="Tr&amp;auml;ng dig f&amp;ouml;re i bostadsk&amp;ouml;n" data-article-image="" class="scrollIndex-3">page 3</a>
					<a href="//pcforalla.idg.se/2.1054/1.678250/skicka-ett-sms--nar-du-inte-har-tid-att-svara" data-article-url="//pcforalla.idg.se/1.678250?m=scrollitem&amp;extraPublContents=3,4,1,2" data-article-id="1.678250" data-article-title="Skicka ett sms &amp;ndash; n&amp;auml;r du inte har tid att svara" data-article-image="" class="scrollIndex-4">page 4</a>
					<a href="//pcforalla.idg.se/2.1054/1.677531/smart-att-gora-lista-for-windows-10" data-article-url="//pcforalla.idg.se/1.677531?m=scrollitem&amp;extraPublContents=3" data-article-id="1.677531" data-article-title="Smart att g&amp;ouml;ra-lista f&amp;ouml;r Windows 10" data-article-image="" class="scrollIndex-5">page 5</a>
					<a href="//pcforalla.idg.se/2.1054/1.678241/4-vagar-till-felsakert-lage--nar-datorn-har-kraschat" data-article-url="//pcforalla.idg.se/1.678241?m=scrollitem&amp;extraPublContents=4,1,2,3" data-article-id="1.678241" data-article-title="4 v&amp;auml;gar till fels&amp;auml;kert l&amp;auml;ge &amp;ndash; n&amp;auml;r datorn har kraschat" data-article-image="" class="scrollIndex-6">page 6</a>
					<a href="//pcforalla.idg.se/2.1054/1.678428/tystlaten-reklam-for-creators-update-i-windows-10s-installningar" data-article-url="//pcforalla.idg.se/1.678428?m=scrollitem&amp;extraPublContents=4" data-article-id="1.678428" data-article-title="Tystl&amp;aring;ten reklam f&amp;ouml;r Creators Update i Windows 10:s inst&amp;auml;llningar" data-article-image="" class="scrollIndex-7">page 7</a>
					<a href="//pcforalla.idg.se/2.1054/1.678389/fake-news-har-ar-journalisternas-roligaste-grodor" data-article-url="//pcforalla.idg.se/1.678389?m=scrollitem&amp;extraPublContents=1" data-article-id="1.678389" data-article-title="Fake news? H&amp;auml;r &amp;auml;r journalisternas roligaste grodor" data-article-image="" class="scrollIndex-8">page 8</a>
					<a href="//pcforalla.idg.se/2.1054/1.678206/sakerhet-i-smarta-hem" data-article-url="//pcforalla.idg.se/1.678206?m=scrollitem&amp;extraPublContents=2,3,4,1" data-article-id="1.678206" data-article-title="Experten om s&amp;auml;kehetsl&amp;auml;ckor i v&amp;aring;ra smarta hem: &amp;quot;M&amp;aring;ste st&amp;auml;lla h&amp;ouml;gre krav&amp;quot;" data-article-image="" class="scrollIndex-9">page 9</a>
					<a href="//pcforalla.idg.se/2.1054/1.678353/asus-slapper-tva-nya-zenbook-utan-bloatware" data-article-url="//pcforalla.idg.se/1.678353?m=scrollitem&amp;extraPublContents=2" data-article-id="1.678353" data-article-title="Asus breddar Pure-floran: Lanserar ny Zenbook utan bloatware" data-article-image="" class="scrollIndex-10">page 10</a>
					</div>
	<script>var strSitePublication = 'pfa';</script>
<script async src="/combine/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1481638253/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1461131661/1.656005.1461131692/1.641943.1447320238/1.641944.1461147260/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1489670485/1.602213.1429798613/1.607838.1464163578/1.637988.1486028304/1.635989.1455194146/1.653268.1458119857/1.653269.1488773931/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1482337570/1.657910.1462880460/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1487163391/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&multipage=1&availablepages=4&type=skola';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/34640@TopRight?XE&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>