<!DOCTYPE html>
<html lang="sv" class="articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Uppgifter: Microsoft ska göra egen &quot;Chromebook&quot; - PC för Alla</title>
	<meta name="description" content="Gör dator byggd kring molntjänster med lång batteritid och enkel hårdvara riktad speciellt till studenter. " />
	<meta name="keywords" content="microsoft, windows, windows 10, molntjänster, utbilning, google, chromebook, Datorer, Datorer, Hårdvara, Internet/Webbtjänster, Lagring, Karriär/Utbildning, Mobilt/Handdator/Laptop, Teknik, PC för Alla" />
	<link rel="canonical" href="http://pcforalla.idg.se/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://pcforalla.idg.se/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook" />
		<meta property="twitter:url" content="http://pcforalla.idg.se/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook" />
	<meta property="og:title" content="Uppgifter: Microsoft ska göra egen &quot;Chromebook&quot;" />
		<meta property="twitter:title" content="Uppgifter: Microsoft ska göra egen &quot;Chromebook&quot;" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Gör dator byggd kring molntjänster med lång batteritid och enkel hårdvara riktad speciellt till studenter. " />
		<meta property="twitter:description" content="Gör dator byggd kring molntjänster med lång batteritid och enkel hårdvara riktad speciellt till studenter. " />
	<meta property="og:site_name" content="PC för Alla" />
	<meta property="twitter:site" content="http://twitter.com/pcforalla" />
	<meta property="fb:pages" content="195304487268" /><meta property="article:publisher" content="http://www.facebook.com/pcforalla" />
	<link rel="publisher" type="text/html"  title="PC för Alla" href="http://plus.google.com/114995851807704833401" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.680992.1492870345!topTeaserImage/imageTypeSelector/localImage/3204284987.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.680992.1492870345!topTeaserImage/imageTypeSelector/localImage/3204284987.jpg" />
		<meta property="og:image:width" content="490" />
			<meta property="og:image:height" content="490" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="PC för Alla" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1053.1491225949!homescreenIcon/imageTypeSelector/localImage/656217000.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1053.1491225949!homescreenIconPrecomposed/imageTypeSelector/localImage/1593355472.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//pcforalla.idg.se/polopoly_fs/2.1053.1491225949!/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1480407826/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1491305013/1.584782.1490626079/1.584783.1491299775/1.584784.1492589367/1.584785.1490600965/1.657906.1492009250/1.653274.1490595798/1.584787.1491229495/1.609400.1492505792/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1489571118/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586901.1492503679/1.674951.1486442670/" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/gratis+spel+%E2%80%93+spela+flashspel+direkt+i+webbl%C3%A4saren" type="application/rss+xml" title="Gratis spel – spela flashspel direkt i webbläsaren" />
		<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/dagens+app" type="application/rss+xml" title="Dagens app" />
		<link rel="alternate" href="/rss/heta+nedladdningar" type="application/rss+xml" title="Heta nedladdningar" />
		<link rel="alternate" href="/rss/tips+och+skolor" type="application/rss+xml" title="Tips och skolor" />
		<link rel="alternate" href="/rss/appar+windows+phone" type="application/rss+xml" title="Appar Windows Phone" />
		<link rel="alternate" href="/rss/dagens+surftips" type="application/rss+xml" title="Dagens surftips" />
		<link rel="alternate" href="/rss/android-appar" type="application/rss+xml" title="Android-appar" />
		<link rel="alternate" href="/rss/iphone-appar" type="application/rss+xml" title="Iphone-appar" />
		<link rel="alternate" href="/rss/webb-tv" type="application/rss+xml" title="Webb-tv" />
		<link rel="alternate" href="/rss/dator+-+alla+artiklar" type="application/rss+xml" title="Dator - Alla artiklar" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<link rel="alternate" href="/rss/alla+program" type="application/rss+xml" title="Alla program" />
		<script>
		var articleIdentifier = '1.680992';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_Pcforalla.idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.680992%2Fuppgifter-microsoft-ska-gora-egen-chromebook");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1054"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "microsoft,windows,windows 10,molntjänster,utbilning,google,chromebook,Hårdvara,Internet/Webbtjänster,Lagring,Karriär/Utbildning,Mobilt/Handdator/Laptop,Datorer,Datorer,pfa");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://pcforalla.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.680992/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-28Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-28" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1366px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-28"] == "undefined") {gptadslots["wallpaper-2x2-668140-28"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-28").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-28"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-28"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("wallpaper-2x2-668140-28Wrapper"));show(document.getElementById("wallpaper-2x2-668140-28"));matchingslotIDs["wallpaper-2x2-668140-28"] = true;}, unmatch : function() {hide(document.getElementById("wallpaper-2x2-668140-28Wrapper"));hide(document.getElementById("wallpaper-2x2-668140-28"));matchingslotIDs["wallpaper-2x2-668140-28"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-1Wrapper"));show(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-1Wrapper"));hide(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://pcforalla.idg.se/" class="pub-logo pc-for-alla-logo">PC för Alla</a>
	<div class="follow-box">
		<span>11k följare</span>
		<a href="https://www.facebook.com/pcforalla/" title="Följ PC för Alla på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/114995851807704833401/" title="Följ PC för Alla på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/pcforalla/" title="Följ PC för Alla på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.30484?ref=topTest" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder recension m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-21 12:40</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.680943/the-disney-afternoon-collection" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680943.1492771913!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680943.1492771913!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="disney" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680943.1492771913!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="disney" /></noscript></figure></a><span class="articleAuthor">Andréas Göransson</span>
		<span class="articleStory recension">
		Recension</span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.680943/the-disney-afternoon-collection">The Disney Afternoon Collection: Magiskt välgjord nostalgitripp</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder ljud--bild m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-20 09:20</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.680596/multirum-hogtalare-urbanears" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680596.1492673432!teaserImage/imageTypeSelector/localImage/1896642703.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680596.1492673432!teaserImage/imageTypeSelector/localImage/1896642703.jpg" data-sizes="auto" data-optimumx="1.5" alt="Urbanears" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680596.1492673432!teaserImage/imageTypeSelector/localImage/1896642703.jpg" alt="Urbanears" /></noscript></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory ljud--bild articleStoryLinked">
		<a href="http://m3.idg.se/2.35155">Ljud &amp; Bild</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.680596/multirum-hogtalare-urbanears">Snyggt och bra ljud - multiroom fr&aring;n Urbanears imponerar</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-19 16:18</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.680665/lego-city-undercover" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680665.1492710974!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680665.1492710974!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Lego" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680665.1492710974!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Lego" /></noscript></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.680665/lego-city-undercover">Lego City Undercover: Charmig GTA-tolkning av Lego-världen</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-19 09:38</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.676854/tesla-model-x" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.676854.1492594671!teaserImage/imageTypeSelector/localImage/1000713278.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.676854.1492594671!teaserImage/imageTypeSelector/localImage/1000713278.jpg" data-sizes="auto" data-optimumx="1.5" alt="Tesla Model X" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.676854.1492594671!teaserImage/imageTypeSelector/localImage/1000713278.jpg" alt="Tesla Model X" /></noscript></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.676854/tesla-model-x">Tesla Model X: Eldriven läckerbit med smak av framtid</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://pcforalla.idg.se/2.30484?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.30486?ref=topGuide" title="Guider" class="menu-item-a">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 10:22</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.632533/router-installningar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.632533.1485854613!teaserImage/imageTypeSelector/localImage/4081760892.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.632533.1485854613!teaserImage/imageTypeSelector/localImage/4081760892.jpg" data-sizes="auto" data-optimumx="1.5" alt="router finesser" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.632533.1485854613!teaserImage/imageTypeSelector/localImage/4081760892.jpg" alt="router finesser" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.632533/router-installningar">Här är de hemliga superfinesserna du inte visste fanns i din vanliga router</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-30 08:38</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.620437.1485769670!teaserImage/imageTypeSelector/localImage/3945550480.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.620437.1485769670!teaserImage/imageTypeSelector/localImage/3945550480.jpg" data-sizes="auto" data-optimumx="1.5" alt="router installation" height="269" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.620437.1485769670!teaserImage/imageTypeSelector/localImage/3945550480.jpg" alt="router installation" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart">Guide: Kom igång med din router – på bara en kvart</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-11 08:44</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.668573/byta-grafikkort" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.668573.1480260790!teaserImage/imageTypeSelector/localImage/1243818199.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.668573.1480260790!teaserImage/imageTypeSelector/localImage/1243818199.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bättre bild med nytt grafikkort" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.668573.1480260790!teaserImage/imageTypeSelector/localImage/1243818199.jpg" alt="Bättre bild med nytt grafikkort" /></noscript></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.668573/byta-grafikkort">Så enkelt byter du grafikkort - och får bättre bild i datorn</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-02 09:22</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.630668/trimma-router-tips-expert" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.630668.1485263552!teaserImage/imageTypeSelector/localImage/2414025194.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.630668.1485263552!teaserImage/imageTypeSelector/localImage/2414025194.jpg" data-sizes="auto" data-optimumx="1.5" alt="trimma din router" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.630668.1485263552!teaserImage/imageTypeSelector/localImage/2414025194.jpg" alt="trimma din router" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.630668/trimma-router-tips-expert">S&aring; trimmar du routern p&aring; b&auml;sta s&auml;tt</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://pcforalla.idg.se/2.21372?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.35720" title="Windows 9" class="menu-item-a">Windows 10<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer fraga--svar pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-22 09:18</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.680714/gratis-program-windows-10-inkscape" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680714.1492762709!teaserImage/imageTypeSelector/localImage/3563380495.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680714.1492762709!teaserImage/imageTypeSelector/localImage/3563380495.jpg" data-sizes="auto" data-optimumx="1.5" alt="Här är gratisalternativet till Corel Graphics" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680714.1492762709!teaserImage/imageTypeSelector/localImage/3563380495.jpg" alt="Här är gratisalternativet till Corel Graphics" /></noscript></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory fraga--svar">
		Fråga &amp; Svar</span>
<h3 class="normal"><span><a href="/2.1054/1.680714/gratis-program-windows-10-inkscape">Så ritar du gratis i Windows 10</a></span></h3>
	</div>
<div class="teaser teaserContainer tips pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-21 14:05</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.657316/varstada-i-windows-10--fyra-enkla-steg-for-att-gora-datorn-snabbare-och-sakrare" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.657316.1492776393!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.657316.1492776393!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Vårstäda i Windows 10" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.657316.1492776393!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Vårstäda i Windows 10" /></noscript></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory tips">
		TIPS</span>
<h3 class="normal"><span><a href="/2.1054/1.657316/varstada-i-windows-10--fyra-enkla-steg-for-att-gora-datorn-snabbare-och-sakrare">V&aring;rst&auml;da Windows 10 &ndash; fyra enkla steg f&ouml;r att g&ouml;ra datorn snabbare</a></span></h3>
	</div>
<div class="teaser teaserContainer fraga--svar pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-20 08:21</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.680719/sa-slipper-du-windows-10-tjatet" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680719.1492669262!teaserImage/imageTypeSelector/localImage/2854900279.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680719.1492669262!teaserImage/imageTypeSelector/localImage/2854900279.jpg" data-sizes="auto" data-optimumx="1.5" alt="Så slipper du Windows 10-tjatet" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680719.1492669262!teaserImage/imageTypeSelector/localImage/2854900279.jpg" alt="Så slipper du Windows 10-tjatet" /></noscript></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory fraga--svar">
		Fråga &amp; Svar</span>
<h3 class="normal"><span><a href="/2.1054/1.680719/sa-slipper-du-windows-10-tjatet">Så slipper du det jobbiga Office-tjatet i Windows 10</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-16 09:51</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.680559/succe-for-nintendo-switch--har-ar-veckans-viktigaste-nyheter" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680559.1492275314!teaserImage/imageTypeSelector/localImage/35502283.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680559.1492275314!teaserImage/imageTypeSelector/localImage/35502283.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nintendo Switch" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680559.1492275314!teaserImage/imageTypeSelector/localImage/35502283.jpg" alt="Nintendo Switch" /></noscript></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.680559/succe-for-nintendo-switch--har-ar-veckans-viktigaste-nyheter">Succé för Nintendo Switch – här är veckans viktigaste nyheter</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//pcforalla.idg.se/2.35720/windows-10">Mer om Windows 10</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.6325?ref=topsak1" title="Säkerhet" class="menu-item-a">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-11 10:12</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.648041/surfa-vpn-wifi" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.648041.1491898293!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.648041.1491898293!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Surfa säkert på trådlös fot" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.648041.1491898293!teaserImage/imageTypeSelector/localImage/1186579497.jpg" alt="Surfa säkert på trådlös fot" /></noscript></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.648041/surfa-vpn-wifi">Superenkelt knep låter dig surfa säkert på trådlös fot</a></span></h3>
	</div>
<div class="teaser teaserContainer sakerhet pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 09:29</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.675327/bli-anonym-skydda-din-identitet-pa-natet" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.675327.1489393769!teaserImage/imageTypeSelector/localImage/3484641509.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.675327.1489393769!teaserImage/imageTypeSelector/localImage/3484641509.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skydda din personliga integritet" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.675327.1489393769!teaserImage/imageTypeSelector/localImage/3484641509.jpg" alt="Skydda din personliga integritet" /></noscript></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory sakerhet">
		Säkerhet</span>
<h3 class="normal"><span><a href="/2.1054/1.675327/bli-anonym-skydda-din-identitet-pa-natet">Så skyddar du din integritet på nätet – och slipper bli övervakad</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-06 09:36</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.452427/sa-skyddar-du-ditt-tradlosa-natverk-i-7-enkla-steg---gratis" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.452427.1488789893!teaserImage/imageTypeSelector/localImage/3244857109.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.452427.1488789893!teaserImage/imageTypeSelector/localImage/3244857109.jpg" data-sizes="auto" data-optimumx="1.5" alt="Router" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.452427.1488789893!teaserImage/imageTypeSelector/localImage/3244857109.jpg" alt="Router" /></noscript></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.452427/sa-skyddar-du-ditt-tradlosa-natverk-i-7-enkla-steg---gratis">Steg för steg: Så skyddar du din router och ditt hemmanätverk</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-27 09:24</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.671117/skydda-filer" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.671117.1488789972!teaserImage/imageTypeSelector/localImage/3746764631.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.671117.1488789972!teaserImage/imageTypeSelector/localImage/3746764631.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mekanisk hårddisk" height="270" width="480" class="ArticleImageTop teaserImage lazyload" /><noscript><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.671117.1488789972!teaserImage/imageTypeSelector/localImage/3746764631.jpg" alt="Mekanisk hårddisk" /></noscript></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.671117/skydda-filer">Stor guide: B&auml;sta tipsen som skyddar dina viktiga filer</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//pcforalla.idg.se/2.6325/sakerhet">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<a href="https://techtroopers.com/se/m3/support/?utm_source=https://techtroopers.com/se/m3/support/?utm_source=pcforalla.idg.se%20navigation&utm_medium=referral&utm_term=datorhj%C3%A4lp&utm_content=navigation%20bar%20button&utm_campaign=PC%20f%C3%B6r%20Alla%20-%20Nav%20support%20" target="_blank" title="Datorsupport" class="menu-item-a">Datorsupport<i class="fa fa-external-link"></i></a>
 
<div class="menu-item menu-item-external">
			<a href="http://eforum.idg.se" title="Eforum" class="menu-item-a">Eforum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item">
			<a href="http://laddaner.idg.se?ref=topLadd" title="Laddaner.nu" class="menu-item-a">Gratisprogram<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://m3.idg.se/2.36123/m3-club" title="M3 Club" class="menu-item-a">Kundklubb<i class="fa fa-external-link"></i></a></div>
	<a href="https://www.kundservice.net/index.aspx?Product=PFA" title="Prenumerera" class="menu-item-a">Prenumerera<i class="fa fa-chevron-down"></i></a><a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-04-22 16:12</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook" title="G&ouml;r dator byggd kring molntj&auml;nster med l&aring;ng batteritid och enkel h&aring;rdvara riktad speciellt till studenter." class="tooltip">Uppgifter: Microsoft ska göra egen "Chromebook"</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-22 15:22</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.680990/satellitdesigner-fran-google-leder-nytt-projekt-pa-apple" title="Apple har norpat tv&aring; chefer fr&aring;n Google den senaste tiden. B&aring;da jobbade med rymdprojekt och ska nu leda ett nytt h&aring;rdvaruprojekt." class="tooltip">Satellitdesigner från Google leder nytt projekt på Apple</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-22 11:18</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="/2.1054/1.679713/utnyttja-din-gamla-telefon--utan-sim-kort" title="M&aring;nga byter telefon lika ofta som de byter strumpor. Vad h&auml;nder d&aring; med den gamla? Den &auml;r fortfarande anv&auml;ndbar." class="tooltip">Utnyttja din gamla telefon – utan sim-kort</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-22 09:00</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.680984/apples-datacenter-i-danmark-ska-varma-upp-danska-hem" title="Det nya systemet gynnar Danmark p&aring; m&aring;nga s&auml;tt &ndash; inte minst ekonomin." class="tooltip">Apples datacenter i Danmark ska värma upp danska hem</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-22 09:00</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.680983/har-ar-xbox-live-gold-spelen-for-maj-manad" title="M&aring; kraften vara med dig som spelar Xbox 360 under n&auml;sta m&aring;nad." class="tooltip">Här är Xbox Live Gold-spelen för maj månad</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-22 08:01</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.680988/tesla-aterkallar-majoriteten-av-sina-bilar-salda-2016" title="Frivillig &aring;terkallning av 53 000 fordon g&auml;ller problem med en parkeringsbroms som inte sl&auml;pper som den ska." class="tooltip">Tesla återkallar majoriteten av sina bilar sålda 2016</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-22 08:00</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.680987/youtube-sager-att-de-lost-problem-med-bortfiltrerat-hbtq-innehall" title="Videos med HBTQ-inneh&aring;ll klassades tidigare som ol&auml;mpligt inneh&aring;ll vilket gjorde att dem otillg&auml;ngliga i &quot;begr&auml;nsat l&auml;ge&quot;." class="tooltip">Youtube säger att de löst problem med bortfiltrerat HBTQ-innehåll</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-21 19:32</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.680985/call-of-duty-wwii-bekraftat--da-visas-det" title="Activision &aring;terv&auml;nder till r&ouml;tterna i seriens n&auml;sta installation." class="tooltip">Call of Duty: WWII bekräftat – då visas det</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-21 16:16</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.680907/gopro-slapper-ny-360-kamera-fusion" title="F&ouml;retaget &aring;terv&auml;nder till kameratillverkning med sin f&ouml;rsta ordentliga 360-kamera. Kan de lyckas popularisera tekniken p&aring; samma s&auml;tt som med actionkameror?" class="tooltip">Gopro släpper 360-kameran Fusion i höst</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-21 15:10</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.680927/sa-har-fungerar-nya-up-next-funktionen-i-apple-music" title="Apple Music kommer fram&ouml;ver att uppm&auml;rksamma en ny artist varje m&aring;nad." class="tooltip">Så här fungerar nya "Up Next"-funktionen i Apple Music</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-21 14:05</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="/2.1054/1.657316/varstada-i-windows-10--fyra-enkla-steg-for-att-gora-datorn-snabbare-och-sakrare" title="Ont om plats blir det n&auml;stan alltid s&aring; sm&aring;ningom, oavsett hur stor h&aring;rddisken &auml;r. I Windows 10 finns ett nytt s&auml;tt att st&auml;da." class="tooltip">Vårstäda Windows 10 – fyra enkla steg för att göra datorn snabbare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-21 13:43</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.680933/call-of-duty-wwii-kan-visas-upp-redan-i-helgen" title="N&auml;sta del i Activisions milit&auml;rskjutare kan snart vara h&auml;r, och om ryktet st&auml;mmer blir det ett andra v&auml;rldskriget-epos." class="tooltip">Call of Duty: WWII kan visas upp redan i helgen</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-21 13:06</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.680922/nu-blir-det-enkelt-att-visa-live-photos-pa-webben" title="Apple har sl&auml;ppt ett javascript-api f&ouml;r att visa Live Photos tagna p&aring;&nbsp;moderna Iphone-modeller. Det g&ouml;r att vi f&ouml;rmodligen snart kommer se dessa p&aring;&nbsp;m&aring;nga sajter." class="tooltip">Nu blir det enkelt att visa Live Photos på webben</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-21 12:40</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.680943/the-disney-afternoon-collection" title="M3 har tagit tidsmaskinen till 80- och 90-talet d&aring; Disney regerade i spelhyllorna." class="tooltip">The Disney Afternoon Collection: Magiskt välgjord nostalgitripp</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-21 12:37</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.680904/htcs-nasta-telefon-blir-krambar" title="Taiwanesiska smartphonetillverkaren HTC tycker inte det r&auml;cker med sk&auml;rmen som kontroll f&ouml;r moderna smartphones utan ska &auml;ven b&ouml;rja anv&auml;nda telefonens sidor." class="tooltip">HTC:s nästa telefon vill bli kramad</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-6Wrapper" style="display:none;"><div id="topp-panorama-588040-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["topp-panorama-588040-6"] == "undefined") {gptadslots["topp-panorama-588040-6"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"topp-panorama-588040-6").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("topp-panorama-588040-6"); googletag.pubads().refresh([gptadslots["topp-panorama-588040-6"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("topp-panorama-588040-6Wrapper"));show(document.getElementById("topp-panorama-588040-6"));matchingslotIDs["topp-panorama-588040-6"] = true;}, unmatch : function() {hide(document.getElementById("topp-panorama-588040-6Wrapper"));hide(document.getElementById("topp-panorama-588040-6"));matchingslotIDs["topp-panorama-588040-6"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="pfa"
	data-article-tags="microsoft, windows, windows 10, molntjänster, utbilning, google, chromebook"
	data-article-main-tag="microsoft"
	data-article-bluekai-id="21430"
	data-article-ga-url="/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false">
	<script>var shareUrl = "http://pcforalla.idg.se/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook";</script>
	<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" height="200" width="200" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail completeProfileEmail" data-author-name="Viktor Eriksson" data-identifier="viktor.eriksson" data-destination="idg.se">
</span></div>
		</div>

		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			</div>
	</div>
<div itemprop="article" itemscope itemtype="http://schema.org/NewsArticle" class="schemaOrgTop">
		<meta itemprop="mainEntityOfPage" content="http://pcforalla.idg.se/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook" />
		<meta itemprop="headline" content="Uppgifter: Microsoft ska g&ouml;ra egen &quot;Chromebook&quot;" />
		<meta itemprop="datePublished" content="2017-04-22T16:12+0200" />
		<meta itemprop="dateModified" content="2017-04-22T16:12+0200" />
		<meta itemprop="description" content="G&ouml;r dator byggd kring molntj&auml;nster med l&aring;ng batteritid och enkel h&aring;rdvara riktad speciellt till studenter." />
		<meta itemprop="articleBody" content="Microsoft f&ouml;rv&auml;ntas avsl&ouml;ja ett eget molncentrerat Windows 10-operativsystem n&auml;sta m&aring;nad vid ett utbildningsevent den 2 maj i New York City, rapporterar Windows Central.Missa inte: Microsofts plan - Sl&auml;ppa tv&aring; stora Windows 10-uppdateringar per &aring;rOperativsystemet, som s&auml;gs g&aring; under namnet Windows 10 S eller Windows 10 Cloud, kommer d&aring; lanseras med ny h&aring;rdvara i form av vad som brukar kallas f&ouml;r en tunn klient, allts&aring; en dator som arbetar mot ett centralt n&auml;tverk som en molntj&auml;nst. Exempel p&aring; liknande datorer &auml;r Googles Chromebooks.Den nya h&aring;rdvaran &auml;r speciellt t&auml;nkt till studenter som kanske inte vill l&auml;gga sina pengar p&aring; en dyrare Surface-dator.Enligt Windows Central ska de nya datorerna ha &ouml;ver 10 timmars batteritid och f&ouml;ljande specifikationer:Quad-core processor
 4GB RAM&nbsp;
 32GB h&aring;rddisk (64GB f&ouml;r 64-bit)
 Batteri st&ouml;rre &auml;n 40 WHr
 Multimediakortl&auml;sare eller ssd&nbsp;
 Penna och touch (valbart)Den 2 maj l&auml;r vi veta mer." />
			<div class="articleAuthor">
		<p itemprop="author" itemscope itemtype="http://schema.org/Person">
				<a href="mailto:viktor.eriksson@idg.se">
							<span itemprop="name">Viktor Eriksson</span>
						</a>
					</p>
		</div>
	<span class="articleDate">2017-04-22 16:12</span>
		<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.680992.1492870345!imageUploader/1234557258.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="1020" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="575" />
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.680992.1492870345!teaserImage/imageTypeSelector/localImage/739068402.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="480" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="270" />
		</div>
	</div>
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.680992.1492870345!topTeaserImage/imageTypeSelector/localImage/3204284987.jpg" />
	<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="490" />
		</div>
	<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="490" />
		</div>
	</div>
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="PC för Alla" />
	<meta itemprop="url" content="http://pcforalla.idg.se" />
	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1053.1491225949!shareImage/imageTypeSelector/localImage/1535173748.png" />
		<div itemprop="width" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
		<div itemprop="height" itemscope itemtype="http://schema.org/QuantitativeValue">
			<meta itemprop="value" content="200" />
		</div>
	</div>
</div></div><h1>Uppgifter: Microsoft ska göra egen "Chromebook"</h1>
			<p class="articleTeaser">
			Gör dator byggd kring molntjänster med lång batteritid och enkel hårdvara riktad speciellt till studenter. </p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.680992%2Fuppgifter-microsoft-ska-gora-egen-chromebook&amp;t=Uppgifter%3A+Microsoft+ska+g%C3%B6ra+egen+%22Chromebook%22"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.680992%2Fuppgifter-microsoft-ska-gora-egen-chromebook&amp;text=Uppgifter%3A+Microsoft+ska+g%C3%B6ra+egen+%22Chromebook%22"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.680992%2Fuppgifter-microsoft-ska-gora-egen-chromebook&amp;title=Uppgifter%3A+Microsoft+ska+g%C3%B6ra+egen+%22Chromebook%22"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.680992%2Fuppgifter-microsoft-ska-gora-egen-chromebook&amp;title=Uppgifter%3A+Microsoft+ska+g%C3%B6ra+egen+%22Chromebook%22"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//pcforalla.idg.se/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://pcforalla.idg.se/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//pcforalla.idg.se/1.82966?contentId=1.680992" data-tip-article="/1.82966?contentId=1.680992" rel="nofollow" data-tip-article="/1.82966?contentId=1.680992">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.680992.1492870345!imageUploader/1234557258.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.680992.1492870345!imageUploader/1234557258.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680992.1492870345!imageUploader/1234557258.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.680992.1492870345!imageUploader/1234557258.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.680992.1492870345!imageUploader/1234557258.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.680992.1492870345!imageUploader/1234557258.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.680992.1492870345!imageUploader/1234557258.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.680992.1492870345!imageUploader/1234557258.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Chromebook" height="575" width="1020" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-8"] == "undefined") {gptadslots["modul-artikel---468x240-588924-8"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-8"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-8Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-8"));matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-8Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-8"));matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-14Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-14"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = false;}});</script></div>
<div class="articleBody medium">
				<div class="articleBodyText">
		<p>Microsoft f&ouml;rv&auml;ntas avsl&ouml;ja ett eget molncentrerat Windows 10-operativsystem n&auml;sta m&aring;nad vid ett utbildningsevent den 2 maj i New York City, rapporterar <a href="http://www.windowscentral.com/microsofts-push-education-right-move-time">Windows Central</a>.</p><p><em><strong>Missa inte: <a href="http://pcforalla.idg.se/2.1054/1.680926/microsofts-plan-slappa-tva-stora-windows-10-uppdateringar-per-ar?queryText=microsoft">Microsofts plan - Sl&auml;ppa tv&aring; stora Windows 10-uppdateringar per &aring;r</a></strong></em></p><p>Operativsystemet, som s&auml;gs g&aring; under namnet Windows 10 S eller Windows 10 Cloud, kommer d&aring; lanseras med ny h&aring;rdvara i form av vad som brukar kallas f&ouml;r en tunn klient, allts&aring; en dator som arbetar mot ett centralt n&auml;tverk som en molntj&auml;nst. Exempel p&aring; liknande datorer &auml;r Googles Chromebooks.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---panorama-651104-25Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-25"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-25"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-25").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-25"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---panorama-651104-25Wrapper"));show(document.getElementById("i-artikelns-brodtext---panorama-651104-25"));matchingslotIDs["i-artikelns-brodtext---panorama-651104-25"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---panorama-651104-25Wrapper"));hide(document.getElementById("i-artikelns-brodtext---panorama-651104-25"));matchingslotIDs["i-artikelns-brodtext---panorama-651104-25"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---modul-651108-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-19"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-19"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-19"));matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-19"));matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-18"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-18"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<p>Den nya h&aring;rdvaran &auml;r speciellt t&auml;nkt till studenter som kanske inte vill l&auml;gga sina pengar p&aring; en dyrare Surface-dator.</p><p>Enligt Windows Central ska de nya datorerna ha &ouml;ver 10 timmars batteritid och f&ouml;ljande specifikationer:</p><p>Quad-core processor<br /> 4GB RAM&nbsp;<br /> 32GB h&aring;rddisk (64GB f&ouml;r 64-bit)<br /> Batteri st&ouml;rre &auml;n 40 WHr<br /> Multimediakortl&auml;sare eller ssd&nbsp;<br /> Penna och touch (valbart)</p><p>Den 2 maj l&auml;r vi veta mer.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1054/1.184012/microsoft">Microsoft</a></span>
				<span class="tag"><a href="/2.1054/1.184012/windows">Windows</a></span>
				<span class="tag"><a href="/2.1054/1.184012/windows+10">Windows 10</a></span>
				<span class="tag"><a href="/2.1054/1.184012/molntj%C3%A4nster">Molntjänster</a></span>
				<span class="tag"><a href="/2.1054/1.184012/utbilning">Utbilning</a></span>
				<span class="tag"><a href="/2.1054/1.184012/google">Google</a></span>
				<span class="tag"><a href="/2.1054/1.184012/chromebook">Chromebook</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" height="200" width="200" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			<div class="profileLinks">
				<span class="profileEmail completeProfileEmail" data-author-name="Viktor Eriksson" data-identifier="viktor.eriksson" data-destination="idg.se">
</span></div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.680992%2Fuppgifter-microsoft-ska-gora-egen-chromebook&amp;t=Uppgifter%3A+Microsoft+ska+g%C3%B6ra+egen+%22Chromebook%22"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.680992%2Fuppgifter-microsoft-ska-gora-egen-chromebook&amp;text=Uppgifter%3A+Microsoft+ska+g%C3%B6ra+egen+%22Chromebook%22"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.680992%2Fuppgifter-microsoft-ska-gora-egen-chromebook&amp;title=Uppgifter%3A+Microsoft+ska+g%C3%B6ra+egen+%22Chromebook%22"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.680992%2Fuppgifter-microsoft-ska-gora-egen-chromebook&amp;title=Uppgifter%3A+Microsoft+ska+g%C3%B6ra+egen+%22Chromebook%22"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//pcforalla.idg.se/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://pcforalla.idg.se/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//pcforalla.idg.se/1.82966?contentId=1.680992" data-tip-article="/1.82966?contentId=1.680992" rel="nofollow" data-tip-article="/1.82966?contentId=1.680992">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.680992%2Fuppgifter-microsoft-ska-gora-egen-chromebook&amp;t=Uppgifter%3A+Microsoft+ska+g%C3%B6ra+egen+%22Chromebook%22"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.680992%2Fuppgifter-microsoft-ska-gora-egen-chromebook&amp;text=Uppgifter%3A+Microsoft+ska+g%C3%B6ra+egen+%22Chromebook%22"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.680992%2Fuppgifter-microsoft-ska-gora-egen-chromebook&amp;title=Uppgifter%3A+Microsoft+ska+g%C3%B6ra+egen+%22Chromebook%22"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.680992%2Fuppgifter-microsoft-ska-gora-egen-chromebook&amp;title=Uppgifter%3A+Microsoft+ska+g%C3%B6ra+egen+%22Chromebook%22"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//pcforalla.idg.se/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://pcforalla.idg.se/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//pcforalla.idg.se/1.82966?contentId=1.680992" data-tip-article="/1.82966?contentId=1.680992" rel="nofollow" data-tip-article="/1.82966?contentId=1.680992">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-20Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-20"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-20"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-20").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-20"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-20Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-20"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-20"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-20Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-20"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-20"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-22"] == "undefined") {gptadslots["skyskrapa-artikel-651110-22"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-22").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-22"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-22Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-22"));matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-22Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-22"));matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-23Wrapper" style="display:none;"><div id="insider-scroll-1-658971-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-23"] == "undefined") {gptadslots["insider-scroll-1-658971-23"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-23").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-23"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-23"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("insider-scroll-1-658971-23Wrapper"));show(document.getElementById("insider-scroll-1-658971-23"));matchingslotIDs["insider-scroll-1-658971-23"] = true;}, unmatch : function() {hide(document.getElementById("insider-scroll-1-658971-23Wrapper"));hide(document.getElementById("insider-scroll-1-658971-23"));matchingslotIDs["insider-scroll-1-658971-23"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-24Wrapper" style="display:none;"><div id="insider-scroll-2-658972-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-24"] == "undefined") {gptadslots["insider-scroll-2-658972-24"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-24").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-24"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("insider-scroll-2-658972-24Wrapper"));show(document.getElementById("insider-scroll-2-658972-24"));matchingslotIDs["insider-scroll-2-658972-24"] = true;}, unmatch : function() {hide(document.getElementById("insider-scroll-2-658972-24Wrapper"));hide(document.getElementById("insider-scroll-2-658972-24"));matchingslotIDs["insider-scroll-2-658972-24"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-04-22 16:12</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook" title="G&ouml;r dator byggd kring molntj&auml;nster med l&aring;ng batteritid och enkel h&aring;rdvara riktad speciellt till studenter." class="tooltip">Uppgifter: Microsoft ska göra egen "Chromebook"</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-22 15:22</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.680990/satellitdesigner-fran-google-leder-nytt-projekt-pa-apple" title="Apple har norpat tv&aring; chefer fr&aring;n Google den senaste tiden. B&aring;da jobbade med rymdprojekt och ska nu leda ett nytt h&aring;rdvaruprojekt." class="tooltip">Satellitdesigner från Google leder nytt projekt på Apple</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-22 11:18</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="/2.1054/1.679713/utnyttja-din-gamla-telefon--utan-sim-kort" title="M&aring;nga byter telefon lika ofta som de byter strumpor. Vad h&auml;nder d&aring; med den gamla? Den &auml;r fortfarande anv&auml;ndbar." class="tooltip">Utnyttja din gamla telefon – utan sim-kort</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-04-22 09:18</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="/2.1054/1.680714/gratis-program-windows-10-inkscape" title="H&auml;r &auml;r programmen som inte kostar en krona - och funkar &auml;ven om du har uppgraderat din dator." class="tooltip">Så ritar du gratis i Windows 10</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-04-22 09:12</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="/2.1054/1.680176/nostalgi-prylarna-1997" title="PC f&ouml;r Alla fyller 20 &aring;r, och det har h&auml;nt mycket sedan dess. Minns du exempelvis de h&auml;r tio heta prylarna fr&aring;n 1997?" class="tooltip">De här prylarna var hetast 1997 – minns du dem?</a></span>
		</li>
	</ul>
</div></div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-27Wrapper" style="display:none;"><div id="responsiv-ruta-664430-27" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-27"] == "undefined") {gptadslots["responsiv-ruta-664430-27"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-27").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-27"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-27"]], {changeCorrelator: false});}});show(document.getElementById("responsiv-ruta-664430-27Wrapper"));show(document.getElementById("responsiv-ruta-664430-27"));matchingslotIDs["responsiv-ruta-664430-27"] = true;</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target m3showroom" style="display:none;"
	data-cms-ad="1.667509"
	data-campaign-name="m3showroom"
	data-json-url="/1.659785"
	data-target-selector=".cms-target.m3showroom"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
		<%if (this.image) {%>
			<a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
				<img class='teaserImage' src='<%this.image%>'>
			</a>
		<%}%>
		<div class='cms-marking'>Annons : m3showroom</div>
		<h3 class='normal'>
			<span>
				<a href='<%this.link%>' target='_blank'><%this.title%></a>
			</span>
		</h3>
	</div>"
></div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-541c201b2c77e"></div></div>
		</div>
	<script>var strArticlePublication = 'pfa'; var strArticleRCTags = 'PC för Alla > teknik > datorer > datorer > mobilt-handdator-laptop > hårdvara > internet-webbtjänster > lagring > karriär-utbildning > microsoft > windows > windows 10 > molntjänster > utbilning > google > chromebook';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://pcforalla.idg.se/2.30484">Tester</a><br />
<a href="http://pcforalla.idg.se/2.30486">Guider</a><br />
<a href="http://pcforalla.idg.se/2.20533">Windows 8</a><br />
<a href="http://pcforalla.idg.se/2.35720">Windows 10&nbsp;</a><br />
<a href="http://pcforalla.idg.se/2.6325">S&auml;kerhet</a><br />
<a href="http://pcforalla.idg.se/2.21372">Trimma datorn</a><br />
<a href="http://extreme.idg.se/">Extreme</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu">
	<li><a href="http://idgshop.idg.se/varumarken/pfa">Senaste numret</a></li>
	<li>
	<div><a href="http://pcforalla.idg.se/arkivet?ref=vmeny29">Artikelarkivet</a></div>
	</li>
	<li><a href="https://www.kundservice.net/index.aspx?Product=PFA">Prenumerera</a></li>
	<li><a href="http://pcforalla.idg.se/2.6534">Press</a></li>
</ul>

<hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank">F&ouml;lj oss p&aring; Facebook</a><br />

<a href="http://twitter.com/pcforalla" target="_blank">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> 
<h6><a href="http://pcforalla.idg.se/nyhetsbrev" onClick="window.open(this.href, '_top', ''); return false;">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> 
<a href="http://pcforalla.idg.se/nyhetsbrev"> Läs mer om nyhetsbreven här!</a>
<br/>

<script>

  // Här kan du ange extra inställningar per formulär, tex en callback-funktion som körs när formuläret är validerat och postat. 
  DMDForm.settings.push({ 
    id: "emailForm",
    set_email_input_readonly_on_submit: false,
    track_event_in_google_analytics: true,
    ga_custom_label: 'PFA Sidfot',
    callbackFunction : function (form) {}
  });
</script>

<script>

$(function(){
    $('.formWrapper button').click(function(){
        if(!$('#fbiframe').length) {
                $('#iframeHolder').html('<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpcforalla&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId" width="340" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>');
        }
    });   
});

</script>

<form target="iframe" id="emailForm" accept-charset="UTF-8" action="http://idg.dmdelivery.com/x/plugin/?pName=overall_direct_subscribe" method="post" class="popupErrorNo dmdForm" onsubmit="return DMDForm.validate(this)" >


  <!-- Här laddas resultatet in, du kan också lägga in ett eget meddelande som visas när registreringen är klar -->
  <div class="resultBox" style="display:none;">
    <button class="close" type="button"><i class="fa fa-close fa-lg"></i></button>

    <h3>Tack!</h3>
    <h3 class="subHeader">Du får nu vårt nyhetsbrev!</h3>

    <div class="iframeTarget"></div>

    <div class="moreInfoHeader">För att kunna ge dig bättre service vill vi gärna vet lite mer om dig: </div>
    <div class="input">
      <label class="">Förnamn</label>
      <input type="text" name="fornamn" value="" title="Förnamn" size="30" alt="0|varchar|100" maxlength="100" class="" />
    </div>
    
    <div class="input">
      <label class="">Efternamn</label>
      <input type="text" name="efternamn" value="" title="Efternamn" size="30" alt="0|varchar|100" maxlength="100" />
    </div>

    <div class="input">
      <label class="">Ort</label>
      <input type="text" name="ort" value="" title="Ort" size="30" alt="0|varchar|100" maxlength="100" />
    </div>

    <button type="submit" name="">Spara</button>

    <div class="fbBox">
      <strong>Gilla på Facebook också?</strong>
      <div id="iframeHolder"></div>
    </div>

  </div>


  <!-- Här anges vilket brev det gäller -->
  <input id="cb76" type="checkbox" checked="checked" alt="" title="" name="campaigns[]" value="76" />&nbsp; PFA Express
  <br />

  <div class="formWrapper">
    <input placeholder="E-postadress *" type="text" name="email" value="" title="E-postadress" alt="1|email|100" maxlength="100" class="required email-field" style="margin:0;"/>

    <span class="hide-input" style="visibility:hidden;font-size:0">Please don't insert text in the box below!<input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;" /><input type="hidden" name="DMDtask" value="subscribe" /></span>

    <button type="submit" name="">Beställ</button>

    <span class="input userTerms" style="display:block;">
      <!-- Partner-erjudanden godkänns via IDGs allmäna villkor-->
      <input id="52971c425c476" type="hidden" name="erbjudanden" value="ja">

      <input type="checkbox" alt="" title="Jag accepterar villkoren" name="villkor" value="ja" class="required"> 
      <label>Jag accepterar IDGs <a href="http://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;">villkor</a></label>
    </span>
    
  </div>
</form>

</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="http://pcforalla.idg.se/2.1054/1.83055">l&auml;s mer h&auml;r</a>. 	<br />
<ul class="rssList">
    <li><a href="http://pcforalla.idg.se/rss/senaste+nytt">Senaste nyheterna</a></li>
    <li><a href="http://pcforalla.idg.se/rss/tester">Senaste testerna</a></li>
    <li><a href="http://pcforalla.idg.se/rss/tips+och+skolor">Tips och skolor</a></li>
    <li><a href="http://pcforalla.idg.se/rss/webb-tv">Webb-tv-inslag</a></li>
    <li><a href="http://pcforalla.idg.se/rss/dagens+surftips">Dagens surftips</a></li>
</ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">

<a href="http://pcforalla.idg.se/2.1054/1.83132">Detta är PC för Alla&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.88136">Vi gör PC för Alla&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.94005">Kontakta oss&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.89453">Rättelser&nbsp;</a>
|
<a href="https://www.kundservice.net/index.aspx?login=PFA">Kundservice&nbsp;</a>
|
<a href="http://idgmedia.idg.se/pfa">Annonsera&nbsp;</a>
|
<a href="http://pcforalla.idg.se/press">Press</a>

<br><br>


Webbredaktör: <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör & ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><BR><a href="http://pcforalla.idg.se/2.1054/1.94005">Kontakta PC för Alla</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a><br /> Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> | Copyright © 1996-2016 International Data Group 


</div><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.pfa.publication/2.1054";var content="1.680992";var author="1.649170";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.pfa.publication/2.1054&amp;a=1.680992&amp;author=1.649170&amp;type=URL_REQUEST&amp;server=idg-tomcat01.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//pcforalla.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//pcforalla.idg.se/2.1054/1.678738/snabbare-chrome"
			data-pagination-next-article-title="7 nya tips och tricks f&amp;ouml;r &amp;auml;nnu b&amp;auml;ttre webbsurf i Chrome"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.678738.1492672688!teaserImage/imageTypeSelector/localImage/2417896498.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.678738.1492672688!teaserImage/imageTypeSelector/localImage/2417896498.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.678738.1492672688!teaserImage/imageTypeSelector/localImage/2417896498.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//pcforalla.idg.se/2.1054/1.680992/uppgifter-microsoft-ska-gora-egen-chromebook" data-article-url="&amp;extraPublContents=1,2" 
							data-article-id="1.680992" 
							data-article-title="Uppgifter: Microsoft ska g&amp;ouml;ra egen &amp;quot;Chromebook&amp;quot;" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680992.1492870345!teaserImage/imageTypeSelector/localImage/739068402.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680992.1492870345!teaserImage/imageTypeSelector/localImage/739068402.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680992.1492870345!teaserImage/imageTypeSelector/localImage/739068402.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//pcforalla.idg.se/2.1054/1.679713/utnyttja-din-gamla-telefon--utan-sim-kort" data-article-url="//pcforalla.idg.se/1.679713?m=scrollitem&amp;extraPublContents=3,4" 
							data-article-id="1.679713" 
							data-article-title="Utnyttja din gamla telefon &amp;ndash; utan sim-kort" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679713.1492762813!teaserImage/imageTypeSelector/localImage/3645295623.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679713.1492762813!teaserImage/imageTypeSelector/localImage/3645295623.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.679713.1492762813!teaserImage/imageTypeSelector/localImage/3645295623.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//pcforalla.idg.se/2.1054/1.680714/gratis-program-windows-10-inkscape" data-article-url="//pcforalla.idg.se/1.680714?m=scrollitem&amp;extraPublContents=1,2" 
							data-article-id="1.680714" 
							data-article-title="S&amp;aring; ritar du gratis i Windows 10" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680714.1492762709!teaserImage/imageTypeSelector/localImage/3563380495.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680714.1492762709!teaserImage/imageTypeSelector/localImage/3563380495.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680714.1492762709!teaserImage/imageTypeSelector/localImage/3563380495.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//pcforalla.idg.se/2.1054/1.680176/nostalgi-prylarna-1997" data-article-url="//pcforalla.idg.se/1.680176?m=scrollitem&amp;extraPublContents=3,4,1,2" 
							data-article-id="1.680176" 
							data-article-title="De h&amp;auml;r prylarna var hetast 1997 &amp;ndash; minns du dem?" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680176.1492762492!teaserImage/imageTypeSelector/localImage/808748165.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680176.1492762492!teaserImage/imageTypeSelector/localImage/808748165.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680176.1492762492!teaserImage/imageTypeSelector/localImage/808748165.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//pcforalla.idg.se/2.1054/1.657316/varstada-i-windows-10--fyra-enkla-steg-for-att-gora-datorn-snabbare-och-sakrare" data-article-url="//pcforalla.idg.se/1.657316?m=scrollitem&amp;extraPublContents=3,4,1" 
							data-article-id="1.657316" 
							data-article-title="V&amp;aring;rst&amp;auml;da i Windows 10 &amp;ndash; fyra enkla steg f&amp;ouml;r att g&amp;ouml;ra datorn snabbare och s&amp;auml;krare" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.657316.1492776393!teaserImage/imageTypeSelector/localImage/1186579497.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.657316.1492776393!teaserImage/imageTypeSelector/localImage/1186579497.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.657316.1492776393!teaserImage/imageTypeSelector/localImage/1186579497.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					<a href="//pcforalla.idg.se/2.1054/1.680926/microsofts-plan-slappa-tva-stora-windows-10-uppdateringar-per-ar" data-article-url="//pcforalla.idg.se/1.680926?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.680926" 
							data-article-title="Microsofts plan: Sl&amp;auml;ppa tv&amp;aring; stora Windows 10-uppdateringar per &amp;aring;r" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680926.1492764765!teaserImage/imageTypeSelector/localImage/1963884385.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680926.1492764765!teaserImage/imageTypeSelector/localImage/1963884385.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680926.1492764765!teaserImage/imageTypeSelector/localImage/1963884385.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-6">page 6</a>
					<a href="//pcforalla.idg.se/2.1054/1.679577/en-podd-om-actionfilm" data-article-url="//pcforalla.idg.se/1.679577?m=scrollitem&amp;extraPublContents=3,4" 
							data-article-id="1.679577" 
							data-article-title="Ny podd handlar bara om actionfilm" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679577.1492760849!teaserImage/imageTypeSelector/localImage/2013511721.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679577.1492760849!teaserImage/imageTypeSelector/localImage/2013511721.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.679577.1492760849!teaserImage/imageTypeSelector/localImage/2013511721.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-7">page 7</a>
					<a href="//pcforalla.idg.se/2.1054/1.677649/nostalgifrossa-las-hela-premiarnumret-av-pc-for-alla" data-article-url="//pcforalla.idg.se/1.677649?m=scrollitem&amp;extraPublContents=1" 
							data-article-id="1.677649" 
							data-article-title="Nostalgifrossa! L&amp;auml;s hela premi&amp;auml;rnumret av PC f&amp;ouml;r Alla fr&amp;aring;n 1997" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.677649.1492757992!teaserImage/imageTypeSelector/localImage/925748600.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.677649.1492757992!teaserImage/imageTypeSelector/localImage/925748600.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.677649.1492757992!teaserImage/imageTypeSelector/localImage/925748600.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-8">page 8</a>
					<a href="//pcforalla.idg.se/2.1054/1.680857/pirate-bay-grundaren-lanserar-tjanst-for-anonym-domanregistrering" data-article-url="//pcforalla.idg.se/1.680857?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.680857" 
							data-article-title="Pirate Bay-grundaren lanserar tj&amp;auml;nst f&amp;ouml;r anonym dom&amp;auml;nregistrering" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680857.1492689013!teaserImage/imageTypeSelector/localImage/3467096582.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680857.1492689013!teaserImage/imageTypeSelector/localImage/3467096582.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680857.1492689013!teaserImage/imageTypeSelector/localImage/3467096582.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-9">page 9</a>
					<a href="//pcforalla.idg.se/2.1054/1.679555/google-ai-experiments" data-article-url="//pcforalla.idg.se/1.679555?m=scrollitem&amp;extraPublContents=3" 
							data-article-id="1.679555" 
							data-article-title="I Googles galna experimentverkstad kan du testa artificiell intelligens" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679555.1492673249!teaserImage/imageTypeSelector/localImage/3164370616.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.679555.1492673249!teaserImage/imageTypeSelector/localImage/3164370616.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.679555.1492673249!teaserImage/imageTypeSelector/localImage/3164370616.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-10">page 10</a>
					</div>
	<script>var strSitePublication = 'pfa';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.504144.1445944367/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.532935.1445945049/1.678959.1490707643/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.607838.1464163578/1.637988.1486028304/1.635989.1455194146/1.653268.1458119857/1.653269.1490587572/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1490587988/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1492612753/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="PC för Alla, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/25911@TopRight?XE&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>