<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Så snoozar du ditt wifi i Windows 10 Creators Update - PC för Alla</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="En liten – men naggande god – wifi-funktion gömmer sig i den senaste uppdateringen av Windows 10. Så här använder du den!" />
	<meta name="keywords" content="windows, microsoft, wifi, Windows 10, Mjukvara, Ekonomi/Bransch, PC för Alla" />
	<link rel="canonical" href="http://pcforalla.idg.se/2.1054/1.681669/windows-10-wifi-snooze" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="http://pcforalla.idg.se/2.1054/1.681669/windows-10-wifi-snooze" />
		<meta property="twitter:url" content="http://pcforalla.idg.se/2.1054/1.681669/windows-10-wifi-snooze" />
	<meta property="og:title" content="Så snoozar du ditt wifi i Windows 10 Creators Update" />
		<meta property="twitter:title" content="Så snoozar du ditt wifi i Windows 10 Creators Update" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="En liten – men naggande god – wifi-funktion gömmer sig i den senaste uppdateringen av Windows 10. Så här använder du den!" />
		<meta property="twitter:description" content="En liten – men naggande god – wifi-funktion gömmer sig i den senaste uppdateringen av Windows 10. Så här använder du den!" />
	<meta property="og:site_name" content="PC för Alla" />
	<meta property="twitter:site" content="@pcforalla" />
	<meta property="fb:pages" content="195304487268" /><meta property="article:publisher" content="https://www.facebook.com/pcforalla/" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.681669.1493733241!teaserImage/imageTypeSelector/localImage/1501929006.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.681669.1493733241!teaserImage/imageTypeSelector/localImage/1501929006.jpg" />
		<meta property="og:image:width" content="480" />
			<meta property="og:image:height" content="270" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="PC för Alla" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1053.1493194641!homescreenIcon/imageTypeSelector/localImage/656217000.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1053.1493194641!homescreenIconPrecomposed/imageTypeSelector/localImage/1593355472.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//pcforalla.idg.se/polopoly_fs/2.1053.1493194641!/favicon.ico" type="image/x-icon" /><link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1491305013/1.584782.1490626079/1.584783.1493280356/1.584784.1493226022/1.584785.1490600965/1.681241.1493154512/1.657906.1492009250/1.653274.1490595798/1.584787.1491229495/1.609400.1492505792/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1489571118/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586901.1492503679/1.674951.1486442670/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/gratis+spel+%E2%80%93+spela+flashspel+direkt+i+webbl%C3%A4saren" type="application/rss+xml" title="Gratis spel – spela flashspel direkt i webbläsaren" />
		<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/dagens+app" type="application/rss+xml" title="Dagens app" />
		<link rel="alternate" href="/rss/heta+nedladdningar" type="application/rss+xml" title="Heta nedladdningar" />
		<link rel="alternate" href="/rss/tips+och+skolor" type="application/rss+xml" title="Tips och skolor" />
		<link rel="alternate" href="/rss/appar+windows+phone" type="application/rss+xml" title="Appar Windows Phone" />
		<link rel="alternate" href="/rss/dagens+surftips" type="application/rss+xml" title="Dagens surftips" />
		<link rel="alternate" href="/rss/android-appar" type="application/rss+xml" title="Android-appar" />
		<link rel="alternate" href="/rss/iphone-appar" type="application/rss+xml" title="Iphone-appar" />
		<link rel="alternate" href="/rss/webb-tv" type="application/rss+xml" title="Webb-tv" />
		<link rel="alternate" href="/rss/dator+-+alla+artiklar" type="application/rss+xml" title="Dator - Alla artiklar" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<link rel="alternate" href="/rss/alla+program" type="application/rss+xml" title="Alla program" />
		<script>
		var articleIdentifier = '1.681669';</script>
	<script>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</script>
	<script>var gptadslots = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var dfpUnitName = "/8456/IDG.SE_CSMB_Pcforalla.idg.se/article_section";var matchingslotIDs = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {googletag.pubads().enableAsyncRendering();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.681669%2Fwindows-10-wifi-snooze");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof idgLib !== "undefined") {targetingValue = idgLib.getCookie('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1054"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "windows,microsoft,wifi,Mjukvara,Windows 10,pfa");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "http://pcforalla.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});googletag.enableServices();});function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
</head>
<body>
<img src="//ai.idg.se/st01/1.681669/pis.gif" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-28Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-28" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1366px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["wallpaper-2x2-668140-28"] == "undefined") {gptadslots["wallpaper-2x2-668140-28"] = googletag.defineSlot(dfpUnitName,[2,2],"wallpaper-2x2-668140-28").setTargeting("pos", "wallpaper").addService(googletag.pubads());googletag.display("wallpaper-2x2-668140-28"); googletag.pubads().refresh([gptadslots["wallpaper-2x2-668140-28"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("wallpaper-2x2-668140-28Wrapper"));show(document.getElementById("wallpaper-2x2-668140-28"));matchingslotIDs["wallpaper-2x2-668140-28"] = true;}, unmatch : function() {hide(document.getElementById("wallpaper-2x2-668140-28Wrapper"));hide(document.getElementById("wallpaper-2x2-668140-28"));matchingslotIDs["wallpaper-2x2-668140-28"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["lager-1---1x1-581957-1"] == "undefined") {gptadslots["lager-1---1x1-581957-1"] = googletag.defineOutOfPageSlot(dfpUnitName,"lager-1---1x1-581957-1").addService(googletag.pubads());googletag.display("lager-1---1x1-581957-1"); googletag.pubads().refresh([gptadslots["lager-1---1x1-581957-1"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("lager-1---1x1-581957-1Wrapper"));show(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {hide(document.getElementById("lager-1---1x1-581957-1Wrapper"));hide(document.getElementById("lager-1---1x1-581957-1"));matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://pcforalla.idg.se/" class="pub-logo pc-for-alla-logo">PC för Alla</a>
	<div class="follow-box">
		<span>11k följare</span>
		<a href="https://www.facebook.com/pcforalla/" title="Följ PC för Alla på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/114995851807704833401/" title="Följ PC för Alla på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/pcforalla/" title="Följ PC för Alla på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.30484?ref=topTest" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 09:23</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.681575/toshiba-canvio-ladda-mobil-backup" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681575.1493713539!teaserImage/imageTypeSelector/localImage/3956854812.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681575.1493713539!teaserImage/imageTypeSelector/localImage/3956854812.jpg" data-sizes="auto" data-optimumx="1.5" alt="Toshiba Canvio for Smartphones" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jan Sandbladh</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.681575/toshiba-canvio-ladda-mobil-backup">Toshiba Canvio g&ouml;r backup samtidigt som din mobil laddas</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-29 09:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.680691/mini-countryman-cooper-suv" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680691.1493482372!teaserImage/imageTypeSelector/localImage/1783628606.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680691.1493482372!teaserImage/imageTypeSelector/localImage/1783628606.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mini Countryman" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.680691/mini-countryman-cooper-suv">Mini Countryman Cooper: Lilla Mini har blivit stor</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 09:37</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.681137/thermo-peanut-sleep-peanut" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681137.1493278903!teaserImage/imageTypeSelector/localImage/308864538.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681137.1493278903!teaserImage/imageTypeSelector/localImage/308864538.jpg" data-sizes="auto" data-optimumx="1.5" alt="Thermo Peanut, Sleep Peanut" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jan Sandbladh</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.681137/thermo-peanut-sleep-peanut">Smarta brickor h&aring;ller koll p&aring; temperatur och s&ouml;mn - vi har testat</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-27 09:23</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.679595/sonos-playbase-hogtalare-for-tvn" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.679595.1493730342!teaserImage/imageTypeSelector/localImage/2914841794.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.679595.1493730342!teaserImage/imageTypeSelector/localImage/2914841794.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sonos Playbase" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Andreas Bergsman</span>
			<span class="articleAuthor">Mikael Lindkvist</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.679595/sonos-playbase-hogtalare-for-tvn">Sonos Playbase en diskret h&ouml;gtalare f&ouml;r tv:n - s&aring; st&aring;r den sig mot 'riktig' hemmabio</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://pcforalla.idg.se/2.30484?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.30486?ref=topGuide" title="Guider" class="menu-item-a">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 09:31</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.630668/trimma-router-tips-expert" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.630668.1493710969!teaserImage/imageTypeSelector/localImage/2414025194.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.630668.1493710969!teaserImage/imageTypeSelector/localImage/2414025194.jpg" data-sizes="auto" data-optimumx="1.5" alt="trimma din router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.630668/trimma-router-tips-expert">S&aring; trimmar du routern p&aring; b&auml;sta s&auml;tt: H&auml;r &auml;r 8 tips</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 10:22</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.632533/router-installningar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.632533.1485854613!teaserImage/imageTypeSelector/localImage/4081760892.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.632533.1485854613!teaserImage/imageTypeSelector/localImage/4081760892.jpg" data-sizes="auto" data-optimumx="1.5" alt="router finesser" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.632533/router-installningar">Här är de hemliga superfinesserna du inte visste fanns i din vanliga router</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-30 08:38</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.620437.1485769670!teaserImage/imageTypeSelector/localImage/3945550480.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.620437.1485769670!teaserImage/imageTypeSelector/localImage/3945550480.jpg" data-sizes="auto" data-optimumx="1.5" alt="router installation" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart">Guide: Kom igång med din router – på bara en kvart</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2016-11-11 08:44</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.668573/byta-grafikkort" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.668573.1480260790!teaserImage/imageTypeSelector/localImage/1243818199.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.668573.1480260790!teaserImage/imageTypeSelector/localImage/1243818199.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bättre bild med nytt grafikkort" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.668573/byta-grafikkort">Så enkelt byter du grafikkort - och får bättre bild i datorn</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://pcforalla.idg.se/2.21372?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.35720" title="Windows 9" class="menu-item-a">Windows 10<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer windows-10 pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 15:50</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.681669/windows-10-wifi-snooze" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681669.1493733241!teaserImage/imageTypeSelector/localImage/1501929006.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681669.1493733241!teaserImage/imageTypeSelector/localImage/1501929006.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 10 Wifi" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory windows-10">
		Windows 10</span>
<h3 class="normal"><span><a href="/2.1054/1.681669/windows-10-wifi-snooze">Så snoozar du ditt wifi i Windows 10 Creators Update</a></span></h3>
	</div>
<div class="teaser teaserContainer streaming m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 14:27</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.681630/nvidias-varstinggrafikkort-far-stod-for-4k-video-pa-netflix" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681630.1493728037!teaserImage/imageTypeSelector/localImage/3280307951.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681630.1493728037!teaserImage/imageTypeSelector/localImage/3280307951.jpg" data-sizes="auto" data-optimumx="1.5" alt="Geforce GTX 1080" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory streaming">
		Streaming</span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.681630/nvidias-varstinggrafikkort-far-stod-for-4k-video-pa-netflix">Nvidias värstinggrafikkort får stöd för 4k-video på Netflix</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 12:40</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.681627/sa-blir-surface-laptop---microsofts-chromebookdodare" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.681627.1493721637!teaserImage/imageTypeSelector/localImage/118445414.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.681627.1493721637!teaserImage/imageTypeSelector/localImage/118445414.jpg" data-sizes="auto" data-optimumx="1.5" alt="Surface Laptop" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1054/1.681627/sa-blir-surface-laptop---microsofts-chromebookdodare">Så blir Surface Laptop - Microsofts Chromebook-dödare</a></span></h3>
	</div>
<div class="teaser teaserContainer fraga--svar pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 09:08</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.680716/windows-7-uppdaterar-inte" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.680716.1493708932!teaserImage/imageTypeSelector/localImage/1284873024.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.680716.1493708932!teaserImage/imageTypeSelector/localImage/1284873024.jpg" data-sizes="auto" data-optimumx="1.5" alt="Så gör du om Windows-uppdateringarna krånglar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory fraga--svar">
		Fråga &amp; Svar</span>
<h3 class="normal"><span><a href="/2.1054/1.680716/windows-7-uppdaterar-inte">Så gör du om Windows-uppdateringarna krånglar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//pcforalla.idg.se/2.35720/windows-10">Mer om Windows 10</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.6325?ref=topsak1" title="Säkerhet" class="menu-item-a">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-04-11 10:12</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.648041/surfa-vpn-wifi" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.648041.1491898293!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.648041.1491898293!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Surfa säkert på trådlös fot" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.648041/surfa-vpn-wifi">Superenkelt knep låter dig surfa säkert på trådlös fot</a></span></h3>
	</div>
<div class="teaser teaserContainer sakerhet pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-13 09:29</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.675327/bli-anonym-skydda-din-identitet-pa-natet" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.675327.1489393769!teaserImage/imageTypeSelector/localImage/3484641509.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.675327.1489393769!teaserImage/imageTypeSelector/localImage/3484641509.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skydda din personliga integritet" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory sakerhet">
		Säkerhet</span>
<h3 class="normal"><span><a href="/2.1054/1.675327/bli-anonym-skydda-din-identitet-pa-natet">Så skyddar du din integritet på nätet – och slipper bli övervakad</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-03-06 09:36</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.452427/sa-skyddar-du-ditt-tradlosa-natverk-i-7-enkla-steg---gratis" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.452427.1488789893!teaserImage/imageTypeSelector/localImage/3244857109.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.452427.1488789893!teaserImage/imageTypeSelector/localImage/3244857109.jpg" data-sizes="auto" data-optimumx="1.5" alt="Router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.452427/sa-skyddar-du-ditt-tradlosa-natverk-i-7-enkla-steg---gratis">Steg för steg: Så skyddar du din router och ditt hemmanätverk</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-02-27 09:24</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.671117/skydda-filer" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.671117.1488789972!teaserImage/imageTypeSelector/localImage/3746764631.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.671117.1488789972!teaserImage/imageTypeSelector/localImage/3746764631.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mekanisk hårddisk" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.671117/skydda-filer">Stor guide: B&auml;sta tipsen som skyddar dina viktiga filer</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//pcforalla.idg.se/2.6325/sakerhet">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<a href="https://techtroopers.com/se/m3/support/?utm_source=https://techtroopers.com/se/m3/support/?utm_source=pcforalla.idg.se%20navigation&utm_medium=referral&utm_term=datorhj%C3%A4lp&utm_content=navigation%20bar%20button&utm_campaign=PC%20f%C3%B6r%20Alla%20-%20Nav%20support%20" target="_blank" title="Datorsupport" class="menu-item-a">Datorsupport<i class="fa fa-external-link"></i></a>
 
<div class="menu-item menu-item-external">
			<a href="http://eforum.idg.se" title="Eforum" class="menu-item-a">Eforum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item">
			<a href="http://laddaner.idg.se?ref=topLadd" title="Laddaner.nu" class="menu-item-a">Gratisprogram<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://m3.idg.se/2.36123/m3-club" title="M3 Club" class="menu-item-a">Kundklubb<i class="fa fa-external-link"></i></a></div>
	<a href="https://www.kundservice.net/index.aspx?Product=PFA" title="Prenumerera" class="menu-item-a">Prenumerera<i class="fa fa-chevron-down"></i></a><a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 16:18</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt" title="LG har lanserat en ny 42,5-tumssk&auml;rm med 4k-uppl&ouml;sning och den unika funktionen att den kan visa bilden fr&aring;n upp till fyra k&auml;llor &aring;t g&aring;ngen." class="tooltip">LG:s nya bamseskärm kan visa fyra källor samtidigt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 16:15</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681633/siri-raddar-fiskare-fran-att-drunkna" title="N&auml;r b&aring;ten b&ouml;rjade ta in vatten l&aring;ngt fr&aring;n land kunde tre amerikanska fiskare r&auml;ddas &ndash; tack vare Siri." class="tooltip">Siri hjälte igen: Tre fiskare i sjönöd räddades av röstassistenten</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 15:50</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1054/1.681669/windows-10-wifi-snooze" title="En liten &ndash; men naggande god &ndash; wifi-funktion g&ouml;mmer sig i den senaste uppdateringen av Windows 10. S&aring; h&auml;r anv&auml;nder du den!" class="tooltip">Så snoozar du ditt wifi i Windows 10 Creators Update</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 15:10</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.681662/playstation-5" title="Han f&ouml;rutsp&aring;dde PS4 Slim och PS4 Pro &ndash; nu menar den pricks&auml;kre analytikern att Sony startar n&auml;sta generation under 2018." class="tooltip">Analytiker: Playstation 5 släpps nästa år</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 15:08</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681667/iphone-linser-foto-film" title="Iphone fungerar ofta mycket bra som kamera, men det finns knep f&ouml;r att g&ouml;ra dina filmer &auml;nnu b&auml;ttre. H&auml;r f&aring;r du en inblick i vad du kan g&ouml;ra i form av b&auml;ttre extra linser, olika typer av stabilisering, samt vikten av bra mjukvara." class="tooltip">Linser, stabilisering och appar - knepen som gör dina Iphone-filmer proffsigare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 14:53</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681629/barnspel-lar-ut-grunderna-i-swift" title="Tynker &auml;r en plattform f&ouml;r utbildning inom teknik och vetenskap, och har tillsammans med Apple tagit fram tv&aring;&nbsp;spel som l&auml;r 5&ndash;12 &aring;r gamla barn programmera." class="tooltip">Två nya barnspel ska lära ut grunderna i Swift</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 14:27</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.681630/nvidias-varstinggrafikkort-far-stod-for-4k-video-pa-netflix" title="&Auml;ntligen slipper du kravet p&aring; Kaby Lake f&ouml;r att str&ouml;mma h&ouml;guppl&ouml;st video till din dator." class="tooltip">Nvidias värstinggrafikkort får stöd för 4k-video på Netflix</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 14:04</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.681626/the-legend-of-zelda-breath-of-the-wild-far-japanska-roster" title="Om du st&ouml;rt dig p&aring; engelskan och hellre vill ha japanska originalet kan du byta nu." class="tooltip">Äntligen – The Legend of Zelda: Breath of The Wild får japanska röster</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 13:38</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681639/apple-patent-haller-koll-pa-din-mat-automatiskt-med-rfid" title="Amerikanska patentverket har godk&auml;nt en ans&ouml;kan fr&aring;n Apple p&aring; en teknik som anv&auml;nder rfid-taggar f&ouml;r att automatiskt sp&aring;ra hur mycket och vad du &auml;ter." class="tooltip">Apple-patent håller koll på din mat automatiskt med rfid</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 13:35</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.681485/tradfri-philips-hue" title="M&ouml;belj&auml;tten s&auml;ger sig jobba p&aring; ny programvara som ska f&aring; deras produkter att snacka med Philips Hue Bridge." class="tooltip">Ikea försäkrar: Trådfri kommer bli kompatibelt med Philips Hue Bridge</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 13:16</span>
			<span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Ulf Blomberg</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.681650/sa-funkar-den-hemmabyggda-eqn" title="V&auml;lkommen till Videobloggen, ett samarbete med vloggaren Ulf Blomberg som delar med sig av intressanta inspelnings- och produktionstips. (P&aring; engelska)." class="tooltip">Så funkar den hemmabyggda eq:n!</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 13:00</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.681641/farre-sladdar-pa-skrivbordet--benq-lanserar-usb-c-skarm-med-inbyggd-docka" title="En enda kabel p&aring; skrivbordet &ndash; med dockningsstation inbyggd i sk&auml;rmen f&aring;r vi ett smakprov p&aring; en trevlig, n&auml;stan sladdfri usb c-framtid." class="tooltip">Färre sladdar på skrivbordet – Benq lanserar usb-c-skärm med inbyggd docka</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 12:40</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1054/1.681627/sa-blir-surface-laptop---microsofts-chromebookdodare" title="Den nya datorn riktar sig till elever och studenter och s&auml;gs bli betydligt billigare &auml;n Surface Book." class="tooltip">Så blir Surface Laptop - Microsofts Chromebook-dödare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 12:16</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681634/apple-slopar-supporten-pa-iphone-3g-och-vita-macbook" title="Vill du f&aring; tag p&aring; reservdelar till dina gamla favoritprylar &auml;r det begagnatmarknaden som g&auml;ller" class="tooltip">Apple slopar supporten på Iphone 3G och vita Macbook</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 10:54</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.681614/logitech-slim-universal-folio" title="Uppdaterar utbudet med tv&aring; skyddande tangentbordsskal som g&ouml;r surfplattan mer lik en b&auml;rbar dator." class="tooltip">Logitech släpper två nya tangentbord till surfplattan – ett lirar med nya Ipad</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-6Wrapper" style="display:none;"><div id="topp-panorama-588040-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 980px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["topp-panorama-588040-6"] == "undefined") {gptadslots["topp-panorama-588040-6"] = googletag.defineSlot(dfpUnitName,[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600]],"topp-panorama-588040-6").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("topp-panorama-588040-6"); googletag.pubads().refresh([gptadslots["topp-panorama-588040-6"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("topp-panorama-588040-6Wrapper"));show(document.getElementById("topp-panorama-588040-6"));matchingslotIDs["topp-panorama-588040-6"] = true;}, unmatch : function() {hide(document.getElementById("topp-panorama-588040-6Wrapper"));hide(document.getElementById("topp-panorama-588040-6"));matchingslotIDs["topp-panorama-588040-6"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" data-article-ga-id="UA-4167352-1"
	data-article-ga-publication="idg.se"
	data-article-publication-shortname="pfa"
	data-article-tags="windows, microsoft, wifi"
	data-article-main-tag="windows"
	data-article-bluekai-id="21430"
	data-article-ga-url="/2.1054/1.681669/windows-10-wifi-snooze"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="false">
	<script>var shareUrl = "http://pcforalla.idg.se/2.1054/1.681669/windows-10-wifi-snooze";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://pcforalla.idg.se/2.1054/1.681669/windows-10-wifi-snooze"},"publisher":{"url":"http://pcforalla.idg.se","@id":"http://pcforalla.idg.se#organization","logo":{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1053.1493194641!shareImage/imageTypeSelector/localImage/1535173748.png","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/pcforalla/","https://twitter.com/pcforalla","http://www.youtube.com/user/pcforallafilm"],"@type":"Organization","name":"PC för Alla"},"headline":"Så snoozar du ditt wifi i Windows 10 Creators Update","datePublished":"2017-05-02T15:50+0200","dateModified":"2017-05-02T15:54+0200","description":"En liten – men naggande god – wifi-funktion gömmer sig i den senaste uppdateringen av Windows 10. Så här använder du den!","author":[{"@type":"Person","name":"Billy Ekblom"}],"image":[{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.681669.1493733241!teaserImage/imageTypeSelector/localImage/1501929006.jpg","width":{"@type":"QuantitativeValue","value":480},"height":{"@type":"QuantitativeValue","value":270},"description":""}],"articleBody":"När lockropen från Facebook, Twitter eller andra tidskonsumerande distraktioner gör sig påminda är det lätt att tappa fokus – särskilt om du har något viktigt eller jobbigt arbete att utföra vid datorn. En populär metod för att minska distraktionerna handlar om att man helt sonika stänger av internetuppkopplingen tills dess att man fått jobbet gjort.Fler Windows 10 Creators Update-tips: Här hittar du 175 gömda teman i Windows 10 Så här stänger du av spårningen i Windows 10 Så bantar du den fläskiga startmenyn i Windows 10Brukar du också tillämpa den här metoden? I Windows 10 Creators Update finns en fiffig funktion som kan vara värd att spana in: Möjligheten att \"snooza\" din wifi-uppkoppling för att få ditt nätverk att vakna till liv vid en förbestämd tid. Precis som du antagligen gör med ditt mobillarm på morgonen, med andra ord.Så snoozar du ditt wifi i Windows 10:Börja med att gå in i den lilla nätverksmenyn som återfinns långt ned till höger i Windows 10:s verktygsfält. Här får du upp en lista på alla tillgängliga wifi-uppkopplingar. Klicka på ikonen märkt Wi-fi längst ned till vänster. Du får nu upp samma ruta som den vi visar här ovan, med Manuellt som förvalt alternativ. Klicka där så får du upp en rullgardinsmeny där du kan ställa in återuppväckandet av din internetuppkoppling till allt från 1 timme till 1 dag."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.348610.1461236363!image/imageTypeSelector/localImage/3917268281.jpg" alt="Billy Ekblom" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:billy.ekblom@idg.se">
						Billy Ekblom</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Billy Ekblom</h6>
			<h5>Nyhetsredaktör</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
<p>
	<a href="mailto:billy.ekblom@idg.se">
				<span>Billy Ekblom</span>
			</a>
		</p>
</div>
<span class="articleDate">2017-05-02 15:50</span>
</div><h1>Så snoozar du ditt wifi i Windows 10 Creators Update</h1>
			<p class="articleTeaser">
			<span class="articleStory windows-10">
		Windows 10</span>
En liten – men naggande god – wifi-funktion gömmer sig i den senaste uppdateringen av Windows 10. Så här använder du den!</p>
	<div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.681669%2Fwindows-10-wifi-snooze&amp;t=S%C3%A5+snoozar+du+ditt+wifi+i+Windows+10+Creators+Update"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.681669%2Fwindows-10-wifi-snooze&amp;text=S%C3%A5+snoozar+du+ditt+wifi+i+Windows+10+Creators+Update"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.681669%2Fwindows-10-wifi-snooze&amp;title=S%C3%A5+snoozar+du+ditt+wifi+i+Windows+10+Creators+Update"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.681669%2Fwindows-10-wifi-snooze&amp;title=S%C3%A5+snoozar+du+ditt+wifi+i+Windows+10+Creators+Update"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//pcforalla.idg.se/2.1054/1.681669/windows-10-wifi-snooze?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://pcforalla.idg.se/2.1054/1.681669/windows-10-wifi-snooze">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//pcforalla.idg.se/1.82966?contentId=1.681669" data-tip-article="/1.82966?contentId=1.681669" rel="nofollow" data-tip-article="/1.82966?contentId=1.681669">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["modul-artikel---468x240-588924-8"] == "undefined") {gptadslots["modul-artikel---468x240-588924-8"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"modul-artikel---468x240-588924-8").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("modul-artikel---468x240-588924-8"); googletag.pubads().refresh([gptadslots["modul-artikel---468x240-588924-8"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("modul-artikel---468x240-588924-8Wrapper"));show(document.getElementById("modul-artikel---468x240-588924-8"));matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {hide(document.getElementById("modul-artikel---468x240-588924-8Wrapper"));hide(document.getElementById("modul-artikel---468x240-588924-8"));matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP" id="mobil-artikelannons-under-ingress---320x320-587194-14Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] == "undefined") {gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,160],[320,80],[300,250]],"mobil-artikelannons-under-ingress---320x320-587194-14").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-ingress---320x320-587194-14"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-ingress---320x320-587194-14"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14Wrapper"));show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14Wrapper"));hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14"));matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = false;}});</script></div>
<div class="articleBody medium">
				<div class="articleBodyText">
		<p>N&auml;r lockropen fr&aring;n Facebook, Twitter eller andra tidskonsumerande distraktioner g&ouml;r sig p&aring;minda &auml;r det l&auml;tt att tappa fokus &ndash; s&auml;rskilt om du har n&aring;got viktigt eller jobbigt arbete att utf&ouml;ra vid datorn. En popul&auml;r metod f&ouml;r att minska distraktionerna handlar om att man helt sonika st&auml;nger av internetuppkopplingen tills dess att man f&aring;tt jobbet gjort.</p><p><strong>Fler Windows 10 Creators Update-tips:</strong><br /> <em><strong><a href="http://pcforalla.idg.se/2.1054/1.681465/har-hittar-du-alla-gomda-teman-i-windows-10-creators-update">H&auml;r hittar du 175 g&ouml;mda teman i Windows 10</a></strong></em><br /> <em><strong><a href="http://pcforalla.idg.se/2.1054/1.681190/windows-10-plats">S&aring; h&auml;r st&auml;nger du av sp&aring;rningen&nbsp;i Windows 10</a></strong></em><br /> <em><strong><a href="http://pcforalla.idg.se/2.1054/1.681100/windows-10-mindre-startmeny">S&aring; bantar du den fl&auml;skiga startmenyn i Windows 10</a></strong></em></p><p>Brukar du ocks&aring; till&auml;mpa den h&auml;r metoden? I Windows 10 Creators Update finns en fiffig funktion som kan vara v&auml;rd att spana in: M&ouml;jligheten att &quot;snooza&quot; din wifi-uppkoppling f&ouml;r att f&aring; ditt n&auml;tverk att vakna till liv vid en f&ouml;rbest&auml;md tid. Precis som du antagligen g&ouml;r med ditt mobillarm p&aring; morgonen, med andra ord.</p></div>
<div class="adContainer dfp inTextAd bodyStartElementH3" id="i-artikelns-brodtext---panorama-651104-25Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1400px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---panorama-651104-25"] == "undefined") {gptadslots["i-artikelns-brodtext---panorama-651104-25"] = googletag.defineSlot(dfpUnitName,[[728,90],[480,250],[468,240],[300,250],[480,264]],"i-artikelns-brodtext---panorama-651104-25").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---panorama-651104-25"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---panorama-651104-25"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---panorama-651104-25Wrapper"));show(document.getElementById("i-artikelns-brodtext---panorama-651104-25"));matchingslotIDs["i-artikelns-brodtext---panorama-651104-25"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---panorama-651104-25Wrapper"));hide(document.getElementById("i-artikelns-brodtext---panorama-651104-25"));matchingslotIDs["i-artikelns-brodtext---panorama-651104-25"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementH3" id="i-artikelns-brodtext---modul-651108-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---modul-651108-19"] == "undefined") {gptadslots["i-artikelns-brodtext---modul-651108-19"] = googletag.defineSlot(dfpUnitName,[[480,250],[300,250],[468,240],[480,264]],"i-artikelns-brodtext---modul-651108-19").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---modul-651108-19"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---modul-651108-19"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper"));show(document.getElementById("i-artikelns-brodtext---modul-651108-19"));matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper"));hide(document.getElementById("i-artikelns-brodtext---modul-651108-19"));matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementH3" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["i-artikelns-brodtext---mobil-651107-18"] == "undefined") {gptadslots["i-artikelns-brodtext---mobil-651107-18"] = googletag.defineSlot(dfpUnitName,[[320,320],[320,80],[320,160],[320,50]],"i-artikelns-brodtext---mobil-651107-18").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("i-artikelns-brodtext---mobil-651107-18"); googletag.pubads().refresh([gptadslots["i-artikelns-brodtext---mobil-651107-18"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper"));show(document.getElementById("i-artikelns-brodtext---mobil-651107-18"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {hide(document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper"));hide(document.getElementById("i-artikelns-brodtext---mobil-651107-18"));matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<h3>S&aring; snoozar du ditt wifi i&nbsp;Windows 10:</h3><p>B&ouml;rja med att g&aring; in i den lilla n&auml;tverksmenyn som &aring;terfinns l&aring;ngt ned till h&ouml;ger i Windows 10:s verktygsf&auml;lt. H&auml;r f&aring;r du upp en lista p&aring; alla tillg&auml;ngliga wifi-uppkopplingar. Klicka p&aring; ikonen m&auml;rkt <em><strong>Wi-fi </strong></em>l&auml;ngst ned till v&auml;nster.&nbsp;</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Windows 10 Wifi" height="315" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.681674!imageManager/505799934.jpg" width="560" /></figure><p> Du f&aring;r nu upp samma ruta som den vi visar h&auml;r ovan, med <em>Manuellt</em> som f&ouml;rvalt alternativ. Klicka d&auml;r s&aring; f&aring;r du upp en rullgardinsmeny d&auml;r du kan st&auml;lla in &aring;teruppv&auml;ckandet av din internetuppkoppling till allt fr&aring;n 1 timme till 1 dag.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1054/1.184012/windows">Windows</a></span>
				<span class="tag"><a href="/2.1054/1.184012/microsoft">Microsoft</a></span>
				<span class="tag"><a href="/2.1054/1.184012/wifi">Wifi</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.348610.1461236363!image/imageTypeSelector/localImage/3917268281.jpg" alt="Billy Ekblom" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Billy Ekblom</h6>
			<h5>Nyhetsredaktör</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:billy.ekblom@idg.se">
						Billy Ekblom</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.681669%2Fwindows-10-wifi-snooze&amp;t=S%C3%A5+snoozar+du+ditt+wifi+i+Windows+10+Creators+Update"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.681669%2Fwindows-10-wifi-snooze&amp;text=S%C3%A5+snoozar+du+ditt+wifi+i+Windows+10+Creators+Update"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.681669%2Fwindows-10-wifi-snooze&amp;title=S%C3%A5+snoozar+du+ditt+wifi+i+Windows+10+Creators+Update"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.681669%2Fwindows-10-wifi-snooze&amp;title=S%C3%A5+snoozar+du+ditt+wifi+i+Windows+10+Creators+Update"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//pcforalla.idg.se/2.1054/1.681669/windows-10-wifi-snooze?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://pcforalla.idg.se/2.1054/1.681669/windows-10-wifi-snooze">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//pcforalla.idg.se/1.82966?contentId=1.681669" data-tip-article="/1.82966?contentId=1.681669" rel="nofollow" data-tip-article="/1.82966?contentId=1.681669">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.681669%2Fwindows-10-wifi-snooze&amp;t=S%C3%A5+snoozar+du+ditt+wifi+i+Windows+10+Creators+Update"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.681669%2Fwindows-10-wifi-snooze&amp;text=S%C3%A5+snoozar+du+ditt+wifi+i+Windows+10+Creators+Update"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.681669%2Fwindows-10-wifi-snooze&amp;title=S%C3%A5+snoozar+du+ditt+wifi+i+Windows+10+Creators+Update"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.681669%2Fwindows-10-wifi-snooze&amp;title=S%C3%A5+snoozar+du+ditt+wifi+i+Windows+10+Creators+Update"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//pcforalla.idg.se/2.1054/1.681669/windows-10-wifi-snooze?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="http://pcforalla.idg.se/2.1054/1.681669/windows-10-wifi-snooze">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//pcforalla.idg.se/1.82966?contentId=1.681669" data-tip-article="/1.82966?contentId=1.681669" rel="nofollow" data-tip-article="/1.82966?contentId=1.681669">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-20Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (max-width: 641px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["mobil-artikelannons-under-artikel---320x320-587195-20"] == "undefined") {gptadslots["mobil-artikelannons-under-artikel---320x320-587195-20"] = googletag.defineSlot(dfpUnitName,[[320,320],[300,250],[320,80],[320,160]],"mobil-artikelannons-under-artikel---320x320-587195-20").setTargeting("pos", "btf2").addService(googletag.pubads());googletag.display("mobil-artikelannons-under-artikel---320x320-587195-20"); googletag.pubads().refresh([gptadslots["mobil-artikelannons-under-artikel---320x320-587195-20"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-20Wrapper"));show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-20"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-20"] = true;}, unmatch : function() {hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-20Wrapper"));hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-20"));matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-20"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 860px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["skyskrapa-artikel-651110-22"] == "undefined") {gptadslots["skyskrapa-artikel-651110-22"] = googletag.defineSlot(dfpUnitName,[[230,600],[160,600],[250,600],[250,360],[300,600]],"skyskrapa-artikel-651110-22").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("skyskrapa-artikel-651110-22"); googletag.pubads().refresh([gptadslots["skyskrapa-artikel-651110-22"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("skyskrapa-artikel-651110-22Wrapper"));show(document.getElementById("skyskrapa-artikel-651110-22"));matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {hide(document.getElementById("skyskrapa-artikel-651110-22Wrapper"));hide(document.getElementById("skyskrapa-artikel-651110-22"));matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-23Wrapper" style="display:none;"><div id="insider-scroll-1-658971-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-1-658971-23"] == "undefined") {gptadslots["insider-scroll-1-658971-23"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-1-658971-23").setTargeting("pos", "atf1").addService(googletag.pubads());googletag.display("insider-scroll-1-658971-23"); googletag.pubads().refresh([gptadslots["insider-scroll-1-658971-23"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("insider-scroll-1-658971-23Wrapper"));show(document.getElementById("insider-scroll-1-658971-23"));matchingslotIDs["insider-scroll-1-658971-23"] = true;}, unmatch : function() {hide(document.getElementById("insider-scroll-1-658971-23Wrapper"));hide(document.getElementById("insider-scroll-1-658971-23"));matchingslotIDs["insider-scroll-1-658971-23"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-24Wrapper" style="display:none;"><div id="insider-scroll-2-658972-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>enquire.register("screen and (min-width: 1150px)", {setup : function() {googletag.cmd.push(function() {if (typeof gptadslots["insider-scroll-2-658972-24"] == "undefined") {gptadslots["insider-scroll-2-658972-24"] = googletag.defineSlot(dfpUnitName,[300,250],"insider-scroll-2-658972-24").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("insider-scroll-2-658972-24"); googletag.pubads().refresh([gptadslots["insider-scroll-2-658972-24"]], {changeCorrelator: false});}});}, deferSetup: true, match : function() {show(document.getElementById("insider-scroll-2-658972-24Wrapper"));show(document.getElementById("insider-scroll-2-658972-24"));matchingslotIDs["insider-scroll-2-658972-24"] = true;}, unmatch : function() {hide(document.getElementById("insider-scroll-2-658972-24Wrapper"));hide(document.getElementById("insider-scroll-2-658972-24"));matchingslotIDs["insider-scroll-2-658972-24"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">

					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 16:18</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.681645/ny-skarm-fran-lg-kan-visa-fyra-kallor-samtidigt" title="LG har lanserat en ny 42,5-tumssk&auml;rm med 4k-uppl&ouml;sning och den unika funktionen att den kan visa bilden fr&aring;n upp till fyra k&auml;llor &aring;t g&aring;ngen." class="tooltip">LG:s nya bamseskärm kan visa fyra källor samtidigt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 16:15</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681633/siri-raddar-fiskare-fran-att-drunkna" title="N&auml;r b&aring;ten b&ouml;rjade ta in vatten l&aring;ngt fr&aring;n land kunde tre amerikanska fiskare r&auml;ddas &ndash; tack vare Siri." class="tooltip">Siri hjälte igen: Tre fiskare i sjönöd räddades av röstassistenten</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 15:50</span>
			<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1054/1.681669/windows-10-wifi-snooze" title="En liten &ndash; men naggande god &ndash; wifi-funktion g&ouml;mmer sig i den senaste uppdateringen av Windows 10. S&aring; h&auml;r anv&auml;nder du den!" class="tooltip">Så snoozar du ditt wifi i Windows 10 Creators Update</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-05-02 15:10</span>
			<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.681662/playstation-5" title="Han f&ouml;rutsp&aring;dde PS4 Slim och PS4 Pro &ndash; nu menar den pricks&auml;kre analytikern att Sony startar n&auml;sta generation under 2018." class="tooltip">Analytiker: Playstation 5 släpps nästa år</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-05-02 15:08</span>
			<span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681667/iphone-linser-foto-film" title="Iphone fungerar ofta mycket bra som kamera, men det finns knep f&ouml;r att g&ouml;ra dina filmer &auml;nnu b&auml;ttre. H&auml;r f&aring;r du en inblick i vad du kan g&ouml;ra i form av b&auml;ttre extra linser, olika typer av stabilisering, samt vikten av bra mjukvara." class="tooltip">Linser, stabilisering och appar - knepen som gör dina Iphone-filmer proffsigare</a></span>
		</li>
	</ul>
</div></div>
	</div>
				    <div class="content-wrapper sideBarPart" data-publication-index="1">
					<div class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-664430-27Wrapper" style="display:none;"><div id="responsiv-ruta-664430-27" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>googletag.cmd.push(function() {if (typeof gptadslots["responsiv-ruta-664430-27"] == "undefined") {gptadslots["responsiv-ruta-664430-27"] = googletag.defineSlot(dfpUnitName,[300,280],"responsiv-ruta-664430-27").setTargeting("pos", "btf1").addService(googletag.pubads());googletag.display("responsiv-ruta-664430-27"); googletag.pubads().refresh([gptadslots["responsiv-ruta-664430-27"]], {changeCorrelator: false});}});show(document.getElementById("responsiv-ruta-664430-27Wrapper"));show(document.getElementById("responsiv-ruta-664430-27"));matchingslotIDs["responsiv-ruta-664430-27"] = true;</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target m3showroom" style="display:none;"
	data-cms-ad="1.667509"
	data-campaign-name="m3showroom"
	data-json-url="/1.659785"
	data-target-selector=".cms-target.m3showroom"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
		<%if (this.image) {%>
			<a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
				<img class='teaserImage' src='<%this.image%>'>
			</a>
		<%}%>
		<div class='cms-marking'>Annons : m3showroom</div>
		<h3 class='normal'>
			<span>
				<a href='<%this.link%>' target='_blank'><%this.title%></a>
			</span>
		</h3>
	</div>"
></div></div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-541c201b2c77e"></div></div>
		</div>
	<script>var strArticlePublication = 'pfa'; var strArticleRCTags = 'PC för Alla > ekonomi-bransch > windows 10 > mjukvara > windows > microsoft > wifi';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network" style="display:none;"></div>
	</div>
</div>
</div>
	    </div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://pcforalla.idg.se/2.30484">Tester</a><br />
<a href="http://pcforalla.idg.se/2.30486">Guider</a><br />
<a href="http://pcforalla.idg.se/2.20533">Windows 8</a><br />
<a href="http://pcforalla.idg.se/2.35720">Windows 10&nbsp;</a><br />
<a href="http://pcforalla.idg.se/2.6325">S&auml;kerhet</a><br />
<a href="http://pcforalla.idg.se/2.21372">Trimma datorn</a><br />
<a href="http://extreme.idg.se/">Extreme</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu">
	<li><a href="http://idgshop.idg.se/varumarken/pfa">Senaste numret</a></li>
	<li>
	<div><a href="http://pcforalla.idg.se/arkivet?ref=vmeny29">Artikelarkivet</a></div>
	</li>
	<li><a href="https://www.kundservice.net/index.aspx?Product=PFA">Prenumerera</a></li>
	<li><a href="http://pcforalla.idg.se/2.6534">Press</a></li>
</ul>

<hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank">F&ouml;lj oss p&aring; Facebook</a><br />

<a href="http://twitter.com/pcforalla" target="_blank">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> 
<h6><a href="http://pcforalla.idg.se/nyhetsbrev" onClick="window.open(this.href, '_top', ''); return false;">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> 
<a href="http://pcforalla.idg.se/nyhetsbrev"> Läs mer om nyhetsbreven här!</a>
<br/>


<form target="iframe" class="popupErrorNo dmdForm" accept-charset="UTF-8" id="emailForm" method="post" data-dmd-form-id="emailForm" data-dmd-identifier="1.664461" data-custom-label="PFA startsida" data-action="//idg.dmdelivery.com/x/plugin/?pName=subscribe&MIDRID=S7Y1NwMAA55&pLang=sv&Z=-1950657319" data-onsubmit="return DMDForm.validate(this)">


  <!-- Här laddas resultatet in, du kan också lägga in ett eget meddelande som visas när registreringen är klar -->
  <div class="resultBox" style="display:none;">
    <button class="close" type="button"><i class="fa fa-close fa-lg"></i></button>

    <h3>Tack!</h3>
    <h3 class="subHeader">Du får nu vårt nyhetsbrev!</h3>

    <div class="iframeTarget"></div>

    <div class="moreInfoHeader">För att kunna ge dig bättre service vill vi gärna vet lite mer om dig: </div>
    <div class="input">
      <label class="">Förnamn</label>
      <input type="text" name="fornamn" value="" title="Förnamn" size="30" alt="0|varchar|100" maxlength="100" class="" />
    </div>
    
    <div class="input">
      <label class="">Efternamn</label>
      <input type="text" name="efternamn" value="" title="Efternamn" size="30" alt="0|varchar|100" maxlength="100" />
    </div>

    <div class="input">
      <label class="">Ort</label>
      <input type="text" name="ort" value="" title="Ort" size="30" alt="0|varchar|100" maxlength="100" />
    </div>

    <button type="submit" name="">Spara</button>

    <div class="fbBox">
      <strong>Gilla på Facebook också?</strong>
      <div id="iframeHolder"></div>
    </div>

  </div>


  <!-- Här anges vilket brev det gäller -->
  <input id="cb76" type="checkbox" checked="checked" alt="" title="" name="campaigns[]" value="76" />&nbsp; PFA Express
  <br />

  <div class="formWrapper">
    <input placeholder="E-postadress *" type="text" name="email" value="" title="E-postadress" alt="1|email|100" maxlength="100" class="required email-field" style="margin:0;"/>

    <span class="hide-input" style="visibility:hidden;font-size:0">Please don't insert text in the box below!<input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;" /><input type="hidden" name="DMDtask" value="subscribe" /></span>

    <button type="submit" name="">Beställ</button>

    <span class="input userTerms" style="display:block;">
      <!-- Partner-erjudanden godkänns via IDGs allmäna villkor-->
      <input id="52971c425c476" type="hidden" name="erbjudanden" value="ja">

      <input type="checkbox" alt="" title="Jag accepterar villkoren" name="villkor" value="ja" class="required"> 
      <label>Jag accepterar IDGs <a href="http://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;">villkor</a></label>
    </span>
    
  </div>
</form>

</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="http://pcforalla.idg.se/2.1054/1.83055">l&auml;s mer h&auml;r</a>. 	<br />
<ul class="rssList">
    <li><a href="http://pcforalla.idg.se/rss/senaste+nytt">Senaste nyheterna</a></li>
    <li><a href="http://pcforalla.idg.se/rss/tester">Senaste testerna</a></li>
    <li><a href="http://pcforalla.idg.se/rss/tips+och+skolor">Tips och skolor</a></li>
    <li><a href="http://pcforalla.idg.se/rss/webb-tv">Webb-tv-inslag</a></li>
    <li><a href="http://pcforalla.idg.se/rss/dagens+surftips">Dagens surftips</a></li>
</ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">

<a href="http://pcforalla.idg.se/2.1054/1.83132">Detta är PC för Alla&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.88136">Vi gör PC för Alla&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.94005">Kontakta oss&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.89453">Rättelser&nbsp;</a>
|
<a href="https://www.kundservice.net/index.aspx?login=PFA">Kundservice&nbsp;</a>
|
<a href="http://idgmedia.idg.se/pfa">Annonsera&nbsp;</a>
|
<a href="http://pcforalla.idg.se/press">Press</a>

<br><br>


Webbredaktör: <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör & ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><BR><a href="http://pcforalla.idg.se/2.1054/1.94005">Kontakta PC för Alla</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a><br /> Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> | Copyright © 1996-2016 International Data Group 


</div><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.pfa.publication/2.1054";var content="1.681669";var author="1.348610";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.pfa.publication/2.1054&amp;a=1.681669&amp;author=1.348610&amp;type=URL_REQUEST&amp;server=idg-tomcat03.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//pcforalla.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//pcforalla.idg.se/2.1054/1.681380/camp-in-my-garden"
			data-pagination-next-article-title="H&amp;auml;r &amp;auml;r Airbnb-tj&amp;auml;nsten som l&amp;aring;ter dig campa i folks tr&amp;auml;dg&amp;aring;rdar"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681380.1493377488!teaserImage/imageTypeSelector/localImage/4140223374.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681380.1493377488!teaserImage/imageTypeSelector/localImage/4140223374.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681380.1493377488!teaserImage/imageTypeSelector/localImage/4140223374.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//pcforalla.idg.se/2.1054/1.681669/windows-10-wifi-snooze" data-article-url="&amp;extraPublContents=1,2" 
							data-article-id="1.681669" 
							data-article-title="S&amp;aring; snoozar du ditt wifi i Windows 10 Creators Update" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681669.1493733241!teaserImage/imageTypeSelector/localImage/1501929006.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681669.1493733241!teaserImage/imageTypeSelector/localImage/1501929006.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681669.1493733241!teaserImage/imageTypeSelector/localImage/1501929006.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//pcforalla.idg.se/2.1054/1.681627/sa-blir-surface-laptop---microsofts-chromebookdodare" data-article-url="//pcforalla.idg.se/1.681627?m=scrollitem&amp;extraPublContents=3,4" 
							data-article-id="1.681627" 
							data-article-title="S&amp;aring; blir Surface Laptop - Microsofts Chromebook-d&amp;ouml;dare" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681627.1493721637!teaserImage/imageTypeSelector/localImage/118445414.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681627.1493721637!teaserImage/imageTypeSelector/localImage/118445414.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681627.1493721637!teaserImage/imageTypeSelector/localImage/118445414.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//pcforalla.idg.se/2.1054/1.630668/trimma-router-tips-expert" data-article-url="//pcforalla.idg.se/1.630668?m=scrollitem&amp;extraPublContents=1,2,3,4" 
							data-article-id="1.630668" 
							data-article-title="Experttipset: S&amp;aring; trimmar du din router p&amp;aring; b&amp;auml;sta s&amp;auml;tt &amp;ndash;&amp;nbsp;busenkelt och snabbt" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.630668.1493710969!teaserImage/imageTypeSelector/localImage/2414025194.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.630668.1493710969!teaserImage/imageTypeSelector/localImage/2414025194.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.630668.1493710969!teaserImage/imageTypeSelector/localImage/2414025194.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//pcforalla.idg.se/2.1054/1.681599/googles-drag-for-att-sakra-webben-borjar-http-varna-i-chrome" data-article-url="//pcforalla.idg.se/1.681599?m=scrollitem&amp;extraPublContents=1,2" 
							data-article-id="1.681599" 
							data-article-title="Googles drag f&amp;ouml;r att s&amp;auml;kra webben: Ska http-varna oftare i Chrome" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681599.1493715989!teaserImage/imageTypeSelector/localImage/3004348707.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681599.1493715989!teaserImage/imageTypeSelector/localImage/3004348707.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681599.1493715989!teaserImage/imageTypeSelector/localImage/3004348707.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//pcforalla.idg.se/2.1054/1.680716/windows-7-uppdaterar-inte" data-article-url="//pcforalla.idg.se/1.680716?m=scrollitem&amp;extraPublContents=3,4" 
							data-article-id="1.680716" 
							data-article-title="S&amp;aring; g&amp;ouml;r du om Windows-uppdateringarna kr&amp;aring;nglar" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680716.1493708932!teaserImage/imageTypeSelector/localImage/1284873024.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.680716.1493708932!teaserImage/imageTypeSelector/localImage/1284873024.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.680716.1493708932!teaserImage/imageTypeSelector/localImage/1284873024.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					<a href="//pcforalla.idg.se/2.1054/1.655994/google-maps-alternativ" data-article-url="//pcforalla.idg.se/1.655994?m=scrollitem&amp;extraPublContents=1" 
							data-article-id="1.655994" 
							data-article-title="5 kartor med unika funktioner - som Google Maps saknar" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.655994.1493384913!teaserImage/imageTypeSelector/localImage/1162518169.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.655994.1493384913!teaserImage/imageTypeSelector/localImage/1162518169.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.655994.1493384913!teaserImage/imageTypeSelector/localImage/1162518169.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-6">page 6</a>
					<a href="//pcforalla.idg.se/2.1054/1.681386/virala-succeer" data-article-url="//pcforalla.idg.se/1.681386?m=scrollitem&amp;extraPublContents=2" 
							data-article-id="1.681386" 
							data-article-title="Visst minns du Ansiktsburk &amp;ndash; och andra virala succ&amp;eacute;er" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681386.1493384834!teaserImage/imageTypeSelector/localImage/3534826427.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681386.1493384834!teaserImage/imageTypeSelector/localImage/3534826427.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681386.1493384834!teaserImage/imageTypeSelector/localImage/3534826427.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-7">page 7</a>
					<a href="//pcforalla.idg.se/2.1054/1.681494/acer-datorer-och-vr" data-article-url="//pcforalla.idg.se/1.681494?m=scrollitem&amp;extraPublContents=3,4,1,2" 
							data-article-id="1.681494" 
							data-article-title="F&amp;ouml;rsta intrycket: H&amp;auml;r &amp;auml;r Acers nya datorer &amp;ndash; och vr!" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681494.1493386892!teaserImage/imageTypeSelector/localImage/3866373383.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681494.1493386892!teaserImage/imageTypeSelector/localImage/3866373383.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681494.1493386892!teaserImage/imageTypeSelector/localImage/3866373383.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-8">page 8</a>
					<a href="//pcforalla.idg.se/2.1054/1.681383/nasa-rymden" data-article-url="//pcforalla.idg.se/1.681383?m=scrollitem&amp;extraPublContents=3" 
							data-article-id="1.681383" 
							data-article-title="Sajter och appar f&amp;ouml;r dig som gillar rymden" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681383.1493384635!teaserImage/imageTypeSelector/localImage/1846516568.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681383.1493384635!teaserImage/imageTypeSelector/localImage/1846516568.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681383.1493384635!teaserImage/imageTypeSelector/localImage/1846516568.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-9">page 9</a>
					<a href="//pcforalla.idg.se/2.1054/1.681025/sa-forvandlar-du-valfri-sajt-till-en-webbapp" data-article-url="//pcforalla.idg.se/1.681025?m=scrollitem&amp;extraPublContents=4,1,2" 
							data-article-id="1.681025" 
							data-article-title="Snabba upp mobilen: S&amp;aring; blir valfri sajt en smart webbapp" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681025.1493379223!teaserImage/imageTypeSelector/localImage/400960924.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.681025.1493379223!teaserImage/imageTypeSelector/localImage/400960924.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.681025.1493379223!teaserImage/imageTypeSelector/localImage/400960924.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-10">page 10</a>
					</div>
	<script>var strSitePublication = 'pfa';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1464094069/1.234667.1464096216/1.234736.1445944448/1.543246.1481635688/1.532935.1445945049/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.607838.1464163578/1.637988.1486028304/1.635989.1455194146/1.653268.1458119857/1.653269.1490587572/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1490587988/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1492612753/"></script>
<script src="//google-analytics.com/ga.js"></script>
	<script>
	
		var pageTracker = _gat._getTracker("UA-4167352-1");
		
				pageTracker._setDomainName("idg.se");
				
		pageTracker._initData();
		var curPage = document.location.pathname + document.location.search + document.location.hash;
		var pageExtraParams = 'page=standardarticle&type=nyhet';
		function getValueOfUrlParam(param) {
			param = param.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
			var r1 = "[\\?&]"+param+"=([^&#]*)";
			var r2 = new RegExp( r1 );
			var r3 = r2.exec( window.location.href );

			if(r3 === null){
				return null;
			} else {
				return r3[1];
			}
		}
		if((typeof(strAnalyticsExtra) != 'undefined') && (strAnalyticsExtra != '')) {
			if (curPage.indexOf("?") >= 0) {
			  curPage += "&";
			} else { 
			  curPage += "?"; 
			} 
			curPage += strAnalyticsExtra;
		}
		if((typeof(strArticlePublication) != 'undefined') && (strArticlePublication != '')) {
			var publication = getValueOfUrlParam("publication");

			if (publication !== null){
				curPage = curPage.replace(publication, strArticlePublication);
			} else {
				curPage += (curPage.split('?')[1] ? '&':'?') + "publication=" + strArticlePublication;
			}
		}
		if((typeof(pageExtraParams) != 'undefined') && (pageExtraParams != '')) {
			curPage += (curPage.split('?')[1] ? '&':'?') + pageExtraParams;
		}
		pageTracker._setCampaignCookieTimeout(1800000);
		pageTracker._trackPageview(curPage);
		pageTracker._trackPageLoadTime();
	</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035308" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="PC för Alla, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/46921@TopRight?XE&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>