<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Tysk lag tvingar Facebook plocka bort kontroversiella inlägg - inom 24 timmar - PC för Alla</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Kontroversiell lag i landet kan ge sociala medieföretag miljoner i böter om de inte tar bort innehåll som räknas som hets mot folkgrupp inom 24 timmar." />
	<meta name="keywords" content="facebook, google, hets mot folkgrupp, yttrandefrihet, samhälle/politik, tyskland, twitter, snapchat, instagram, Internet/Webbtjänster, Samhälle/Politik, Teknik, PC för Alla" />
	<link rel="canonical" href="https://pcforalla.idg.se/2.1054/1.685476/ny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp" /><meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://pcforalla.idg.se/2.1054/1.685476/ny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp" />
		<meta property="twitter:url" content="https://pcforalla.idg.se/2.1054/1.685476/ny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp" />
	<meta property="og:title" content="Tysk lag tvingar Facebook plocka bort kontroversiella inlägg - inom 24 timmar" />
		<meta property="twitter:title" content="Tysk lag tvingar Facebook plocka bort kontroversiella inlägg - inom 24 timmar" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Kontroversiell lag i landet kan ge sociala medieföretag miljoner i böter om de inte tar bort innehåll som räknas som hets mot folkgrupp inom 24 timmar." />
		<meta property="twitter:description" content="Kontroversiell lag i landet kan ge sociala medieföretag miljoner i böter om de inte tar bort innehåll som räknas som hets mot folkgrupp inom 24 timmar." />
	<meta property="og:site_name" content="PC för Alla" />
	<meta property="twitter:site" content="@pcforalla" />
	<meta property="fb:pages" content="195304487268" /><meta property="article:publisher" content="https://www.facebook.com/pcforalla/" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.685476.1498814490!teaserImage/imageTypeSelector/localImage/2922848172.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.685476.1498814490!teaserImage/imageTypeSelector/localImage/2922848172.jpg" />
		<meta property="og:image:width" content="480" />
			<meta property="og:image:height" content="270" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="PC för Alla" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1053.1498032416!homescreenIcon/imageTypeSelector/localImage/656217000.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1053.1498032416!homescreenIconPrecomposed/imageTypeSelector/localImage/1593355472.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//pcforalla.idg.se/polopoly_fs/2.1053.1498032416!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1495446731/1.684922.1497882473/1.584782.1490626079/1.584783.1494505156/1.584784.1496825242/1.584785.1490600965/1.681241.1493154512/1.657906.1496827476/1.653274.1496998854/1.584787.1491229495/1.609400.1492505792/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586901.1492503679/1.682804.1495019851/1.674951.1497447344/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/gratis+spel+%E2%80%93+spela+flashspel+direkt+i+webbl%C3%A4saren" type="application/rss+xml" title="Gratis spel – spela flashspel direkt i webbläsaren" />
		<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/dagens+app" type="application/rss+xml" title="Dagens app" />
		<link rel="alternate" href="/rss/heta+nedladdningar" type="application/rss+xml" title="Heta nedladdningar" />
		<link rel="alternate" href="/rss/tips+och+skolor" type="application/rss+xml" title="Tips och skolor" />
		<link rel="alternate" href="/rss/appar+windows+phone" type="application/rss+xml" title="Appar Windows Phone" />
		<link rel="alternate" href="/rss/dagens+surftips" type="application/rss+xml" title="Dagens surftips" />
		<link rel="alternate" href="/rss/android-appar" type="application/rss+xml" title="Android-appar" />
		<link rel="alternate" href="/rss/iphone-appar" type="application/rss+xml" title="Iphone-appar" />
		<link rel="alternate" href="/rss/webb-tv" type="application/rss+xml" title="Webb-tv" />
		<link rel="alternate" href="/rss/dator+-+alla+artiklar" type="application/rss+xml" title="Dator - Alla artiklar" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<link rel="alternate" href="/rss/alla+program" type="application/rss+xml" title="Alla program" />
		<script>
		var articleIdentifier = '1.685476';</script>
	<script>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</script>
	<script>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</script><script src="https://dqgk3k39phgji.cloudfront.net/combine/1.681625.1498814117/" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.685476%2Fny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof getCookieValue !== "undefined") {targetingValue = getCookieValue('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1054"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "facebook,google,hets mot folkgrupp,yttrandefrihet,samhälle/politik,tyskland,twitter,snapchat,instagram,Internet/Webbtjänster,Samhälle/Politik,pfa");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://pcforalla.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=pfa&page=standardarticle&type=nyhet';curPage += (curPage.split('?')[1] ? '&' : '?') + 'protocol=' + location.protocol.replace(':', '');var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension5', '5');ga('set', 'dimension4', 'small');ga('send', 'pageview', curPage);</script>
	</head>
<body>
<img src="//ai.idg.se/st01/1.685476/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-28Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-28" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-28"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-28"); });}enquire.register("screen and (min-width: 1366px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-28"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-28Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-28Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-28"));}matchingslotIDs["wallpaper-2x2-668140-28"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-28Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-28"));}matchingslotIDs["wallpaper-2x2-668140-28"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://pcforalla.idg.se/" class="pub-logo pc-for-alla-logo">PC för Alla</a>
	<div class="follow-box">
		<span>11k följare</span>
		<a href="https://www.facebook.com/pcforalla/" title="Följ PC för Alla på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/114995851807704833401/" title="Följ PC för Alla på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/pcforalla/" title="Följ PC för Alla på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.30484?ref=topTest" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-29 16:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.685422/crash-bandicoot-recension" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685422.1498744081!teaserImage/imageTypeSelector/localImage/2159708128.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685422.1498744081!teaserImage/imageTypeSelector/localImage/2159708128.png" data-sizes="auto" data-optimumx="1.5" alt="Puffbild" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.685422/crash-bandicoot-recension">Crash Bandicoot – härlig nostalgi att njuta, skratta och svära åt</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-29 09:44</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.685364/surface-studio" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685364.1498744206!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685364.1498744206!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Surface Studio" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.685364/surface-studio">Surface Studio: Potential att klå Imac - men priset är en käftsmäll</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-29 09:15</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.685332/hp-sprocket-printer-test-mobil-skrivare" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685332.1498730743!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685332.1498730743!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="HP Sprocket" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Thors</span>
		<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.685332/hp-sprocket-printer-test-mobil-skrivare">Charmig skrivare i fickformat - fixar festbilderna direkt</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder ljud--bild m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-28 09:18</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.685324/philips-fidelio-x2hr" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685324.1498634336!teaserImage/imageTypeSelector/localImage/1896642703.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685324.1498634336!teaserImage/imageTypeSelector/localImage/1896642703.jpg" data-sizes="auto" data-optimumx="1.5" alt="Philips Fidelio X2HR" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory ljud--bild articleStoryLinked">
		<a href="http://m3.idg.se/2.35155">Ljud &amp; Bild</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.685324/philips-fidelio-x2hr">Philips &ouml;ppna h&ouml;rlurar &auml;r en fr&ouml;jd f&ouml;r &ouml;ronen</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://pcforalla.idg.se/2.30484?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.30486?ref=topGuide" title="Guider" class="menu-item-a">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-21 09:02</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.682391/sa-uppdaterar-du-alla-dina-prylar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682391.1495451818!teaserImage/imageTypeSelector/localImage/2372001329.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682391.1495451818!teaserImage/imageTypeSelector/localImage/2372001329.jpg" data-sizes="auto" data-optimumx="1.5" alt="Så uppdaterar du alla dina prylar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.682391/sa-uppdaterar-du-alla-dina-prylar">Smarta tipset: S&aring; uppdaterar du alla prylar &ndash; och h&aring;ller datorn s&auml;ker</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 09:31</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.630668/trimma-router-tips-expert" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.630668.1493710969!teaserImage/imageTypeSelector/localImage/2414025194.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.630668.1493710969!teaserImage/imageTypeSelector/localImage/2414025194.jpg" data-sizes="auto" data-optimumx="1.5" alt="trimma din router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.630668/trimma-router-tips-expert">S&aring; trimmar du routern p&aring; b&auml;sta s&auml;tt: H&auml;r &auml;r 8 tips</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 10:22</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.632533/router-installningar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.632533.1485854613!teaserImage/imageTypeSelector/localImage/4081760892.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.632533.1485854613!teaserImage/imageTypeSelector/localImage/4081760892.jpg" data-sizes="auto" data-optimumx="1.5" alt="router finesser" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.632533/router-installningar">Här är de hemliga superfinesserna du inte visste fanns i din vanliga router</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-30 08:38</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.620437.1485769670!teaserImage/imageTypeSelector/localImage/3945550480.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.620437.1485769670!teaserImage/imageTypeSelector/localImage/3945550480.jpg" data-sizes="auto" data-optimumx="1.5" alt="router installation" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart">Guide: Kom igång med din router – på bara en kvart</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://pcforalla.idg.se/2.21372?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.35720" title="Windows 9" class="menu-item-a">Windows 10<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-27 12:02</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.634644/windows-10-spionera-installningar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.634644.1498557966!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.634644.1498557966!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Martin Appel</span>
			<span class="articleAuthor">Joel Westerholm</span>
			</span>
	<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.634644/windows-10-spionera-installningar">20 knep som hjälper dig stoppa spioneriet i Windows 10</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-26 10:12</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.685213/microsoft-surface-laptop" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685213.1498465603!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685213.1498465603!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Surface Laptop" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.685213/microsoft-surface-laptop">Surface Laptop – unik bärbar dator med bra batteritid</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-25 09:09</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.668225/test-datorstickor" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.668225.1498136689!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.668225.1498136689!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Pinndator och skärm" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.668225/test-datorstickor">Bästa datorstickan just nu – vi testar fyra toppmodeller</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-20 12:17</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.684976/nytt-datorvirus-drabbar-kunder-hos-nordea" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684976.1497953868!teaserImage/imageTypeSelector/localImage/3578679622.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684976.1497953868!teaserImage/imageTypeSelector/localImage/3578679622.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nätfiske" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1054/1.684976/nytt-datorvirus-drabbar-kunder-hos-nordea">Nytt datorvirus drabbar kunder hos Nordea<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//pcforalla.idg.se/2.35720/windows-10">Mer om Windows 10</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.6325?ref=topsak1" title="Säkerhet" class="menu-item-a">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-09 09:13</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.631515/overvakning-kamera-test" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.631515.1496992884!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.631515.1496992884!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Zyxel Aurora" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.631515/overvakning-kamera-test">13 uppkopplade kameror som håller koll där du inte är</a></span></h3>
	</div>
<div class="teaser teaserContainer fraga--svar pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-28 10:13</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.682139/vagar-jag-dela-min-uppkoppling-med-mhotspot" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682139.1495800827!teaserImage/imageTypeSelector/localImage/1089616064.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682139.1495800827!teaserImage/imageTypeSelector/localImage/1089616064.jpg" data-sizes="auto" data-optimumx="1.5" alt="Vågar jag dela min uppkoppling med Mhotspot?" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory fraga--svar">
		Fråga &amp; Svar</span>
<h3 class="normal"><span><a href="/2.1054/1.682139/vagar-jag-dela-min-uppkoppling-med-mhotspot">Så säkert är det att dela uppkoppling med Mhotspot</a></span></h3>
	</div>
<div class="teaser teaserContainer fraga--svar pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-27 07:10</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.682137/sa-blir-du-anonym-med-vpn" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682137.1495800660!teaserImage/imageTypeSelector/localImage/449149118.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682137.1495800660!teaserImage/imageTypeSelector/localImage/449149118.jpg" data-sizes="auto" data-optimumx="1.5" alt="Så blir du anonym med vpn" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory fraga--svar">
		Fråga &amp; Svar</span>
<h3 class="normal"><span><a href="/2.1054/1.682137/sa-blir-du-anonym-med-vpn">Så undviker du fällorna när du surfar med vpn</a></span></h3>
	</div>
<div class="teaser teaserContainer sakerhet pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-19 09:35</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.682509/smarta-hemmet-router-sakerhet" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682509.1495196669!teaserImage/imageTypeSelector/localImage/2439496055.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682509.1495196669!teaserImage/imageTypeSelector/localImage/2439496055.jpg" data-sizes="auto" data-optimumx="1.5" alt="Router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Percy Oropeza</span>
		<span class="articleStory sakerhet">
		Säkerhet</span>
<h3 class="normal"><span><a href="/2.1054/1.682509/smarta-hemmet-router-sakerhet">Farorna som sl&aring;r ut ditt smarta hem &ndash; s&aring; skyddar du dig</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//pcforalla.idg.se/2.6325/sakerhet">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<a href="https://techtroopers.com/se/m3/support/?utm_source=https://techtroopers.com/se/m3/support/?utm_source=pcforalla.idg.se%20navigation&utm_medium=referral&utm_term=datorhj%C3%A4lp&utm_content=navigation%20bar%20button&utm_campaign=PC%20f%C3%B6r%20Alla%20-%20Nav%20support%20" target="_blank" title="Datorsupport" class="menu-item-a">Datorsupport<i class="fa fa-external-link"></i></a>
 
<div class="menu-item menu-item-external">
			<a href="http://eforum.idg.se" title="Eforum" class="menu-item-a">Eforum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item">
			<a href="http://laddaner.idg.se?ref=topLadd" title="Laddaner.nu" class="menu-item-a">Gratisprogram<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://m3.idg.se/2.36123/m3-club" title="M3 Club" class="menu-item-a">Kundklubb<i class="fa fa-external-link"></i></a></div>
	<a href="https://www.kundservice.net/index.aspx?Product=PFA" title="Prenumerera" class="menu-item-a">Prenumerera<i class="fa fa-chevron-down"></i></a><a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-06-30 11:31</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1054/1.670546/allt-om-kemikalieskatten" title="Den 1 juli b&ouml;rjar kemikalieskatten att g&auml;lla. Hur mycket dyrare blir prylarna i &aring;r? Vi f&ouml;rklarar f&ouml;r dig som missat snacket." class="tooltip">Imorgon börjar kemikalieskatten gälla - så mycket dyrare blir teknikprylarna</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-06-30 11:25</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.685479/tidiga-iphone-prototyper-visas-upp-av-designern-bakom-tangentbordet" title="Ken Kocienda utvecklade det virtuella tangentbordet i Iphone, och han har nu publicerat bilder p&aring; de tidiga prototyper av telefonen hans grupp jobbade med." class="tooltip">Tidiga Iphone-prototyper visas upp av designer som var med när det begav sig</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-06-30 11:21</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1054/1.685476/ny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp" title="Kontroversiell lag i landet kan ge sociala medief&ouml;retag miljoner i b&ouml;ter om de inte tar bort inneh&aring;ll som r&auml;knas som hets mot folkgrupp inom 24 timmar." class="tooltip">Tysk lag tvingar Facebook plocka bort kontroversiella inlägg - inom 24 timmar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-06-30 11:05</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.685468/fidget-spinner-brandrisk" title="Flera rapporter har inkommit om batteridrivna fidget spinners med bluetooth som b&ouml;rjat brinna n&auml;r batteriet laddats." class="tooltip">Varningen - din fidget spinner kan explodera</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-06-30 09:45</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.685391/thunderbolt-3-tillbehor-till-macbook-pro" title="Ge Macbooken en rej&auml;l grafik-boost, bygg ut lagringen eller bara ge den lite fler portar. Med thunderbolt 3 &auml;r m&ouml;jligheterna om inte o&auml;ndliga s&aring; i alla fall betydligt st&ouml;rre &auml;n med b&aring;de thunderbolt 2 och usb. H&auml;r &auml;r sju riktigt bra tillbeh&ouml;r till din Macbook Pro eller Imac." class="tooltip">Boosta Macen: 7 vassa thunderbolt 3-tillbehör till din Macbook Pro</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-06-30 09:42</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Samuel Nyberg</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.631923/18-coola-tillagg-som-gor-safari-battre" title="Genom att installera till&auml;gg kan du g&ouml;ra din webbl&auml;sare betydligt smartare och smidigare. H&auml;r har vi listat 21 stycken till&auml;gg du kommer &ouml;nska att du redan hade." class="tooltip">21 riktigt smarta tillägg som gör Safari bättre</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-06-30 09:41</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1054/1.685350/amd-vega-frontier-edition" title="Vega Frontier Edition, det f&ouml;rsta kortet med AMD:s nya kraftfulla Vega-arkitektur, &auml;r h&auml;r. Vi fick en visning och har k&ouml;rt flera benchmarktester." class="tooltip">AMD Vega är här – så snabb är Frontier Edition</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-06-30 09:39</span><span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="//smartworld.idg.se/2.38606/1.684661/spa-bad" title="&Auml;r du sugen p&aring; ett eget spa-bad utan att beh&ouml;va ruinera dig? Vi har testat M-spas nya sj&auml;lvuppbl&aring;sande Castello-modell, och vi &auml;r imponerade." class="tooltip">Portabelt spa-bad för utomhusbad - året runt</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-06-30 09:06</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.662013/apple-publika-betor" title="De f&ouml;rsta publika betaversionerna av Apples nya operativsystem &auml;r nu sl&auml;ppta, med undantag f&ouml;r klockan." class="tooltip">Nu kan vem som helst testa Mac OS High Sierra och IOS 11</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-06-29 16:00</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">P-A Knutsson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.685422/crash-bandicoot-recension" title="Efter flera &aring;rs dvala b&ouml;rjade det tisslas och tasslas om att Crash Bandicoot, Sonys gamla 90-talsmaskot, skulle &aring;terupplivas. Rykten som visade sig st&auml;mma." class="tooltip">Crash Bandicoot – härlig nostalgi att njuta, skratta och svära åt</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-06-29 15:55</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.662970/myggdodare" title="Myggor och knott kan f&ouml;r vissa av oss vara en stor pl&aring;ga under sommaren. M3 listar produkterna som f&ouml;rhindrar en fullskalig invasion." class="tooltip">Blodsugare, vik hädan! Här är sex myggdödare som håller krypen borta</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-06-29 12:03</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.683961/behringer-klonar-oberheim-arp-och-oscar" title="Efter lanseringen av Deepmind 12 verkar det som den tyska tillverkaren kommer att &aring;terskapa ett g&auml;ng med klassiska syntar." class="tooltip">Behringer klonar Oberheim, Arp och OSCar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-06-29 11:20</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.541546/iphone-firar-10-arsjubileum" title="Det &auml;r tio &aring;r sedan den allra f&ouml;rsta modellen av Iphone b&ouml;rjade s&auml;ljas." class="tooltip">Iphone firar 10-årsjubileum - se när Steve Ballmer tokdissade telefonen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-06-29 11:09</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1054/1.685382/nya-cyberattacken-ar-inte-ransomware-utan-nagot-betydligt-varre" title="S&auml;kerhetsexperter s&auml;ger att Petya-viruset som spridit sig fr&aring;n Ukraina bara utger sig f&ouml;r att vara ransomware men &auml;r i sj&auml;lva verket ett wiper-virus." class="tooltip">Cyberattacken som just nu sprids är värre än tidigare befarat</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-06-29 10:53</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andréas Göransson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.685392/mini-snes-ar-redan-slutsald" title="Om du inte f&ouml;rbokade i tid l&auml;r du med andra ord inte f&aring; en konsol." class="tooltip">Glöm förbokning - SNES Classic är redan slutsåld</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-6Wrapper" style="display:none;"><div id="topp-panorama-588040-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["topp-panorama-588040-6"] != "undefined") {googletag.cmd.push(function() {googletag.display("topp-panorama-588040-6"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["topp-panorama-588040-6"] != "undefined") {addClass(document.getElementById("topp-panorama-588040-6Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("topp-panorama-588040-6Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("topp-panorama-588040-6"));}matchingslotIDs["topp-panorama-588040-6"] = true;}, unmatch : function() {var currentElement = document.getElementById("topp-panorama-588040-6Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("topp-panorama-588040-6"));}matchingslotIDs["topp-panorama-588040-6"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="pfa"
	data-article-tags="facebook, google, hets mot folkgrupp, yttrandefrihet, samhälle/politik, tyskland, twitter, snapchat, instagram"
	data-article-main-tag="facebook"
	data-article-bluekai-id="21430"
	data-article-ga-url="/2.1054/1.685476/ny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-elements-dimension="small"
	data-article-ga-elements-metric="5"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true">
	<script>var shareUrl = "https://pcforalla.idg.se/2.1054/1.685476/ny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://pcforalla.idg.se/2.1054/1.685476/ny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp"},"publisher":{"url":"https://pcforalla.idg.se","@id":"https://pcforalla.idg.se#organization","logo":{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1053.1498032416!shareImage/imageTypeSelector/localImage/1535173748.png","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/pcforalla/","https://twitter.com/pcforalla","http://www.youtube.com/user/pcforallafilm"],"@type":"Organization","name":"PC för Alla"},"headline":"Tysk lag tvingar Facebook plocka bort kontroversiella inlägg - inom 24 timmar","datePublished":"2017-06-30T11:21+0200","dateModified":"2017-06-30T11:21+0200","description":"Kontroversiell lag i landet kan ge sociala medieföretag miljoner i böter om de inte tar bort innehåll som räknas som hets mot folkgrupp inom 24 timmar.","author":[{"@type":"Person","name":"Viktor Eriksson"}],"image":[{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.685476.1498814490!teaserImage/imageTypeSelector/localImage/2922848172.jpg","width":{"@type":"QuantitativeValue","value":480},"height":{"@type":"QuantitativeValue","value":270},"description":""}],"articleBody":"Tyskland har nu röstat igenom en ny lag där Facebook, Google, Twitter och andra sociala medieföretag kan åka på ordentliga böter på så mycket som 50 miljoner euro (cirka 485 miljoner kronor) om de inte tar bort material som är att klassa som uppenbart olagligt inom 24 timmar. Detta innefattar då saker som hets mot folkgrupp, ärekränkning och uppmaning till våld.Missa inte: Läckta dokument avslöjar - Så ser Facebook på sex, hot och våldLagen, som kommer träda i kraft i oktober, har på förhand varit kontroversiell och enligt The Verge kritiserats av flera digitala rättighetsgrupper för att hota yttrandefriheten samt att ge teknikföretag ett orimligt stort ansvar i att avgöra vad som är lagligt online.Den tyska justitieminster Heiko Maas och andra som stödjer lagen argumenterar samtidigt för att den är nödvändig för att motarbete den stora mängden fall av hets mot folkgrupp och hatpropagande som uppstått i samband med den pågående flyktingkrisen.Tyskland, som har strängt reglerade lagar gällande hets mot folkgrupp, har sedan tidigare haft ett samarbete med Facebook, Twitter och Google om att ta bort olagligt innehåll från sina plattformar inom 24 timmar. En ny rapport från 2017 konstaterade dock att ingen av företagen lyckats nå upp till de etabliserade målen."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:viktor.eriksson@idg.se">
						Viktor Eriksson</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:viktor.eriksson@idg.se">
					<span>Viktor Eriksson</span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-06-30 11:21</span>
</div><h1>Tysk lag tvingar Facebook plocka bort kontroversiella inlägg - inom 24 timmar</h1>
			<p class="articleTeaser">
	Kontroversiell lag i landet kan ge sociala medieföretag miljoner i böter om de inte tar bort innehåll som räknas som hets mot folkgrupp inom 24 timmar.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.685476%2Fny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp&amp;t=Tysk+lag+tvingar+Facebook+plocka+bort+kontroversiella+inl%C3%A4gg+-+inom+24+timmar"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.685476%2Fny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp&amp;text=Tysk+lag+tvingar+Facebook+plocka+bort+kontroversiella+inl%C3%A4gg+-+inom+24+timmar"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.685476%2Fny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp&amp;title=Tysk+lag+tvingar+Facebook+plocka+bort+kontroversiella+inl%C3%A4gg+-+inom+24+timmar"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.685476%2Fny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp&amp;title=Tysk+lag+tvingar+Facebook+plocka+bort+kontroversiella+inl%C3%A4gg+-+inom+24+timmar"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//pcforalla.idg.se/2.1054/1.685476/ny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://pcforalla.idg.se/2.1054/1.685476/ny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//pcforalla.idg.se/1.82966?contentId=1.685476" data-tip-article="/1.82966?contentId=1.685476" rel="nofollow" data-tip-article="/1.82966?contentId=1.685476">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-364 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-75 bodySecondElement--is-extra-small" id="modul-artikel---468x240-588924-8Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-8"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-8"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-8"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-8Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-8Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-8"));}matchingslotIDs["modul-artikel---468x240-588924-8"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-8Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-8"));}matchingslotIDs["modul-artikel---468x240-588924-8"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-364 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-75 bodySecondElement--is-extra-small" id="mobil-artikelannons-under-ingress---320x320-587194-14Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-14" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-14"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-14"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-14"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-14"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-14"] = false;}});</script></div>
<div class="articleBody small article-body-elements-5 article-body-block-elements-0">
				<div class="articleBodyText">
		<p>Tyskland har nu r&ouml;stat igenom en ny lag d&auml;r Facebook, Google, Twitter och andra sociala medief&ouml;retag kan &aring;ka p&aring; ordentliga b&ouml;ter p&aring; s&aring; mycket som 50 miljoner euro (cirka 485 miljoner kronor) om de inte tar bort material som &auml;r att klassa som uppenbart olagligt inom 24 timmar. Detta innefattar d&aring; saker som hets mot folkgrupp, &auml;rekr&auml;nkning och uppmaning till v&aring;ld.</p><p><em><strong>Missa inte: <a href="http://m3.idg.se/2.1022/1.683122/sa-ser-facebook-pa-sex-hot-och-vald?queryText=yttrandefrihet">L&auml;ckta dokument avsl&ouml;jar - S&aring; ser Facebook p&aring; sex, hot och v&aring;ld</a></strong></em></p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-269 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-249 bodySecondElement--is-small" id="i-artikelns-brodtext---panorama-651104-25Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-25"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-25"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-25"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-25"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-25"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-269 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-249 bodySecondElement--is-small" id="i-artikelns-brodtext---modul-651108-19Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-19" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-19"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-19"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-19"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-19"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-19Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-19"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-19"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-269 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-249 bodySecondElement--is-small" id="i-artikelns-brodtext---mobil-651107-18Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-18"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-18"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-18"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-18"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-18"] = false;}});</script></div><div class="articleBodyText">
		<p>Lagen, som kommer tr&auml;da i kraft i oktober, har p&aring; f&ouml;rhand varit kontroversiell och enligt <a href="https://något som sedan tidigare är strängt reglerat under tysk lag. ">The Verge</a> kritiserats av flera digitala r&auml;ttighetsgrupper f&ouml;r att hota yttrandefriheten samt att ge teknikf&ouml;retag ett orimligt stort ansvar i att avg&ouml;ra vad som &auml;r lagligt online.</p><p>Den tyska justitieminster Heiko Maas och andra som st&ouml;djer lagen argumenterar samtidigt f&ouml;r att den &auml;r n&ouml;dv&auml;ndig f&ouml;r att motarbete den stora m&auml;ngden fall av hets mot folkgrupp och hatpropagande som uppst&aring;tt i samband med den p&aring;g&aring;ende flyktingkrisen.</p><p>Tyskland, som har str&auml;ngt reglerade lagar g&auml;llande hets mot folkgrupp, har sedan tidigare haft ett samarbete med Facebook, Twitter och Google om att ta bort olagligt inneh&aring;ll fr&aring;n sina plattformar inom 24 timmar. En ny rapport fr&aring;n 2017 konstaterade dock att ingen av f&ouml;retagen lyckats n&aring; upp till de etabliserade m&aring;len.</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1054/1.184012/facebook">Facebook</a></span>
				<span class="tag"><a href="/2.1054/1.184012/google">Google</a></span>
				<span class="tag"><a href="/2.1054/1.184012/hets+mot+folkgrupp">Hets Mot Folkgrupp</a></span>
				<span class="tag"><a href="/2.1054/1.184012/yttrandefrihet">Yttrandefrihet</a></span>
				<span class="tag"><a href="/2.1054/1.184012/samh%C3%A4lle/politik">Samhälle/politik</a></span>
				<span class="tag"><a href="/2.1054/1.184012/tyskland">Tyskland</a></span>
				<span class="tag"><a href="/2.1054/1.184012/twitter">Twitter</a></span>
				<span class="tag"><a href="/2.1054/1.184012/snapchat">Snapchat</a></span>
				<span class="tag"><a href="/2.1054/1.184012/instagram">Instagram</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/189/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:viktor.eriksson@idg.se">
						Viktor Eriksson</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.685476%2Fny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp&amp;t=Tysk+lag+tvingar+Facebook+plocka+bort+kontroversiella+inl%C3%A4gg+-+inom+24+timmar"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.685476%2Fny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp&amp;text=Tysk+lag+tvingar+Facebook+plocka+bort+kontroversiella+inl%C3%A4gg+-+inom+24+timmar"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.685476%2Fny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp&amp;title=Tysk+lag+tvingar+Facebook+plocka+bort+kontroversiella+inl%C3%A4gg+-+inom+24+timmar"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.685476%2Fny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp&amp;title=Tysk+lag+tvingar+Facebook+plocka+bort+kontroversiella+inl%C3%A4gg+-+inom+24+timmar"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//pcforalla.idg.se/2.1054/1.685476/ny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://pcforalla.idg.se/2.1054/1.685476/ny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//pcforalla.idg.se/1.82966?contentId=1.685476" data-tip-article="/1.82966?contentId=1.685476" rel="nofollow" data-tip-article="/1.82966?contentId=1.685476">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.685476%2Fny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp&amp;t=Tysk+lag+tvingar+Facebook+plocka+bort+kontroversiella+inl%C3%A4gg+-+inom+24+timmar"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.685476%2Fny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp&amp;text=Tysk+lag+tvingar+Facebook+plocka+bort+kontroversiella+inl%C3%A4gg+-+inom+24+timmar"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.685476%2Fny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp&amp;title=Tysk+lag+tvingar+Facebook+plocka+bort+kontroversiella+inl%C3%A4gg+-+inom+24+timmar"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.685476%2Fny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp&amp;title=Tysk+lag+tvingar+Facebook+plocka+bort+kontroversiella+inl%C3%A4gg+-+inom+24+timmar"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//pcforalla.idg.se/2.1054/1.685476/ny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://pcforalla.idg.se/2.1054/1.685476/ny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//pcforalla.idg.se/1.82966?contentId=1.685476" data-tip-article="/1.82966?contentId=1.685476" rel="nofollow" data-tip-article="/1.82966?contentId=1.685476">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-20Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-20" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-20"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-20"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-20"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-20Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-20Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-20"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-20"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-20Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-20"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-20"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-22Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-22" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-22"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-22"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-22"));}matchingslotIDs["skyskrapa-artikel-651110-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-22"));}matchingslotIDs["skyskrapa-artikel-651110-22"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-23Wrapper" style="display:none;"><div id="insider-scroll-1-658971-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-23"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-23"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-23"));}matchingslotIDs["insider-scroll-1-658971-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-23"));}matchingslotIDs["insider-scroll-1-658971-23"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-24Wrapper" style="display:none;"><div id="insider-scroll-2-658972-24" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-2-658972-24"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-2-658972-24"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-2-658972-24"] != "undefined") {addClass(document.getElementById("insider-scroll-2-658972-24Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-2-658972-24Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-2-658972-24"));}matchingslotIDs["insider-scroll-2-658972-24"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-2-658972-24Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-2-658972-24"));}matchingslotIDs["insider-scroll-2-658972-24"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-27Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-27" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-artikel-664430-27"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-artikel-664430-27"); });}enquire.register("screen and (min-width: 1px)", {setup: function() {if (typeof idgSlots["responsiv-ruta-artikel-664430-27"] != "undefined") {addClass(document.getElementById("responsiv-ruta-artikel-664430-27Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-27Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-artikel-664430-27"));}matchingslotIDs["responsiv-ruta-artikel-664430-27"] = true;}, unmatch : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-27Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("responsiv-ruta-artikel-664430-27"));}matchingslotIDs["responsiv-ruta-artikel-664430-27"] = false;}});</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-541c201b2c77e"></div></div>
		</div>
	<script>var strArticlePublication = 'pfa'; var strArticleRCTags = 'PC för Alla > teknik > internet-webbtjänster > samhälle-politik > facebook > google > hets mot folkgrupp > yttrandefrihet > samhälle-politik > tyskland > twitter > snapchat > instagram';</script>
	<div id="idgSidoPanelArticleContent1" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network" style="display:none;"></div>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://pcforalla.idg.se/2.30484">Tester</a><br />
<a href="http://pcforalla.idg.se/2.30486">Guider</a><br />
<a href="http://pcforalla.idg.se/2.20533">Windows 8</a><br />
<a href="http://pcforalla.idg.se/2.35720">Windows 10&nbsp;</a><br />
<a href="http://pcforalla.idg.se/2.6325">S&auml;kerhet</a><br />
<a href="http://pcforalla.idg.se/2.21372">Trimma datorn</a><br />
<a href="http://extreme.idg.se/">Extreme</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu">
	<li><a href="http://idgshop.idg.se/varumarken/pfa">Senaste numret</a></li>
	<li><a href="https://pcforalla.idg.se/2.1054/1.682369/kundklubb">Support / FAQ</a></li>
	<li>
	<div><a href="http://pcforalla.idg.se/arkivet?ref=vmeny29">Artikelarkivet</a></div>
	</li>
	<li><a href="https://www.kundservice.net/index.aspx?Product=PFA">Prenumerera</a></li>
	<li><a href="http://pcforalla.idg.se/2.6534">Press</a></li>
</ul>

<hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank">F&ouml;lj oss p&aring; Facebook</a><br />
<a href="http://twitter.com/pcforalla" target="_blank">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> 
<h6><a href="http://pcforalla.idg.se/nyhetsbrev" onClick="window.open(this.href, '_top', ''); return false;">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> 
<a href="http://pcforalla.idg.se/nyhetsbrev"> Läs mer om nyhetsbreven här!</a>
<br/>


<form target="iframe" class="popupErrorNo dmdForm" accept-charset="UTF-8" id="emailForm" method="post" data-dmd-form-id="emailForm" data-dmd-identifier="1.664461" data-custom-label="PFA startsida" data-action="//idg.dmdelivery.com/x/plugin/?pName=subscribe&MIDRID=S7Y1NwMAA55&pLang=sv&Z=-1950657319" data-onsubmit="return DMDForm.validate(this)">


  <!-- Här laddas resultatet in, du kan också lägga in ett eget meddelande som visas när registreringen är klar -->
  <div class="resultBox" style="display:none;">
    <button class="close" type="button"><i class="fa fa-close fa-lg"></i></button>

    <h3>Tack!</h3>
    <h3 class="subHeader">Du får nu vårt nyhetsbrev!</h3>

    <div class="iframeTarget"></div>

    <div class="moreInfoHeader">För att kunna ge dig bättre service vill vi gärna vet lite mer om dig: </div>
    <div class="input">
      <label class="">Förnamn</label>
      <input type="text" name="fornamn" value="" title="Förnamn" size="30" alt="0|varchar|100" maxlength="100" class="" />
    </div>
    
    <div class="input">
      <label class="">Efternamn</label>
      <input type="text" name="efternamn" value="" title="Efternamn" size="30" alt="0|varchar|100" maxlength="100" />
    </div>

    <div class="input">
      <label class="">Ort</label>
      <input type="text" name="ort" value="" title="Ort" size="30" alt="0|varchar|100" maxlength="100" />
    </div>

    <button type="submit" name="">Spara</button>

    <div class="fbBox">
      <strong>Gilla på Facebook också?</strong>
      <div id="iframeHolder"></div>
    </div>

  </div>


  <!-- Här anges vilket brev det gäller -->
  <input id="cb76" type="checkbox" checked="checked" alt="" title="" name="campaigns[]" value="76" />&nbsp; PFA Express
  <br />

  <div class="formWrapper">
    <input placeholder="E-postadress *" type="text" name="email" value="" title="E-postadress" alt="1|email|100" maxlength="100" class="required email-field" style="margin:0;"/>

    <span class="hide-input" style="visibility:hidden;font-size:0">Please don't insert text in the box below!<input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;" /><input type="hidden" name="DMDtask" value="subscribe" /></span>

    <button type="submit" name="">Beställ</button>

    <span class="input userTerms" style="display:block;">
      <!-- Partner-erjudanden godkänns via IDGs allmäna villkor-->
      <input id="52971c425c476" type="hidden" name="erbjudanden" value="ja">

      <input type="checkbox" alt="" title="Jag accepterar villkoren" name="villkor" value="ja" class="required"> 
      <label>Jag accepterar IDGs <a href="http://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;">villkor</a></label>
    </span>
    
  </div>
</form>

</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="http://pcforalla.idg.se/2.1054/1.83055">l&auml;s mer h&auml;r</a>. 	<br />
<ul class="rssList">
    <li><a href="http://pcforalla.idg.se/rss/senaste+nytt">Senaste nyheterna</a></li>
    <li><a href="http://pcforalla.idg.se/rss/tester">Senaste testerna</a></li>
    <li><a href="http://pcforalla.idg.se/rss/tips+och+skolor">Tips och skolor</a></li>
    <li><a href="http://pcforalla.idg.se/rss/webb-tv">Webb-tv-inslag</a></li>
    <li><a href="http://pcforalla.idg.se/rss/dagens+surftips">Dagens surftips</a></li>
</ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">

<a href="http://pcforalla.idg.se/2.1054/1.83132">Detta är PC för Alla&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.88136">Vi gör PC för Alla&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.94005">Kontakta oss&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.89453">Rättelser&nbsp;</a>
|
<a href="https://www.kundservice.net/index.aspx?login=PFA">Kundservice&nbsp;</a>
|
<a href="http://idgmedia.idg.se/pfa">Annonsera&nbsp;</a>
|
<a href="http://pcforalla.idg.se/press">Press</a>

<br><br>


Webbredaktör: <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör & ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><BR><a href="http://pcforalla.idg.se/2.1054/1.94005">Kontakta PC för Alla</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a><br /> Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> | Copyright © 1996-2016 International Data Group 


</div><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//academy.idg.se/" target="_top">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.pfa.publication/2.1054";var content="1.685476";var author="1.649170";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.pfa.publication/2.1054&amp;a=1.685476&amp;author=1.649170&amp;type=URL_REQUEST&amp;server=idg-tomcat04.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//pcforalla.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//pcforalla.idg.se/2.1054/1.685364/surface-studio"
			data-pagination-next-article-title="Surface Studio: Potential att kl&amp;aring; Imac - men priset &amp;auml;r en k&amp;auml;ftsm&amp;auml;ll"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685364.1498744206!teaserImage/imageTypeSelector/localImage/3866373383.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685364.1498744206!teaserImage/imageTypeSelector/localImage/3866373383.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.685364.1498744206!teaserImage/imageTypeSelector/localImage/3866373383.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//pcforalla.idg.se/2.1054/1.685476/ny-lag-i-tyskland-kan-ge-facebook-boter-for-hets-mot-folkgrupp" data-article-url="&amp;extraPublContents=1" 
							data-article-id="1.685476" 
							data-article-title="Tysk lag tvingar Facebook plocka bort kontroversiella inl&amp;auml;gg - inom 24 timmar" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685476.1498814490!teaserImage/imageTypeSelector/localImage/2922848172.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685476.1498814490!teaserImage/imageTypeSelector/localImage/2922848172.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.685476.1498814490!teaserImage/imageTypeSelector/localImage/2922848172.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//pcforalla.idg.se/2.1054/1.685269/hitta-tag-i-hela-europa" data-article-url="//pcforalla.idg.se/1.685269?m=scrollitem&amp;extraPublContents=2,3" 
							data-article-id="1.685269" 
							data-article-title="Skippa flyget: H&amp;auml;r hittar du t&amp;aring;g i hela Europa" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685269.1498809015!teaserImage/imageTypeSelector/localImage/3353663435.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685269.1498809015!teaserImage/imageTypeSelector/localImage/3353663435.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.685269.1498809015!teaserImage/imageTypeSelector/localImage/3353663435.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//pcforalla.idg.se/2.1054/1.685350/amd-vega-frontier-edition" data-article-url="//pcforalla.idg.se/1.685350?m=scrollitem&amp;extraPublContents=4,1,2" 
							data-article-id="1.685350" 
							data-article-title="AMD Vega &amp;auml;r h&amp;auml;r &amp;ndash;&amp;nbsp;s&amp;aring;&amp;nbsp;snabb &amp;auml;r Frontier Edition" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685350.1498808498!teaserImage/imageTypeSelector/localImage/1190650493.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685350.1498808498!teaserImage/imageTypeSelector/localImage/1190650493.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.685350.1498808498!teaserImage/imageTypeSelector/localImage/1190650493.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//pcforalla.idg.se/2.1054/1.685382/nya-cyberattacken-ar-inte-ransomware-utan-nagot-betydligt-varre" data-article-url="//pcforalla.idg.se/1.685382?m=scrollitem&amp;extraPublContents=3" 
							data-article-id="1.685382" 
							data-article-title="Cyberattacken som just nu sprids &amp;auml;r v&amp;auml;rre &amp;auml;n tidigare befarat" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685382.1498727342!teaserImage/imageTypeSelector/localImage/1498591433.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.685382.1498727342!teaserImage/imageTypeSelector/localImage/1498591433.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.685382.1498727342!teaserImage/imageTypeSelector/localImage/1498591433.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//pcforalla.idg.se/2.1054/1.683976/5-smarta-vagar-till-restaurangen" data-article-url="//pcforalla.idg.se/1.683976?m=scrollitem&amp;extraPublContents=4,1,2,3" 
							data-article-id="1.683976" 
							data-article-title="5 appar som hj&amp;auml;lper dig hitta topprestaurangen" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683976.1498722384!teaserImage/imageTypeSelector/localImage/3859744979.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.683976.1498722384!teaserImage/imageTypeSelector/localImage/3859744979.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.683976.1498722384!teaserImage/imageTypeSelector/localImage/3859744979.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'pfa';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1494411048/1.682322.1494407364/1.609419.1445944292/1.653279.1485252509/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.653268.1458119857/1.653269.1497867328/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1497271812/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/1.607838.1464163578/1.637988.1486028304/1.635989.1455194146/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="PC för Alla, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<div id="sifoIDGPanelContent" data-oas-taxanomy="&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network" style="display:none;"></div>
<img src="https://ssl.sifomedia.se/1/idg/2590@TopRight?XE&amp;Sajt=idg&amp;Sektion=pfa&amp;Undersektion1=Artiklar_pfa&amp;Grupp2=pfa_m3_mw_eforum_laj_stu&amp;Grupp7=pfa_network&amp;Typ=ssl-img-https&XE" style="display:none;" />
</body>
</html>