<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Download Facebook video - så laddar du ner Facebook-filmer - PC för Alla</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Det finns flera downloaders för Facebook-video. Här ger vi tips på några som hjälper dig att ladda ner video från Facebook." />
	<meta name="keywords" content="facebook, video, Teknik, PC för Alla" />
	<link rel="canonical" href="https://pcforalla.idg.se/2.1054/1.687002/download-facebook-video" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://pcforalla.idg.se/2.1054/1.687002/download-facebook-video" />
		<meta property="twitter:url" content="https://pcforalla.idg.se/2.1054/1.687002/download-facebook-video" />
	<meta property="og:title" content="Spara Facebook-video lokalt - så här gör du" />
		<meta property="twitter:title" content="Spara Facebook-video lokalt - så här gör du" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Det finns flera downloaders för Facebook-video. Här ger vi tips på några som hjälper dig att ladda ner video från Facebook." />
		<meta property="twitter:description" content="Det finns flera downloaders för Facebook-video. Här ger vi tips på några som hjälper dig att ladda ner video från Facebook." />
	<meta property="og:site_name" content="PC för Alla" />
	<meta property="twitter:site" content="@pcforalla" />
	<meta property="fb:pages" content="195304487268" /><meta property="article:publisher" content="https://www.facebook.com/pcforalla/" />
	<meta property="twitter:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.687002.1502794854!topTeaserImage/imageTypeSelector/localImage/2471966236.jpg" />
		<meta property="og:image" content="https://dqgk3k39phgji.cloudfront.net/editorial/1200/path/1.687002.1502794854!topTeaserImage/imageTypeSelector/localImage/2471966236.jpg" />
		<meta property="og:image:width" content="490" />
			<meta property="og:image:height" content="490" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="PC för Alla" />
	<link rel="icon" sizes="192x192" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1053.1500407382!homescreenIcon/imageTypeSelector/localImage/656217000.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1053.1500407382!homescreenIconPrecomposed/imageTypeSelector/localImage/1593355472.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://dqgk3k39phgji.cloudfront.net/" />
		<link rel="shortcut icon" href="//pcforalla.idg.se/polopoly_fs/2.1053.1500407382!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.584777.1456215494/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1495446731/1.684922.1497882473/1.584782.1490626079/1.584783.1494505156/1.584784.1496825242/1.584785.1490600965/1.681241.1493154512/1.657906.1496827476/1.653274.1496998854/1.584787.1491229495/1.609400.1492505792/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1482339086/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.586901.1492503679/1.682804.1495019851/1.674951.1497447344/" type="text/css" media="screen" />
		<link rel="stylesheet" href="https://dqgk3k39phgji.cloudfront.net/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/gratis+spel+%E2%80%93+spela+flashspel+direkt+i+webbl%C3%A4saren" type="application/rss+xml" title="Gratis spel – spela flashspel direkt i webbläsaren" />
		<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/dagens+app" type="application/rss+xml" title="Dagens app" />
		<link rel="alternate" href="/rss/heta+nedladdningar" type="application/rss+xml" title="Heta nedladdningar" />
		<link rel="alternate" href="/rss/tips+och+skolor" type="application/rss+xml" title="Tips och skolor" />
		<link rel="alternate" href="/rss/appar+windows+phone" type="application/rss+xml" title="Appar Windows Phone" />
		<link rel="alternate" href="/rss/dagens+surftips" type="application/rss+xml" title="Dagens surftips" />
		<link rel="alternate" href="/rss/android-appar" type="application/rss+xml" title="Android-appar" />
		<link rel="alternate" href="/rss/iphone-appar" type="application/rss+xml" title="Iphone-appar" />
		<link rel="alternate" href="/rss/webb-tv" type="application/rss+xml" title="Webb-tv" />
		<link rel="alternate" href="/rss/dator+-+alla+artiklar" type="application/rss+xml" title="Dator - Alla artiklar" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<link rel="alternate" href="/rss/alla+program" type="application/rss+xml" title="Alla program" />
		<script>
		var articleIdentifier = '1.687002';</script>
	<script>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</script>
	<script>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</script><script src="https://dqgk3k39phgji.cloudfront.net/combine/1.681625.1498814117/" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.687002%2Fdownload-facebook-video");if (document.cookie.indexOf('custom_targets=') > -1) {var targetingValue = '';if (typeof getCookieValue !== "undefined") {targetingValue = getCookieValue('custom_targets');} else {var i,x,y,ARRcookies=document.cookie.split(";");for (i=0;i<ARRcookies.length;i++) {x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if (x=='custom_targets') {targetingValue = unescape(y);break;}}}if (targetingValue !== '') {googletag.pubads().setTargeting("externaltarget", targetingValue);}}googletag.pubads().setTargeting("categoryIds", ["2.1054"]);googletag.pubads().setTargeting("categorySlugs", [""]);googletag.pubads().setTargeting("context", "facebook,video,pfa");googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://pcforalla.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}printJSAtOnload("//cmatch.idg.se");</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=pfa&page=standardarticle&type=nyhet';curPage += (curPage.split('?')[1] ? '&' : '?') + 'protocol=' + location.protocol.replace(':', '');var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension5', '14');ga('set', 'dimension4', 'large');ga('send', 'pageview', curPage);</script>
	</head>
<body>
<img src="//ai.idg.se/st01/1.687002/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-26Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-26" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-26"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-26"); });}enquire.register("screen and (min-width: 1366px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-26"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-26Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-26Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-26"));}matchingslotIDs["wallpaper-2x2-668140-26"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-26Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-26"));}matchingslotIDs["wallpaper-2x2-668140-26"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left">
	<a href="http://pcforalla.idg.se/" class="pub-logo pc-for-alla-logo">PC för Alla</a>
	<div class="follow-box">
		<span>11k följare</span>
		<a href="https://www.facebook.com/pcforalla/" title="Följ PC för Alla på Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
		<a href="https://plus.google.com/114995851807704833401/" title="Följ PC för Alla på Google+" target="_blank"><i class="fa fa-google-plus"></i></a>
		<a href="https://twitter.com/pcforalla/" title="Följ PC för Alla på Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
	</div>
</div><a href="#" class="menu-icon menu-item-a"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.30484?ref=topTest" title="Tester" class="menu-item-a">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder gadgets m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-15 09:45</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.686764/scout-guard-jakt-vilt-uppkopplad-kamera" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686764.1502783134!teaserImage/imageTypeSelector/localImage/3214247086.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686764.1502783134!teaserImage/imageTypeSelector/localImage/3214247086.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test Scout Guard 550M" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory gadgets articleStoryLinked">
		<a href="http://m3.idg.se/2.30142">Gadgets</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.686764/scout-guard-jakt-vilt-uppkopplad-kamera">Stenkoll på viltet med uppkopplade Scout Guard 550M</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder uppdaterad m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-15 09:21</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.598027/test-av-10-tradlosa-bluetooth-hogtalare" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.598027.1502781800!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.598027.1502781800!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="bluetooth högtalare" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">M3 Redaktion</span>
		<span class="articleStory uppdaterad">
		Uppdaterad</span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.598027/test-av-10-tradlosa-bluetooth-hogtalare">Här är årets bästa trådlösa högtalare med bluetooth</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder gadgets m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-13 09:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.684426/horselskydd-med-bluetooth" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.684426.1502451296!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.684426.1502451296!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hörselskydd" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Lindkvist</span>
			<span class="articleAuthor">Jesper Landén</span>
			</span>
	<span class="articleStory gadgets articleStoryLinked">
		<a href="http://m3.idg.se/2.30142">Gadgets</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.684426/horselskydd-med-bluetooth">H&ouml;rselskydd med bluetooth - tre smarta l&ouml;sningar</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://pcforalla.idg.se/2.30484?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.30486?ref=topGuide" title="Guider" class="menu-item-a">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-07 10:28</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.685761/darfor-gar-det-knappt-att-fa-tag-pa-amds-varsting-grafikkort" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685761.1499416138!teaserImage/imageTypeSelector/localImage/881268455.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.685761.1499416138!teaserImage/imageTypeSelector/localImage/881268455.jpg" data-sizes="auto" data-optimumx="1.5" alt="AMD Radeon" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>AMD</span></figcaption></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1054/1.685761/darfor-gar-det-knappt-att-fa-tag-pa-amds-varsting-grafikkort">Därför går det knappt att få tag på AMD:s värsting-grafikkort</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-21 09:02</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.682391/sa-uppdaterar-du-alla-dina-prylar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682391.1495451818!teaserImage/imageTypeSelector/localImage/2372001329.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682391.1495451818!teaserImage/imageTypeSelector/localImage/2372001329.jpg" data-sizes="auto" data-optimumx="1.5" alt="Så uppdaterar du alla dina prylar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.682391/sa-uppdaterar-du-alla-dina-prylar">Smarta tipset: S&aring; uppdaterar du alla prylar &ndash; och h&aring;ller datorn s&auml;ker</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-02 09:31</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.630668/trimma-router-tips-expert" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.630668.1493710969!teaserImage/imageTypeSelector/localImage/2414025194.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.630668.1493710969!teaserImage/imageTypeSelector/localImage/2414025194.jpg" data-sizes="auto" data-optimumx="1.5" alt="trimma din router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.630668/trimma-router-tips-expert">S&aring; trimmar du routern p&aring; b&auml;sta s&auml;tt: H&auml;r &auml;r 8 tips</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-01-31 10:22</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.632533/router-installningar" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.632533.1485854613!teaserImage/imageTypeSelector/localImage/4081760892.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.632533.1485854613!teaserImage/imageTypeSelector/localImage/4081760892.jpg" data-sizes="auto" data-optimumx="1.5" alt="router finesser" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.632533/router-installningar">Här är de hemliga superfinesserna du inte visste fanns i din vanliga router</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="http://pcforalla.idg.se/2.21372?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.35720" title="Windows 9" class="menu-item-a">Windows 10<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer fraga--svar pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-15 08:49</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.686225/sa-fixar-du-trasigt-wifi" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686225.1502779799!teaserImage/imageTypeSelector/localImage/2854090755.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686225.1502779799!teaserImage/imageTypeSelector/localImage/2854090755.jpg" data-sizes="auto" data-optimumx="1.5" alt="Så fixar du trasigt wifi" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory fraga--svar">
		Fråga &amp; Svar</span>
<h3 class="normal"><span><a href="/2.1054/1.686225/sa-fixar-du-trasigt-wifi">Så fixar du strulande wifi med Enhetshanteraren</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-07 09:29</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.672650/datorn-startar-inte" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.672650.1502090974!teaserImage/imageTypeSelector/localImage/1190650493.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.672650.1502090974!teaserImage/imageTypeSelector/localImage/1190650493.jpg" data-sizes="auto" data-optimumx="1.5" alt="Suck – datorn vägrar starta" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jim Martin</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.672650/datorn-startar-inte">Ingen panik! 7 sätt att fixa en pc som vägrar starta</a></span></h3>
	</div>
<div class="teaser teaserContainer windows-10 pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-08-06 10:14</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.686295/windows-10-helskarm" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686295.1501856158!teaserImage/imageTypeSelector/localImage/2934686267.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686295.1501856158!teaserImage/imageTypeSelector/localImage/2934686267.jpg" data-sizes="auto" data-optimumx="1.5" alt="Kör Windows 10-apparna i helskärm" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory windows-10">
		Windows 10</span>
<h3 class="normal"><span><a href="/2.1054/1.686295/windows-10-helskarm">Dolda genvägen: Så kör du Windows 10-apparna i helskärm</a></span></h3>
	</div>
<div class="teaser teaserContainer m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-30 09:57</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.686480/flash-skrotas-men-paint-lever-vidare--har-ar-veckans-viktigaste-nyheter" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.686480.1501344124!teaserImage/imageTypeSelector/localImage/947657620.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.686480.1501344124!teaserImage/imageTypeSelector/localImage/947657620.jpg" data-sizes="auto" data-optimumx="1.5" alt="Flash" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.686480/flash-skrotas-men-paint-lever-vidare--har-ar-veckans-viktigaste-nyheter">Flash skrotas men Paint lever vidare – här är veckans viktigaste nyheter<br /></a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//pcforalla.idg.se/2.35720/windows-10">Mer om Windows 10</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="http://pcforalla.idg.se/2.6325?ref=topsak1" title="Säkerhet" class="menu-item-a">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-04 09:24</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.674665/sakerhet-router-natverk" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.674665.1499155241!teaserImage/imageTypeSelector/localImage/646043355.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.674665.1499155241!teaserImage/imageTypeSelector/localImage/646043355.jpg" data-sizes="auto" data-optimumx="1.5" alt="Så skyddar du ditt nätverk" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.674665/sakerhet-router-natverk">Skydda routern - knepen som gör ditt nätverk säkrare</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-09 09:13</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.631515/overvakning-kamera-test" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.631515.1496992884!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.631515.1496992884!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Zyxel Aurora" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.631515/overvakning-kamera-test">13 uppkopplade kameror som håller koll där du inte är</a></span></h3>
	</div>
<div class="teaser teaserContainer fraga--svar pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-28 10:13</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.682139/vagar-jag-dela-min-uppkoppling-med-mhotspot" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682139.1495800827!teaserImage/imageTypeSelector/localImage/1089616064.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682139.1495800827!teaserImage/imageTypeSelector/localImage/1089616064.jpg" data-sizes="auto" data-optimumx="1.5" alt="Vågar jag dela min uppkoppling med Mhotspot?" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory fraga--svar">
		Fråga &amp; Svar</span>
<h3 class="normal"><span><a href="/2.1054/1.682139/vagar-jag-dela-min-uppkoppling-med-mhotspot">Så säkert är det att dela uppkoppling med Mhotspot</a></span></h3>
	</div>
<div class="teaser teaserContainer fraga--svar pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-05-27 07:10</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.682137/sa-blir-du-anonym-med-vpn" class="teaserImageWrapper"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.682137.1495800660!teaserImage/imageTypeSelector/localImage/449149118.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://dqgk3k39phgji.cloudfront.net/editorial/{width}/path/" data-src="1.682137.1495800660!teaserImage/imageTypeSelector/localImage/449149118.jpg" data-sizes="auto" data-optimumx="1.5" alt="Så blir du anonym med vpn" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory fraga--svar">
		Fråga &amp; Svar</span>
<h3 class="normal"><span><a href="/2.1054/1.682137/sa-blir-du-anonym-med-vpn">Så undviker du fällorna när du surfar med vpn</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="//pcforalla.idg.se/2.6325/sakerhet">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<a href="https://techtroopers.com/se/m3/support/?utm_source=https://techtroopers.com/se/m3/support/?utm_source=pcforalla.idg.se%20navigation&utm_medium=referral&utm_term=datorhj%C3%A4lp&utm_content=navigation%20bar%20button&utm_campaign=PC%20f%C3%B6r%20Alla%20-%20Nav%20support%20" target="_blank" title="Datorsupport" class="menu-item-a">Datorsupport<i class="fa fa-external-link"></i></a>
 
<div class="menu-item menu-item-external">
			<a href="http://eforum.idg.se" title="Eforum" class="menu-item-a">Eforum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item">
			<a href="http://laddaner.idg.se?ref=topLadd" title="Laddaner.nu" class="menu-item-a">Gratisprogram<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://m3.idg.se/2.36123/m3-club" title="M3 Club" class="menu-item-a">Kundklubb<i class="fa fa-external-link"></i></a></div>
	<a href="https://www.kundservice.net/index.aspx?Product=PFA" title="Prenumerera" class="menu-item-a">Prenumerera<i class="fa fa-chevron-down"></i></a><a href="#" class="close icon-btn">
	<i class="fa fa-times fa-lg"></i>
</a><div class="menu-item index-item">
	<a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a">A-Ö</a>
</div></div>
	<div class="sub-menu">
			<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	<div id="nwMenu" >
			<a href="http://m3.idg.se/" class="pub-logo">M3</a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2017-08-15 13:00</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="/2.1054/1.687002/download-facebook-video" title="Det finns flera downloaders f&ouml;r Facebook-video. H&auml;r ger vi tips p&aring; n&aring;gra som hj&auml;lper dig att ladda ner video fr&aring;n Facebook." class="tooltip">Så gör du för att ladda ner Facebook-filmer lokalt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-15 12:44</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.686994/facebook-marketplace-till-sverige" title="L&aring;ter dig s&auml;lja och k&ouml;pa saker i andra hand direkt fr&aring;n datorn eller mobilen utan n&aring;gra avgifter." class="tooltip">Marketplace till Sverige: Snart kan du köpa och sälja på Facebook</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-15 11:06</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Wollner</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.687001/hbo-nordic-erkanner-storstrul-under-game-of-thrones-ar-oerhort-ledsna" title="Stor frustration under m&aring;ndagskv&auml;llen f&ouml;r flertalet Game of Thrones-fans." class="tooltip">HBO Nordic om storstrulet under Game of Thrones: "Är oerhört ledsna"</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-15 10:53</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.687000/blizzards-kovandning-dumpar-inte-namnet-battlenet" title="Starka protester fr&aring;n spelarna har f&aring;tt Blizzard att t&auml;nka om." class="tooltip">Blizzards kovändning: Dumpar inte namnet Battle.net</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-15 10:42</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Andréas Göransson</span>
						<span class="articleAuthor">Samuel Nyberg</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.686610/apple-watch-series-3-kan-fa-ny-design-och-4g-stod" title="Ringa och sms:a med klockan &auml;ven n&auml;r Iphone ligger kvar hemma &ndash; det kan bli verklighet i h&ouml;stens modell av Apple Watch." class="tooltip">Nya uppgifter: Apple Watch 3 får 4G – men samma gamla design</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-15 10:13</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.686981/bitcoin-passerar-ny-rekordniva" title="I s&ouml;ndags passerade cryptovalutan Bitcoin 4 000-dollarsstrecket. Vid &aring;rsskiftet l&aring;g priset p&aring;&nbsp;knappt 1 000 dollar." class="tooltip">Bitcoin passerar ny rekordnivå</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-15 09:46</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.686937/circuit-mono-station-analog-synthesizer" title="Circuit Mono Station &auml;r en analog synthesizer i desktopformat som h&auml;mtat inspiration fr&aring;n b&aring;de Novation Bass Station II och Circuit Groovebox." class="tooltip">Circuit Mono Station – färgglada knappar lockar till kreativitet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-15 09:45</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.686764/scout-guard-jakt-vilt-uppkopplad-kamera" title="Vill du ha koll p&aring; &aring;telplatsen, eller kanske p&aring; den d&auml;r &aring;kern som vildsvinen st&auml;ndigt f&ouml;rst&ouml;r? M3 har testat uppkopplade Scott Guard 550." class="tooltip">Stenkoll på viltet med uppkopplade Scout Guard 550M</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-15 09:39</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Samuel Nyberg</span>
						<span class="articleAuthor">Anders Lundberg</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.683925/ios11" title="Om en m&aring;nad ungef&auml;r kommer IOS 11 sl&auml;ppas &ndash; och sedan Apple avsl&ouml;jade uppdateringen i juni har fler och fler detaljer avsl&ouml;jats." class="tooltip">Här är alla briljanta nyheter att se fram emot i IOS 11</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-15 09:24</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.686922/kodi-iphone-ipad-utan-jailbreak" title="Du beh&ouml;ver inte jailbreaka f&ouml;r att anv&auml;nda mediaspelaren Kodi p&aring; Iphone eller Ipad. H&auml;r visar vi hur du g&ouml;r." class="tooltip">Så installerar du Kodi på IOS utan att jailbreaka</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-15 09:21</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.598027/test-av-10-tradlosa-bluetooth-hogtalare" title="Bluetooth-h&ouml;gtalare &auml;r popul&auml;ra som aldrig f&ouml;rr, men det &auml;r inte alltid l&auml;tt att v&auml;lja r&auml;tt. H&auml;r &auml;r de b&auml;sta h&ouml;gtalarna du kan k&ouml;pa just nu, med betyg och aktuella priser." class="tooltip">Här är årets bästa trådlösa högtalare med bluetooth</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-15 08:34</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.679536/agents-of-mayhem" title="Volitions nya Saints Row-spin-off &auml;r en fartfylld f&auml;rgbomb utan dess like. Det &auml;r dock inget du vill n&ouml;ta i flera timmar &aring;t g&aring;ngen." class="tooltip">Agents of Mayhem: Pubertalt, galet och fantastiskt roligt</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-14 19:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.657545/iphone-8" title="Lanseringen av h&ouml;stens nya mobiltelefoner fr&aring;n Apple n&auml;rmar sig med stormsteg." class="tooltip">Nya klipp sägs visa tillverkningen av Iphone 8</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2017-08-14 19:09</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.662013/apple-betor" title="De sj&auml;tte betaversionerna av Apples nya operativsystem &auml;r nu sl&auml;ppta." class="tooltip">Nya betaversioner av IOS 11, TV OS 11, Mac OS High Sierra och Watch OS 4</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2017-08-14 17:01</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.686958/stromma-fran-macen-till-din-tv-med-hjalp-av-airbeamtv" title="F&ouml;r dryga hundralappen kan du f&aring; upp datorns bild p&aring; din tv-apparat utan kablar." class="tooltip">Strömma från Macen till din tv med hjälp av Airbeamtv</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons">
  <a href="http://pcforalla.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload" />
  </a>
  <a href="http://macworld.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload" />
  </a>
  <a href="http://studio.idg.se">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload" />
  </a>
</div></div>
	<div class="sub-menu-right">
	<form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on">
        	<input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""  />
        	<button class="searchBtn" type="submit" value="Sök" /><i class="fa fa-search"></i></button>
        	<input name="actionType" value="Search" type="hidden" />
        	<input name="dateRange" value="4" type="hidden" />
 	</form>
	<a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn">
		A-Ö
	</a>	
	<a href="#" class="search search-open icon-btn">
		<i class="fa fa-search fa-fw"></i>
	</a>
	<a href="#" class="search search-close icon-btn">
		<i class="fa fa-times fa-fw"></i>
	</a>
</div></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="topp-panorama-588040-5Wrapper" style="display:none;"><div id="topp-panorama-588040-5" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["topp-panorama-588040-5"] != "undefined") {googletag.cmd.push(function() {googletag.display("topp-panorama-588040-5"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["topp-panorama-588040-5"] != "undefined") {addClass(document.getElementById("topp-panorama-588040-5Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("topp-panorama-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("topp-panorama-588040-5"));}matchingslotIDs["topp-panorama-588040-5"] = true;}, unmatch : function() {var currentElement = document.getElementById("topp-panorama-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("topp-panorama-588040-5"));}matchingslotIDs["topp-panorama-588040-5"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="pfa"
	data-article-tags="facebook, video"
	data-article-main-tag="facebook"
	data-article-bluekai-id="21430"
	data-article-ga-url="/2.1054/1.687002/download-facebook-video"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-elements-dimension="large"
	data-article-ga-elements-metric="14"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true">
	<script>var shareUrl = "https://pcforalla.idg.se/2.1054/1.687002/download-facebook-video";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://pcforalla.idg.se/2.1054/1.687002/download-facebook-video"},"publisher":{"url":"https://pcforalla.idg.se","@id":"https://pcforalla.idg.se#organization","logo":{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/2.1053.1500407382!shareImage/imageTypeSelector/localImage/1535173748.png","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/pcforalla/","https://twitter.com/pcforalla","http://www.youtube.com/user/pcforallafilm"],"@type":"Organization","name":"PC för Alla"},"headline":"Download Facebook video - så laddar du ner Facebook-filmer","datePublished":"2017-08-15T13:00+0200","dateModified":"2017-08-15T13:00+0200","description":"Det finns flera downloaders för Facebook-video. Här ger vi tips på några som hjälper dig att ladda ner video från Facebook.","author":[{"@type":"Person","name":"PC för Alla "}],"image":[{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687002.1502794854!imageUploader/467795819.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":500},"description":"Om du vill göra en download av Facebook-klipp finns det några enkla lösningar. (Tänk dock på att du inte får ladda ner upphovsrättskyddade filmer!)"},{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687002.1502794854!teaserImage/imageTypeSelector/localImage/646043355.jpg","width":{"@type":"QuantitativeValue","value":480},"height":{"@type":"QuantitativeValue","value":270},"description":""},{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687002.1502794854!topTeaserImage/imageTypeSelector/localImage/2471966236.jpg","width":{"@type":"QuantitativeValue","value":490},"height":{"@type":"QuantitativeValue","value":490},"description":""},{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687005!imageManager/2471966236.jpg","width":{"@type":"QuantitativeValue","value":560},"height":{"@type":"QuantitativeValue","value":157},"description":""},{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687006!imageManager/2922848172.jpg","width":{"@type":"QuantitativeValue","value":560},"height":{"@type":"QuantitativeValue","value":310},"description":""},{"@type":"ImageObject","url":"https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687008!imageManager/646043355.jpg","width":{"@type":"QuantitativeValue","value":560},"height":{"@type":"QuantitativeValue","value":221},"description":""}],"articleBody":"Vi ska börja med att vara tydliga - precis som på andra ställen på nätet så gäller upphovsrätten även på Facebook. Det betyder att du inte får ladda ner och sprida videos som du inte har tillåtelse till.Med det sagt så kan det trots allt finnas anledningar att ladda ner Facebook-video ändå. Kanske vill du spara ett klipp som en vän gjort eller bara kunna kolla på video om du är offline.Det är enkelt gjort med något av de alla tjänster som finns.Läs även: Youtube till MP3 - så konverterar du videoklippDownload Facebook videoHär guidar vi till downvids.net som är en enkel sajt att använda för Facebook download. 1. Börja med att klicka in dig till den Facebook-video du vill ladda ner och kopiera adressen. En Facebook video downloader är Downvids.net.2. Surfa in på downvids.net och klistra in Facebook-video-adressen i fältet. Glöm int att välja upplösning i rullmenyn under. Klicka i MP3 som du bara vill ha en ljudfil.3. Klicka på download så börjar videon konverteras. Sedan dyker det upp en ny knapp som det står \"Download this video\" på. Klicka på den för att ladda ner videon. Video: Ladda ner utan facebook video downloader-program"}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:pcforalla@idg.se">
						PC för Alla </a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>PC för Alla </h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:pcforalla@idg.se">
					<span>PC för Alla </span>
				</a>
			</p>
	</div>
<span class="articleDate">2017-08-15 13:00</span>
</div><h1>Download-guide: Så laddar du ner Facebook-filmer lokalt</h1>
			<p class="articleTeaser">
	Det finns flera downloaders för Facebook-video. Här ger vi tips på några som hjälper dig att ladda ner video från Facebook.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.687002%2Fdownload-facebook-video&amp;t=Spara+Facebook-video+lokalt+-+s%C3%A5+h%C3%A4r+g%C3%B6r+du"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.687002%2Fdownload-facebook-video&amp;text=Spara+Facebook-video+lokalt+-+s%C3%A5+h%C3%A4r+g%C3%B6r+du"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.687002%2Fdownload-facebook-video&amp;title=Spara+Facebook-video+lokalt+-+s%C3%A5+h%C3%A4r+g%C3%B6r+du"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.687002%2Fdownload-facebook-video&amp;title=Spara+Facebook-video+lokalt+-+s%C3%A5+h%C3%A4r+g%C3%B6r+du"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//pcforalla.idg.se/2.1054/1.687002/download-facebook-video?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://pcforalla.idg.se/2.1054/1.687002/download-facebook-video">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//pcforalla.idg.se/1.82966?contentId=1.687002" data-tip-article="/1.82966?contentId=1.687002" rel="nofollow" data-tip-article="/1.82966?contentId=1.687002">Tipsa</a>
					</div>
				</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.687002.1502794854!imageUploader/467795819.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.687002.1502794854!imageUploader/467795819.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.687002.1502794854!imageUploader/467795819.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.687002.1502794854!imageUploader/467795819.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.687002.1502794854!imageUploader/467795819.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.687002.1502794854!imageUploader/467795819.jpg 840w, https://dqgk3k39phgji.cloudfront.net/editorial/920/path/1.687002.1502794854!imageUploader/467795819.jpg 920w, https://dqgk3k39phgji.cloudfront.net/editorial/980/path/1.687002.1502794854!imageUploader/467795819.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Download Facebook video" class="fullImage" /><figcaption><em>Om du vill g&ouml;ra en download av Facebook-klipp finns det n&aring;gra enkla l&ouml;sningar. (T&auml;nk dock p&aring; att du inte f&aring;r ladda ner upphovsr&auml;ttskyddade filmer!)</em></figcaption></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-203 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-186 bodySecondElement--is-small" id="modul-artikel---468x240-588924-6Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-6"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-6"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-6"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-6Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-6Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-6"));}matchingslotIDs["modul-artikel---468x240-588924-6"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-6Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-6"));}matchingslotIDs["modul-artikel---468x240-588924-6"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-203 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-186 bodySecondElement--is-small" id="mobil-artikelannons-under-ingress---320x320-587194-12Wrapper" style="display:none;"><div id="mobil-artikelannons-under-ingress---320x320-587194-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-ingress---320x320-587194-12"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-ingress---320x320-587194-12"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-ingress---320x320-587194-12"));}matchingslotIDs["mobil-artikelannons-under-ingress---320x320-587194-12"] = false;}});</script></div>
<div class="articleBody large article-body-elements-14 article-body-block-elements-6">
				<div class="articleBodyText">
		<p>Vi ska b&ouml;rja med att vara tydliga - precis som p&aring; andra st&auml;llen p&aring; n&auml;tet s&aring; g&auml;ller upphovsr&auml;tten &auml;ven p&aring; Facebook. Det betyder att du inte f&aring;r ladda ner och sprida videos som du inte har till&aring;telse till.</p><p>Med det sagt s&aring; kan det trots allt finnas anledningar att ladda ner Facebook-video &auml;nd&aring;. Kanske vill du spara ett klipp som en v&auml;n gjort eller bara kunna kolla p&aring; video om du &auml;r offline.</p><p>Det &auml;r enkelt gjort med n&aring;got av de alla tj&auml;nster som finns.</p><p><em><strong>L&auml;s &auml;ven: <a href="https://pcforalla.idg.se/2.1054/1.390799/spara-youtube-som-mp3">Youtube till MP3 - s&aring; konverterar du videoklipp</a></strong></em></p><h3>Download Facebook video</h3><p>H&auml;r guidar vi till&nbsp;downvids.net som &auml;r en enkel sajt att anv&auml;nda f&ouml;r Facebook download.&nbsp;</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Download Facebook video" height="157" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687005!imageManager/2471966236.jpg" width="560" /></figure></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-95 bodyStartElement--is-extra-small bodySecondElementFigure" id="i-artikelns-brodtext---panorama-651104-23Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-23"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-23"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-23"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-23"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-23"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-95 bodyStartElement--is-extra-small bodySecondElementFigure" id="i-artikelns-brodtext---modul-651108-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-17"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-17"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-17"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-17"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-95 bodyStartElement--is-extra-small bodySecondElementFigure" id="i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---mobil-651107-16"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---mobil-651107-16"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p> 1. B&ouml;rja med att klicka in dig till den Facebook-video du vill ladda ner och kopiera adressen.&nbsp;</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Download facebook video" height="310" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687006!imageManager/2922848172.jpg" width="560" /> <figcaption><em>En Facebook video downloader &auml;r Downvids.net.</em></figcaption> </figure><p> 2. Surfa in p&aring; <strong><em>downvids.net</em></strong> och klistra in Facebook-video-adressen i f&auml;ltet. Gl&ouml;m int att v&auml;lja uppl&ouml;sning i rullmenyn under. Klicka i MP3 som du bara vill ha en ljudfil.</p><figure class="articleBodyImage largeImage self" style="max-width: 560px;"><img alt="Download Facebook video" height="221" src="https://dqgk3k39phgji.cloudfront.net/editorial/0/path/1.687008!imageManager/646043355.jpg" width="560" /></figure><p> 3. Klicka p&aring; download s&aring; b&ouml;rjar videon konverteras. Sedan dyker det upp en ny knapp som det st&aring;r &quot;Download this video&quot; p&aring;. Klicka p&aring; den f&ouml;r att ladda ner videon.&nbsp;</p><h3>Video: Ladda ner utan facebook video downloader-program</h3><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/RpgBxLGB0UY" width="560"></iframe></div>
<div class="prisjaktCompare prisjakt_category_box">
	
		<a class="prisjaktLabel" href="https://www.prisjakt.nu/?ref=119" target="_blank">
		<img src="https://prisjakt-a.akamaized.net/g/annons/logo16.png" alt="Prisjakt">
		I samarbete med Prisjakt.nu</a>
			
		<h5 class="prisjakt_header">Popul&auml;raste Mobiltelefoner just nu</h5>
	
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4199926&amp;ref=119" target="_blank" rel="nofollow" class="bildlink">
					<img src="https://www.prisjakt.nu/bilder/bild.php?size=50&amp;uc=1&amp;p=4199926&amp;ref=119" alt="Bild p&aring; Samsung Galaxy S8 SM-G950F 64GB fr&aring;n Prisjakt.nu" />
					</a>
				
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4199926&amp;ref=119" target="_blank">
						Samsung Galaxy S8 SM-G950F 64GB</a>
				</h5>
				
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4199926&amp;ref=119" rel="nofollow" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_"></div>
									(48 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						
						<a href="https://www.prisjakt.nu/produkt.php?p=4199926&amp;ref=119" rel="nofollow" 
							title="Visa alla priser" target="_blank">
							<span class="price">6 290</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=3895089&amp;ref=119" target="_blank" rel="nofollow" class="bildlink">
					<img src="https://www.prisjakt.nu/bilder/bild.php?size=50&amp;uc=1&amp;p=3895089&amp;ref=119" alt="Bild p&aring; Apple iPhone 7 32GB fr&aring;n Prisjakt.nu" />
					</a>
				
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=3895089&amp;ref=119" target="_blank">
						Apple iPhone 7 32GB</a>
				</h5>
				
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=3895089&amp;ref=119" rel="nofollow" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_"></div>
									(56 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						
						<a href="https://www.prisjakt.nu/produkt.php?p=3895089&amp;ref=119" rel="nofollow" 
							title="Visa alla priser" target="_blank">
							<span class="price">5 313</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=3499389&amp;ref=119" target="_blank" rel="nofollow" class="bildlink">
					<img src="https://www.prisjakt.nu/bilder/bild.php?size=50&amp;uc=1&amp;p=3499389&amp;ref=119" alt="Bild p&aring; Samsung Galaxy S7 SM-G930F 32GB fr&aring;n Prisjakt.nu" />
					</a>
				
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=3499389&amp;ref=119" target="_blank">
						Samsung Galaxy S7 SM-G930F 32GB</a>
				</h5>
				
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=3499389&amp;ref=119" rel="nofollow" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_"></div>
									(82 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						
						<a href="https://www.prisjakt.nu/produkt.php?p=3499389&amp;ref=119" rel="nofollow" 
							title="Visa alla priser" target="_blank">
							<span class="price">4 063</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4246451&amp;ref=119" target="_blank" rel="nofollow" class="bildlink">
					<img src="https://www.prisjakt.nu/bilder/bild.php?size=50&amp;uc=1&amp;p=4246451&amp;ref=119" alt="Bild p&aring; Apple iPhone SE 32GB fr&aring;n Prisjakt.nu" />
					</a>
				
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4246451&amp;ref=119" target="_blank">
						Apple iPhone SE 32GB</a>
				</h5>
				
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4246451&amp;ref=119" rel="nofollow" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_"></div>
									(5 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						
						<a href="https://www.prisjakt.nu/produkt.php?p=4246451&amp;ref=119" rel="nofollow" 
							title="Visa alla priser" target="_blank">
							<span class="price">3 180</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		</div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1054/1.184012/facebook">Facebook</a></span>
				<span class="tag"><a href="/2.1054/1.184012/video">Video</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>PC för Alla </h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:pcforalla@idg.se">
						PC för Alla </a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.687002%2Fdownload-facebook-video&amp;t=Spara+Facebook-video+lokalt+-+s%C3%A5+h%C3%A4r+g%C3%B6r+du"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.687002%2Fdownload-facebook-video&amp;text=Spara+Facebook-video+lokalt+-+s%C3%A5+h%C3%A4r+g%C3%B6r+du"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.687002%2Fdownload-facebook-video&amp;title=Spara+Facebook-video+lokalt+-+s%C3%A5+h%C3%A4r+g%C3%B6r+du"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.687002%2Fdownload-facebook-video&amp;title=Spara+Facebook-video+lokalt+-+s%C3%A5+h%C3%A4r+g%C3%B6r+du"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//pcforalla.idg.se/2.1054/1.687002/download-facebook-video?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://pcforalla.idg.se/2.1054/1.687002/download-facebook-video">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//pcforalla.idg.se/1.82966?contentId=1.687002" data-tip-article="/1.82966?contentId=1.687002" rel="nofollow" data-tip-article="/1.82966?contentId=1.687002">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.687002%2Fdownload-facebook-video&amp;t=Spara+Facebook-video+lokalt+-+s%C3%A5+h%C3%A4r+g%C3%B6r+du"
								   target="_blank" title="Dela på Facebook">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.687002%2Fdownload-facebook-video&amp;text=Spara+Facebook-video+lokalt+-+s%C3%A5+h%C3%A4r+g%C3%B6r+du"
								   target="_blank" title="Dela på Twitter">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.687002%2Fdownload-facebook-video&amp;title=Spara+Facebook-video+lokalt+-+s%C3%A5+h%C3%A4r+g%C3%B6r+du"
								   target="_blank" title="Dela på Reddit">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.687002%2Fdownload-facebook-video&amp;title=Spara+Facebook-video+lokalt+-+s%C3%A5+h%C3%A4r+g%C3%B6r+du"
								   target="_blank" title="Dela på LinkedIn">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
					
			<div class="toolKit">
				<div class="toolItem printArticle">
						<a href="//pcforalla.idg.se/2.1054/1.687002/download-facebook-video?articleRenderMode=print&amp;m=print" rel="nofollow" data-print-article="https://pcforalla.idg.se/2.1054/1.687002/download-facebook-video">Skriv ut</a>
					</div>
				<div class="toolItem tipByEmail">
						<a href="//pcforalla.idg.se/1.82966?contentId=1.687002" data-tip-article="/1.82966?contentId=1.687002" rel="nofollow" data-tip-article="/1.82966?contentId=1.687002">Tipsa</a>
					</div>
				</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-artikelannons-under-artikel---320x320-587195-18Wrapper" style="display:none;"><div id="mobil-artikelannons-under-artikel---320x320-587195-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-artikelannons-under-artikel---320x320-587195-18"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-artikelannons-under-artikel---320x320-587195-18"] != "undefined") {addClass(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-artikelannons-under-artikel---320x320-587195-18"));}matchingslotIDs["mobil-artikelannons-under-artikel---320x320-587195-18"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-20Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-20" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-20"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-20"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-20"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-20Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-20Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-20"));}matchingslotIDs["skyskrapa-artikel-651110-20"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-20Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-20"));}matchingslotIDs["skyskrapa-artikel-651110-20"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-21Wrapper" style="display:none;"><div id="insider-scroll-1-658971-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-21"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-21Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-22Wrapper" style="display:none;"><div id="insider-scroll-2-658972-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-2-658972-22"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {addClass(document.getElementById("insider-scroll-2-658972-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-25Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-artikel-664430-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-artikel-664430-25"); });}enquire.register("screen and (min-width: 1px)", {setup: function() {if (typeof idgSlots["responsiv-ruta-artikel-664430-25"] != "undefined") {addClass(document.getElementById("responsiv-ruta-artikel-664430-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-artikel-664430-25"));}matchingslotIDs["responsiv-ruta-artikel-664430-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("responsiv-ruta-artikel-664430-25"));}matchingslotIDs["responsiv-ruta-artikel-664430-25"] = false;}});</script></div>
</div>
	</div>
			<div class="content-wrapper sideBarPart" data-publication-index="2">
					<div class="teasers cms-target m3showroom" style="display:none;"
	data-cms-ad="1.667509"
	data-campaign-name="m3showroom"
	data-json-url="/1.659785"
	data-target-selector=".cms-target.m3showroom"
	data-ad-teaser-count="1"
	data-ad-template="<div class='teaserContainer ArticleImageTopLeftWrapper'>
		<%if (this.image) {%>
			<a class='cms-teaser-img-link teaserImageWrapper' href='<%this.link%>' target='_blank'>
				<img class='teaserImage' src='<%this.image%>'>
			</a>
		<%}%>
		<div class='cms-marking'>Annons : m3showroom</div>
		<h3 class='normal'>
			<span>
				<a href='<%this.link%>' target='_blank'><%this.title%></a>
			</span>
		</h3>
	</div>"
></div></div>
			<div class="content-wrapper sideBarPart" data-publication-index="3">
					<div class="teaser teaserContainer sparticle conrad smartworld ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-06-27 09:53</span>
		<span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
	</p>
	<a href="//smartworld.idg.se/2.38606/1.685002/utoka-din-vaderstation-med-regn--och-vindmatare" class="teaserImageWrapper" rel="nofollow"><figure><img src="https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg" srcset="https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg 160w, https://dqgk3k39phgji.cloudfront.net/editorial/280/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg 280w, https://dqgk3k39phgji.cloudfront.net/editorial/340/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg 340w, https://dqgk3k39phgji.cloudfront.net/editorial/480/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg 480w, https://dqgk3k39phgji.cloudfront.net/editorial/620/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg 620w, https://dqgk3k39phgji.cloudfront.net/editorial/740/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg 740w, https://dqgk3k39phgji.cloudfront.net/editorial/840/path/1.685002.1498550012!teaserImage/imageTypeSelector/localImage/3591887733.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="Netatmo regnmätare" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Conrad </span>
		<div class="sparticle_marking">
		<span>
		<span class="sparticle_label">Sponsrad artikel från</span>
		<span class="sparticle_name">Conrad</span>
		</span>
	</div>
<h3 class="normal"><span><a href="//smartworld.idg.se/2.38606/1.685002/utoka-din-vaderstation-med-regn--och-vindmatare" rel="nofollow">Utöka din väderstation med regn- och vindmätare</a></span></h3>
	</div>
</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<hr /><div class="strossleHeader"><h6>Du kanske även gillar</h6><p>by Strossle</p></div><div class="strossleWrapper" data-strossle-widget-id="widget-541c201b2c77e"></div></div>
		</div>
	<script>var strArticlePublication = 'pfa'; var strArticleRCTags = 'PC för Alla > teknik > facebook > video';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="http://pcforalla.idg.se/2.30484">Tester</a><br />
<a href="http://pcforalla.idg.se/2.30486">Guider</a><br />
<a href="http://pcforalla.idg.se/2.20533">Windows 8</a><br />
<a href="http://pcforalla.idg.se/2.35720">Windows 10&nbsp;</a><br />
<a href="http://pcforalla.idg.se/2.6325">S&auml;kerhet</a><br />
<a href="http://pcforalla.idg.se/2.21372">Trimma datorn</a><br />
<a href="http://extreme.idg.se/">Extreme</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu">
	<li><a href="http://idgshop.idg.se/varumarken/pfa">Senaste numret</a></li>
	<li><a href="https://pcforalla.idg.se/2.1054/1.682369/kundklubb">Support / FAQ</a></li>
	<li>
	<div><a href="http://pcforalla.idg.se/arkivet?ref=vmeny29">Artikelarkivet</a></div>
	</li>
	<li><a href="https://www.kundservice.net/index.aspx?Product=PFA">Prenumerera</a></li>
	<li><a href="http://pcforalla.idg.se/2.6534">Press</a></li>
</ul>

<hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank">F&ouml;lj oss p&aring; Facebook</a><br />
<a href="http://twitter.com/pcforalla" target="_blank">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> 
<h6><a href="http://pcforalla.idg.se/nyhetsbrev" onClick="window.open(this.href, '_top', ''); return false;">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> 
<a href="http://pcforalla.idg.se/nyhetsbrev"> Läs mer om nyhetsbreven här!</a>
<br/>


<form target="iframe" class="popupErrorNo dmdForm" accept-charset="UTF-8" id="emailForm" method="post" data-dmd-form-id="emailForm" data-dmd-identifier="1.664461" data-custom-label="PFA startsida" data-action="//idg.dmdelivery.com/x/plugin/?pName=subscribe&MIDRID=S7Y1NwMAA55&pLang=sv&Z=-1950657319" data-onsubmit="return DMDForm.validate(this)">


  <!-- Här laddas resultatet in, du kan också lägga in ett eget meddelande som visas när registreringen är klar -->
  <div class="resultBox" style="display:none;">
    <button class="close" type="button"><i class="fa fa-close fa-lg"></i></button>

    <h3>Tack!</h3>
    <h3 class="subHeader">Du får nu vårt nyhetsbrev!</h3>

    <div class="iframeTarget"></div>

    <div class="moreInfoHeader">För att kunna ge dig bättre service vill vi gärna vet lite mer om dig: </div>
    <div class="input">
      <label class="">Förnamn</label>
      <input type="text" name="fornamn" value="" title="Förnamn" size="30" alt="0|varchar|100" maxlength="100" class="" />
    </div>
    
    <div class="input">
      <label class="">Efternamn</label>
      <input type="text" name="efternamn" value="" title="Efternamn" size="30" alt="0|varchar|100" maxlength="100" />
    </div>

    <div class="input">
      <label class="">Ort</label>
      <input type="text" name="ort" value="" title="Ort" size="30" alt="0|varchar|100" maxlength="100" />
    </div>

    <button type="submit" name="">Spara</button>

    <div class="fbBox">
      <strong>Gilla på Facebook också?</strong>
      <div id="iframeHolder"></div>
    </div>

  </div>


  <!-- Här anges vilket brev det gäller -->
  <input id="cb76" type="checkbox" checked="checked" alt="" title="" name="campaigns[]" value="76" />&nbsp; PFA Express
  <br />

  <div class="formWrapper">
    <input placeholder="E-postadress *" type="text" name="email" value="" title="E-postadress" alt="1|email|100" maxlength="100" class="required email-field" style="margin:0;"/>

    <span class="hide-input" style="visibility:hidden;font-size:0">Please don't insert text in the box below!<input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;" /><input type="hidden" name="DMDtask" value="subscribe" /></span>

    <button type="submit" name="">Beställ</button>

    <span class="input userTerms" style="display:block;">
      <!-- Partner-erjudanden godkänns via IDGs allmäna villkor-->
      <input id="52971c425c476" type="hidden" name="erbjudanden" value="ja">

      <input type="checkbox" alt="" title="Jag accepterar villkoren" name="villkor" value="ja" class="required"> 
      <label>Jag accepterar IDGs <a href="http://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;">villkor</a></label>
    </span>
    
  </div>
</form>

</div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="http://pcforalla.idg.se/2.1054/1.83055">l&auml;s mer h&auml;r</a>. 	<br />
<ul class="rssList">
    <li><a href="http://pcforalla.idg.se/rss/senaste+nytt">Senaste nyheterna</a></li>
    <li><a href="http://pcforalla.idg.se/rss/tester">Senaste testerna</a></li>
    <li><a href="http://pcforalla.idg.se/rss/tips+och+skolor">Tips och skolor</a></li>
    <li><a href="http://pcforalla.idg.se/rss/webb-tv">Webb-tv-inslag</a></li>
    <li><a href="http://pcforalla.idg.se/rss/dagens+surftips">Dagens surftips</a></li>
</ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer">

<a href="http://pcforalla.idg.se/2.1054/1.83132">Detta är PC för Alla&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.88136">Vi gör PC för Alla&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.94005">Kontakta oss&nbsp;</a>
|
<a href="http://pcforalla.idg.se/2.1054/1.89453">Rättelser&nbsp;</a>
|
<a href="https://www.kundservice.net/index.aspx?login=PFA">Kundservice&nbsp;</a>
|
<a href="http://idgmedia.idg.se/pfa">Annonsera&nbsp;</a>
|
<a href="http://pcforalla.idg.se/press">Press</a>

<br><br>


Webbredaktör: <a href="mailto:andreas.thors@idg.se">Andreas Thors</a> | Chefredaktör & ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se">Mikael Lindkvist</a><BR><a href="http://pcforalla.idg.se/2.1054/1.94005">Kontakta PC för Alla</a> | <a href="http://www.idg.se/2.1085/1.389744">Om cookies, personuppgifter & copyright</a> | <a href="http://m3.idg.se/2.1022/1.686675">Policy affiliatelänkar</a><br /> Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" onclick="this.target='_blank'">Karta</a> | Copyright © 1996-2017 International Data Group 


</div><img style="display:none;" src="//inviso.rampanel.com/ram/Inviso?i%3D12172%26c%3D56%26n%3Dramidgdomain%26cg%3D1%26r%3D1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//academy.idg.se/" target="_top">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.pfa.publication/2.1054";var content="1.687002";var author="1.50018";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.pfa.publication/2.1054&amp;a=1.687002&amp;author=1.50018&amp;type=URL_REQUEST&amp;server=idg-tomcat02.sth.basefarm.net&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//pcforalla.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//pcforalla.idg.se/2.1054/1.686035/gratis-film-fran-hela-varlden"
			data-pagination-next-article-title="H&amp;auml;r f&amp;aring;r du gratis film fr&amp;aring;n hela v&amp;auml;rlden"
			data-pagination-next-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686035.1502442535!teaserImage/imageTypeSelector/localImage/2927527337.jpg"
			data-pagination-next-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686035.1502442535!teaserImage/imageTypeSelector/localImage/2927527337.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.686035.1502442535!teaserImage/imageTypeSelector/localImage/2927527337.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px">
			<a href="//pcforalla.idg.se/2.1054/1.687002/download-facebook-video" data-article-url="&amp;extraPublContents=1,2,3" 
							data-article-id="1.687002" 
							data-article-title="S&amp;aring; g&amp;ouml;r du f&amp;ouml;r att ladda ner Facebook-filmer lokalt" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687002.1502794854!teaserImage/imageTypeSelector/localImage/646043355.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.687002.1502794854!teaserImage/imageTypeSelector/localImage/646043355.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.687002.1502794854!teaserImage/imageTypeSelector/localImage/646043355.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-1">page 1</a>
					<a href="//pcforalla.idg.se/2.1054/1.686225/sa-fixar-du-trasigt-wifi" data-article-url="//pcforalla.idg.se/1.686225?m=scrollitem&amp;extraPublContents=4,1,2" 
							data-article-id="1.686225" 
							data-article-title="S&amp;aring; fixar du strulande wifi med Enhetshanteraren" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686225.1502779799!teaserImage/imageTypeSelector/localImage/2854090755.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686225.1502779799!teaserImage/imageTypeSelector/localImage/2854090755.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.686225.1502779799!teaserImage/imageTypeSelector/localImage/2854090755.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="nextItem scrollIndex-2">page 2</a>
					
					<a href="//pcforalla.idg.se/2.1054/1.686041/alarmon-en-roligare-vackarklocka" data-article-url="//pcforalla.idg.se/1.686041?m=scrollitem&amp;extraPublContents=3" 
							data-article-id="1.686041" 
							data-article-title="Vakna l&amp;auml;ttare med en roligare v&amp;auml;ckarklocka" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686041.1502695006!teaserImage/imageTypeSelector/localImage/1724872795.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686041.1502695006!teaserImage/imageTypeSelector/localImage/1724872795.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.686041.1502695006!teaserImage/imageTypeSelector/localImage/1724872795.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-3">page 3</a>
					<a href="//pcforalla.idg.se/2.1054/1.682037/test-smarta-wifi-paket-tackning-hela-huset" data-article-url="//pcforalla.idg.se/1.682037?m=scrollitem&amp;extraPublContents=4,1,2,3" 
							data-article-id="1.682037" 
							data-article-title="Stortest: 7 smarta wifi-paket som t&amp;auml;cker hela huset" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682037.1502781442!teaserImage/imageTypeSelector/localImage/3866373383.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.682037.1502781442!teaserImage/imageTypeSelector/localImage/3866373383.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.682037.1502781442!teaserImage/imageTypeSelector/localImage/3866373383.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-4">page 4</a>
					<a href="//pcforalla.idg.se/2.1054/1.686900/microsoft-visar-upp-windows-10-pro-for-workstations" data-article-url="//pcforalla.idg.se/1.686900?m=scrollitem&amp;extraPublContents=4,1" 
							data-article-id="1.686900" 
							data-article-title="Microsoft visar upp Windows 10 Pro for Workstations" 
							data-article-image="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686900.1502622901!teaserImage/imageTypeSelector/localImage/2397537913.jpg" 
							data-article-image-srcset="https://dqgk3k39phgji.cloudfront.net/editorial/90/path/1.686900.1502622901!teaserImage/imageTypeSelector/localImage/2397537913.jpg 90w, https://dqgk3k39phgji.cloudfront.net/editorial/160/path/1.686900.1502622901!teaserImage/imageTypeSelector/localImage/2397537913.jpg 160w"
							data-article-image-media="(min-width: 980px) 126px, 90px"
							class="scrollIndex-5">page 5</a>
					</div>
	<script>var strSitePublication = 'pfa';</script>
<script async src="https://dqgk3k39phgji.cloudfront.net/combine/1.609418.1445944273/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1494411048/1.682322.1494407364/1.609419.1445944292/1.615783.1445944301/1.523509.1490587675/1.619084.1445945218/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.677333.1491228097/1.653268.1458119857/1.653269.1499328908/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1497271812/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/1.637988.1486028304/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="PC för Alla, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>