<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Microsoft utsett till ett av världens mest etiska företag – igen - PC för Alla</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Jätten hamnar för åttonde året i rad på Ethispheres prestigelista. " />
	<meta name="keywords" content="microsoft, windows, Datorer, Datorer, Mjukvara, Persondatorer, Mobilt/Handdator/Laptop, Teknik, PC för Alla" />
	<link rel="canonical" href="https://pcforalla.idg.se/2.1054/1.697731/microsoft-utsett-till-ett-av-de-mest-etiska-foretagen" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://pcforalla.idg.se/2.1054/1.697731/microsoft-utsett-till-ett-av-de-mest-etiska-foretagen" />
		<meta property="twitter:url" content="https://pcforalla.idg.se/2.1054/1.697731/microsoft-utsett-till-ett-av-de-mest-etiska-foretagen" />
	<meta property="og:title" content="Microsoft utsett till ett av världens mest etiska företag – igen" />
		<meta property="twitter:title" content="Microsoft utsett till ett av världens mest etiska företag – igen" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Jätten hamnar för åttonde året i rad på Ethispheres prestigelista. " />
		<meta property="twitter:description" content="Jätten hamnar för åttonde året i rad på Ethispheres prestigelista. " />
	<meta property="og:site_name" content="PC för Alla" />
	<meta property="twitter:site" content="@pcforalla" />
	<meta property="fb:pages" content="195304487268" /><meta property="article:publisher" content="https://www.facebook.com/pcforalla/" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.697731.1518684153!teaserImage/imageTypeSelector/localImage/3770335093.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.697731.1518684153!teaserImage/imageTypeSelector/localImage/3770335093.jpg" />
		<meta property="og:image:width" content="500" />
			<meta property="og:image:height" content="281" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="PC för Alla" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1053.1517828551!homescreenIcon/imageTypeSelector/localImage/656217000.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1053.1517828551!homescreenIconPrecomposed/imageTypeSelector/localImage/1593355472.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//pcforalla.idg.se/polopoly_fs/2.1053.1517828551!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Creepster" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Creepster"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-creepster-loading');var fontCreepster = new FontFaceObserver('Creepster');fontCreepster.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-creepster-loading');html.classList.add('wf-creepster-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-creepster-loading');html.classList.add('wf-creepster-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1490798248/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1505225550/1.684922.1497882473/1.584782.1490626079/1.584783.1504083216/1.584784.1513068847/1.688743.1505746346/1.681241.1493154512/1.657906.1515507169/1.653274.1496998854/1.584787.1505726070/1.609400.1504849286/1.584788.1426686159/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.688737.1505746328/1.682804.1495019851/1.674951.1497447344/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/gratis+spel+%E2%80%93+spela+flashspel+direkt+i+webbl%C3%A4saren" type="application/rss+xml" title="Gratis spel – spela flashspel direkt i webbläsaren" />
		<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/dagens+app" type="application/rss+xml" title="Dagens app" />
		<link rel="alternate" href="/rss/heta+nedladdningar" type="application/rss+xml" title="Heta nedladdningar" />
		<link rel="alternate" href="/rss/tips+och+skolor" type="application/rss+xml" title="Tips och skolor" />
		<link rel="alternate" href="/rss/appar+windows+phone" type="application/rss+xml" title="Appar Windows Phone" />
		<link rel="alternate" href="/rss/dagens+surftips" type="application/rss+xml" title="Dagens surftips" />
		<link rel="alternate" href="/rss/android-appar" type="application/rss+xml" title="Android-appar" />
		<link rel="alternate" href="/rss/iphone-appar" type="application/rss+xml" title="Iphone-appar" />
		<link rel="alternate" href="/rss/webb-tv" type="application/rss+xml" title="Webb-tv" />
		<link rel="alternate" href="/rss/dator+-+alla+artiklar" type="application/rss+xml" title="Dator - Alla artiklar" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<link rel="alternate" href="/rss/alla+program" type="application/rss+xml" title="Alla program" />
		<script>
		var articleIdentifier = '1.697731';</script>
	<script>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</script>
	<script>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</script><script src="/assets/scripts/prebid0340-2-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.697731%2Fmicrosoft-utsett-till-ett-av-de-mest-etiska-foretagen");googletag.pubads().setTargeting("categoryIds", ["2.1054"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "microsoft,windows,Mjukvara,Persondatorer,Mobilt/Handdator/Laptop,Datorer,Datorer,pfa";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://pcforalla.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {addClass(slotAdContainer, 'emptySlot');}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=pfa&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension5', '4');ga('set', 'dimension4', 'small');ga('set', 'dimension6', 'Viktor Eriksson');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Microsoft utsett till ett av världens mest etiska företag – igen','name':'pcforalla','id':'1.697731'}">
<img src="https://ax.idg.se/st01/1.697731/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-26Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-26" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-26"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-26"); });}enquire.register("screen and (min-width: 1366px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-26"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-26Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-26Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-26"));}matchingslotIDs["wallpaper-2x2-668140-26"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-26Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-26"));}matchingslotIDs["wallpaper-2x2-668140-26"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left"> <a href="//pcforalla.idg.se/" class="pub-logo-svg pc-for-alla-logo" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="457.753" height="171.466" viewbox="19.5 153.284 457.753 171.466"> <path fill="#E30613" d="M477.135 153.462H20.371v133.33h456.764" /> <path fill="#FC0" d="M477.254 252.108H20.489v40.385h456.765" /> <path d="M38.959 284.179v-4.632h2.792v-15.383h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H38.959v.06zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085zM69.248 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H69.248zM85.818 272.004c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521V284l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59zM116.938 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632h-12.353zM140.516 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059zM160.767 284.179v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H169.26l-1.128 2.791h2.969v4.396h-10.334zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908zM193.372 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059zM220.81 284.179v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H220.81zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908zM263.451 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65zM297.482 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119zM325.93 284.179v-4.632h2.791v-15.383h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H349.15v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H325.93zM365.482 284.179v-4.632h2.792v-15.383h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224zM405.036 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119zM439.482 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059z" /> <path fill="#FFF" d="M152.156 179.059v21.915h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987" /> <g> <defs> <path id="a" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#FFF" d="M206.2 181.494c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732v-49.65h.06zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046v-55.114c0-6.058 5.939-11.046 13.244-11.046H206.2c7.305 0 13.244 4.989 13.244 11.046v55.173c0 5.999-5.939 10.987-13.244 10.987" /> <g> <defs> <path id="c" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M251.396 181.791c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732v-27.438zm0 63.131l-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.929 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.059z" /> </g> </g> <path fill="#FFF" d="M302.114 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.572 48.402l-2.376-10.987h-16.45l-2.376 10.987H278.24l17.223-76.85h13.243l17.224 76.85h-13.244zM329.137 244.922v-76.85h13.243v65.863h23.815v10.987" /> <g> <defs> <path id="e" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M65.744 181.316c0-1.544-1.485-2.791-3.326-2.791H52.44v33.139h9.978c1.841 0 3.326-1.188 3.326-2.791v-27.557zm.178 41.454H52.441v22.093H39.078v-77.325h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046" /> <g> <defs> <path id="g" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#FFF" d="M109.217 244.863H95.854c-7.364 0-13.362-4.989-13.362-11.046v-55.232c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047h-13.363v-8.315c0-1.544-1.604-2.791-3.445-2.791H99.24c-1.841 0-3.326 1.188-3.326 2.791v49.769c0 1.544 1.485 2.792 3.326 2.792h6.652c1.841 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.059 11.045-13.364 11.045" /> </g> </g> <path fill="#FFF" d="M371.006 244.922v-76.85h13.244v65.863h23.815v10.987M434.553 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.631 48.402l-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245z" /> <g> <defs> <path id="i" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335m-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345" /> <defs> <path id="k" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345z" /> <defs> <path id="m" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#FFF" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335m-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345" /> <g> <defs> <path id="o" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345z" /> </g> <g> <defs> <path id="q" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M207.447 173.417c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87-5.464 2.198-5.464 4.87c0 2.732 2.435 4.87 5.464 4.87" /> </g> <g> <defs> <path id="s" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="t"> <use xlink:href="#s" overflow="visible" /> </clippath> <ellipse clip-path="url(#t)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="207.447" cy="168.607" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="u" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="v"> <use xlink:href="#u" overflow="visible" /> </clippath> <path clip-path="url(#v)" fill="#FFF" d="M191.709 173.239c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87" /> </g> <g> <defs> <path id="w" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="x"> <use xlink:href="#w" overflow="visible" /> </clippath> <ellipse clip-path="url(#x)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="191.709" cy="168.369" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="y" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="z"> <use xlink:href="#y" overflow="visible" /> </clippath> <path clip-path="url(#z)" fill="none" stroke="#000" stroke-width=".25" d="M20.371 153.403h456.705v139.09H20.371z" /> </g> </g> <g fill="#13110C"> <path d="M323.257 303.005h14.848v2.02h-12.531v5.404h12.056v1.96h-12.056v7.364h-2.316v-16.748zM342.678 303.005h11.343c1.485 0 3.267.06 4.692 1.366.534.475 1.484 1.544 1.484 3.563 0 3.979-3.386 4.573-4.514 4.751l6.177 7.067h-3.089l-5.642-6.651h-8.077v6.651h-2.375v-16.747zm2.315 2.019v6.058h8.256c1.306 0 2.969 0 3.919-1.307.416-.534.594-1.188.594-1.781 0-.654-.178-1.307-.475-1.782-.772-1.188-1.96-1.188-3.029-1.247h-9.265v.059zM384.963 311.617c0 5.701-4.692 8.551-10.037 8.551-2.435 0-4.93-.475-6.89-1.84-1.662-1.129-3.385-3.207-3.385-6.771 0-6.176 5.107-8.967 10.097-8.967 5.819.058 10.215 3.504 10.215 9.027zm-17.936-.179c0 1.307.355 2.97 1.484 4.276 1.544 1.841 3.979 2.435 6.414 2.435 6.177 0 7.661-3.92 7.661-6.771 0-4.395-3.504-6.83-8.077-6.711-3.503.061-7.482 1.843-7.482 6.771zM389.892 303.005h3.267l5.227 10.868c.831 1.782.95 2.139 1.604 3.742.594-1.604.771-2.02 1.544-3.683l5.286-10.987h3.207v16.689h-2.198v-9.621c0-3.207.06-3.742.238-5.108-.476 1.307-.595 1.604-1.247 2.91l-5.702 11.819h-2.197l-5.226-10.869c-.951-1.9-1.188-2.435-1.663-3.801.118 1.307.118 1.604.178 4.217v10.393h-2.197v-16.569h-.121zM424.754 303.005h2.435v16.688h-2.435v-16.688zM433.365 303.005h8.314c1.9 0 4.157 0 6.414 1.841 1.366 1.129 2.791 3.148 2.791 6.414 0 3.089-1.366 5.107-2.316 6.059-2.315 2.316-5.582 2.375-8.433 2.375h-6.711v-16.688h-.059zm2.375 1.96v12.77h4.87c2.079 0 4.692-.061 6.474-2.316.95-1.248 1.307-2.792 1.307-4.217 0-2.258-.891-3.742-1.781-4.633-1.604-1.544-3.445-1.544-4.989-1.604h-5.881zM471.79 317.437c-.297.298-.594.534-.95.831-1.188.951-3.504 1.842-6.354 1.842-5.761 0-9.562-3.979-9.562-8.789 0-2.316.95-4.099 1.425-4.811 1.544-2.258 4.633-3.98 8.552-3.98 3.86 0 6.296 1.604 7.246 2.377.95.771 1.307 1.425 1.663 2.019l-2.316.713c-.297-.476-.534-.831-1.069-1.247-1.425-1.248-3.385-1.842-5.285-1.842-4.098 0-7.603 2.316-7.603 6.533 0 1.723.653 3.147 1.129 3.86 1.841 2.792 5.345 3.028 6.414 3.028 1.604 0 3.92-.475 5.523-2.197 1.068-1.128 1.188-2.078 1.307-3.028h-7.364v-1.96h9.324v8.85h-2.079v-2.199h-.001z" /> </g> </svg> </a> <div class="follow-box"> <span>11k följare</span> <a href="https://www.facebook.com/pcforalla/" title="Följ PC för Alla på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/user/pcforallafilm/" title="Följ PC för Alla på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/user/pcforallafilm'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/pcforalla/" title="Följ PC för Alla på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30484/tester?ref=topTest" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-15 09:58</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.697652/msi-gs73vr7rf-gaming-laptop" data-click-settings="{'category':'Header Links','widget':'','target':'MSI GS73VR 7RF – tunn och riktigt kraftfull gamingdator → m3 → 1.697652'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697652.1518697352!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697652.1518697352!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="MSI GS73" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Blom</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.697652/msi-gs73vr7rf-gaming-laptop" data-click-settings="{'category':'Header Links','widget':'','target':'MSI GS73VR 7RF – tunn och riktigt kraftfull gamingdator → m3 → 1.697652'}">Gamingdator fr&aring;n MSI &ouml;verraskar &ndash; tunn med riktigt vassa prestanda</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-15 09:49</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.697701/the-hunter-call-of-the-wild-snygg-jaktsimulator" data-click-settings="{'category':'Header Links','widget':'','target':'M3:s jägarexpert om The Hunter: Ursnygg jaktsimulator med dålig koll på djur → m3 → 1.697701'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697701.1518700034!teaserImage/imageTypeSelector/localImage/1857515038.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697701.1518700034!teaserImage/imageTypeSelector/localImage/1857515038.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test The Hunter: Call of the wild" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.697701/the-hunter-call-of-the-wild-snygg-jaktsimulator" data-click-settings="{'category':'Header Links','widget':'','target':'M3:s jägarexpert om The Hunter: Ursnygg jaktsimulator med dålig koll på djur → m3 → 1.697701'}">M3:s j&auml;garexpert spelar The Hunter: &quot;Snygg simulator med d&aring;lig koll p&aring; djur&quot;</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-15 09:42</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.697865/test-amd-ryzen-apu-processor" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: AMD:s nya Ryzen-APU ger superprestanda till budgetpris → m3 → 1.697865'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697865.1518684142!teaserImage/imageTypeSelector/localImage/3997987640.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697865.1518684142!teaserImage/imageTypeSelector/localImage/3997987640.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ryzen 3 2200G" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Gordon  Mah Ung</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.697865/test-amd-ryzen-apu-processor" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: AMD:s nya Ryzen-APU ger superprestanda till budgetpris → m3 → 1.697865'}">AMD:s nya Ryzen-processorer ger superprestanda till budgetpris</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-15 09:29</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.697465/sphero-r2-d2-realistisk-men-enformig-robot" data-click-settings="{'category':'Header Links','widget':'','target':'Sphero R2-D2: Ett riktigt litet charmtroll till robot → m3 → 1.697465'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697465.1518699977!teaserImage/imageTypeSelector/localImage/1943451549.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697465.1518699977!teaserImage/imageTypeSelector/localImage/1943451549.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sphero R2-D2" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jan Sandbladh</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.697465/sphero-r2-d2-realistisk-men-enformig-robot" data-click-settings="{'category':'Header Links','widget':'','target':'Sphero R2-D2: Ett riktigt litet charmtroll till robot → m3 → 1.697465'}">Mini-R2-D2 &auml;r ett riktigt litet charmtroll till robot</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30484/tester?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30486/guider?ref=topGuide" title="Guider" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 09:30</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.696995/test-samsung-evo-860-ssd-for-datorbygge" data-click-settings="{'category':'Header Links','widget':'','target':'Samsung EVO 860 – extra pålitlig ssd för ditt datorbygge → pcforalla → 1.696995'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696995.1517819447!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696995.1517819447!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Samsung EVO 860 SSD" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.696995/test-samsung-evo-860-ssd-for-datorbygge" data-click-settings="{'category':'Header Links','widget':'','target':'Samsung EVO 860 – extra pålitlig ssd för ditt datorbygge → pcforalla → 1.696995'}">Samsung EVO 860 &ndash; en extra p&aring;litlig ssd f&ouml;r ditt datorbygge</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-11-05 09:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.479041/sa-julstadar-du-datorn---pa-bara-15-minuter" data-click-settings="{'category':'Header Links','widget':'','target':'Vinterstäda datorn med populära Ccleaner → pcforalla → 1.479041'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.479041.1509962156!teaserImage/imageTypeSelector/localImage/467795819.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.479041.1509962156!teaserImage/imageTypeSelector/localImage/467795819.jpg" data-sizes="auto" data-optimumx="1.5" alt="ccleaner" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.479041/sa-julstadar-du-datorn---pa-bara-15-minuter" data-click-settings="{'category':'Header Links','widget':'','target':'Vinterstäda datorn med populära Ccleaner → pcforalla → 1.479041'}">Guide: Vinterst&auml;da datorn med det popul&auml;ra Ccleaner</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-27 10:10</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.682391/sa-uppdaterar-du-alla-dina-prylar" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhetstips: Så uppdaterar du alla dina prylar → pcforalla → 1.682391'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.682391.1506499856!teaserImage/imageTypeSelector/localImage/2372001329.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.682391.1506499856!teaserImage/imageTypeSelector/localImage/2372001329.jpg" data-sizes="auto" data-optimumx="1.5" alt="Så uppdaterar du alla dina prylar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.682391/sa-uppdaterar-du-alla-dina-prylar" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhetstips: Så uppdaterar du alla dina prylar → pcforalla → 1.682391'}">Smarta tipset: S&aring; uppdaterar du alla prylar &ndash; och h&aring;ller datorn s&auml;ker</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-07-07 10:28</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.685761/darfor-gar-det-knappt-att-fa-tag-pa-amds-varsting-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Därför går det knappt att få tag på AMD:s värsting-grafikkort → pcforalla → 1.685761'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.685761.1499416138!teaserImage/imageTypeSelector/localImage/881268455.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.685761.1499416138!teaserImage/imageTypeSelector/localImage/881268455.jpg" data-sizes="auto" data-optimumx="1.5" alt="AMD Radeon" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>AMD</span></figcaption></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<h3 class="normal"><span><a href="/2.1054/1.685761/darfor-gar-det-knappt-att-fa-tag-pa-amds-varsting-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Därför går det knappt att få tag på AMD:s värsting-grafikkort → pcforalla → 1.685761'}">Därför går det knappt att få tag på AMD:s värsting-grafikkort</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30486/guider?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.35720/windows-10/?ref=topWin10" title="Windows 9" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'PFA Windows 10 → pcforalla → 2.35720'}">Windows 10<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-11 09:00</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.697508/windows-emoji" data-click-settings="{'category':'Header Links','widget':'','target':'Hemligt hack fixar emoji i nya Windows 10 → pcforalla → 1.697508'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697508.1518187814!teaserImage/imageTypeSelector/localImage/1184417948.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697508.1518187814!teaserImage/imageTypeSelector/localImage/1184417948.jpg" data-sizes="auto" data-optimumx="1.5" alt="Emoji" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.697508/windows-emoji" data-click-settings="{'category':'Header Links','widget':'','target':'Hemligt hack fixar emoji i nya Windows 10 → pcforalla → 1.697508'}">Hemliga hacket som ger dig nya emojis i Windows</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-09 16:35</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.697545/datum-spikat-for-microsofts-utvecklarkonferens" data-click-settings="{'category':'Header Links','widget':'','target':'Datum spikat för Microsofts utvecklarkonferens → pcforalla → 1.697545'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697545.1518190532!teaserImage/imageTypeSelector/localImage/799326891.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697545.1518190532!teaserImage/imageTypeSelector/localImage/799326891.jpg" data-sizes="auto" data-optimumx="1.5" alt="Microsoft Build" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1054/1.697545/datum-spikat-for-microsofts-utvecklarkonferens" data-click-settings="{'category':'Header Links','widget':'','target':'Datum spikat för Microsofts utvecklarkonferens → pcforalla → 1.697545'}">Datum spikat för Microsofts utvecklarkonferens</a></span></h3>
	</div>
<div class="teaser teaserContainer mikael-lindkvist pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-09 09:52</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.697154/aktiveringen-i-windows-10" data-click-settings="{'category':'Header Links','widget':'','target':'Aktiveringen i Windows 10 driver mig till vansinne → pcforalla → 1.697154'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697154.1518176940!teaserImage/imageTypeSelector/localImage/1629596683.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697154.1518176940!teaserImage/imageTypeSelector/localImage/1629596683.jpg" data-sizes="auto" data-optimumx="1.5" alt="Microsoft Windows 10 aktivering" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory mikael-lindkvist">
		Mikael Lindkvist</span>
<h3 class="normal"><span><a href="/2.1054/1.697154/aktiveringen-i-windows-10" data-click-settings="{'category':'Header Links','widget':'','target':'Aktiveringen i Windows 10 driver mig till vansinne → pcforalla → 1.697154'}">"Aktiveringen i Windows 10 driver mig till vansinne"</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-08 09:40</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.697399/onedrive-windows-lagring" data-click-settings="{'category':'Header Links','widget':'','target':'Ny funktion i Onedrive sparar plats på hårddisken → pcforalla → 1.697399'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697399.1518085460!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697399.1518085460!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Onedrive" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.697399/onedrive-windows-lagring" data-click-settings="{'category':'Header Links','widget':'','target':'Ny funktion i Onedrive sparar plats på hårddisken → pcforalla → 1.697399'}">Ny funktion i Onedrive sparar plats p&aring; h&aring;rddisken</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.35720/windows-10/?ref=topWin10">Mer om Windows 10</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.6325/sakerhet?ref=topsak1" title="Säkerhet" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-06 10:51</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.452427/sa-skyddar-du-ditt-tradlosa-natverk-i-7-enkla-steg---gratis" data-click-settings="{'category':'Header Links','widget':'','target':'Steg för steg: Så skyddar du din router och ditt hemmanätverk → pcforalla → 1.452427'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.452427.1517910228!teaserImage/imageTypeSelector/localImage/3244857109.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.452427.1517910228!teaserImage/imageTypeSelector/localImage/3244857109.jpg" data-sizes="auto" data-optimumx="1.5" alt="Router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.452427/sa-skyddar-du-ditt-tradlosa-natverk-i-7-enkla-steg---gratis" data-click-settings="{'category':'Header Links','widget':'','target':'Steg för steg: Så skyddar du din router och ditt hemmanätverk → pcforalla → 1.452427'}">Steg för steg: Så skyddar du din router och ditt hemmanätverk</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-02 09:34</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'14 uppkopplade kameror som håller koll där du inte är → pcforalla → 1.631515'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.631515.1517560428!teaserImage/imageTypeSelector/localImage/4139663533.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.631515.1517560428!teaserImage/imageTypeSelector/localImage/4139663533.jpg" data-sizes="auto" data-optimumx="1.5" alt="Övervakningskameror" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Netgear</span></figcaption></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'14 uppkopplade kameror som håller koll där du inte är → pcforalla → 1.631515'}">14 uppkopplade kameror som håller koll där du inte är</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder stort-test pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-31 08:59</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.488792/antivirus-windows-10" data-click-settings="{'category':'Header Links','widget':'','target':'Jättetest: 14 säkerhetspaket som skyddar Windows 10 mot skadlig kod → pcforalla → 1.488792'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.488792.1517495975!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.488792.1517495975!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="Antivirus säkerhetsprogram windows 10" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory stort-test">
		Stort test</span>
<h3 class="normal"><span><a href="/2.1054/1.488792/antivirus-windows-10" data-click-settings="{'category':'Header Links','widget':'','target':'Jättetest: 14 säkerhetspaket som skyddar Windows 10 mot skadlig kod → pcforalla → 1.488792'}">14 s&auml;kerhetspaket som skyddar din dator mot attacker</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-01-28 09:00</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.559971/teamviewer-fjarrstyrning-pc-support-distans" data-click-settings="{'category':'Header Links','widget':'','target':'Teamviewer: Smart program fixar pc-support på distans → pcforalla → 1.559971'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.559971.1516972847!teaserImage/imageTypeSelector/localImage/3730219311.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.559971.1516972847!teaserImage/imageTypeSelector/localImage/3730219311.jpg" data-sizes="auto" data-optimumx="1.5" alt="Teamviewer fjärrstyr" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.559971/teamviewer-fjarrstyrning-pc-support-distans" data-click-settings="{'category':'Header Links','widget':'','target':'Teamviewer: Smart program fixar pc-support på distans → pcforalla → 1.559971'}">Teamviewer: Smart program fixar pc-support på distans</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.6325/sakerhet/?ref=topsak1">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<a href="https://goo.gl/D1cwZh" target="_blank" title="Datorsupport" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'goo.gl/D1cwZh'}" rel="noopener">Datorsupport<i class="fa fa-external-link"></i></a><div class="menu-item menu-item-external">
			<a href="http://eforum.idg.se" title="Eforum" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Eforum → eforum'}">Eforum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item">
			<a href="http://laddaner.idg.se?ref=topLadd" title="Laddaner.nu" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Laddaner.nu → laddaner?ref=topLadd'}">Gratisprogram<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://pcforalla.idg.se/2.36123/kundklubb" title="Kundklubb" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'PC för Alla kundklubb → pcforalla → 2.36123'}">Kundklubb<i class="fa fa-external-link"></i></a></div>
	<a href="https://www.kundservice.net/order/Product/Product?product=PFA" title="Prenumerera" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera<i class="fa fa-chevron-down"></i></a><a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="//pcforalla.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="457.753" height="171.466" viewbox="19.5 153.284 457.753 171.466"> <path fill="#E30613" d="M477.135 153.462H20.371v133.33h456.764" /> <path fill="#FC0" d="M477.254 252.108H20.489v40.385h456.765" /> <path d="M38.959 284.179v-4.632h2.792v-15.383h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H38.959v.06zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085zM69.248 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H69.248zM85.818 272.004c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521V284l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59zM116.938 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632h-12.353zM140.516 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059zM160.767 284.179v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H169.26l-1.128 2.791h2.969v4.396h-10.334zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908zM193.372 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059zM220.81 284.179v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H220.81zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908zM263.451 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65zM297.482 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119zM325.93 284.179v-4.632h2.791v-15.383h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H349.15v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H325.93zM365.482 284.179v-4.632h2.792v-15.383h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224zM405.036 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119zM439.482 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059z" /> <path fill="#FFF" d="M152.156 179.059v21.915h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987" /> <g> <defs> <path id="a" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#FFF" d="M206.2 181.494c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732v-49.65h.06zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046v-55.114c0-6.058 5.939-11.046 13.244-11.046H206.2c7.305 0 13.244 4.989 13.244 11.046v55.173c0 5.999-5.939 10.987-13.244 10.987" /> <g> <defs> <path id="c" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M251.396 181.791c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732v-27.438zm0 63.131l-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.929 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.059z" /> </g> </g> <path fill="#FFF" d="M302.114 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.572 48.402l-2.376-10.987h-16.45l-2.376 10.987H278.24l17.223-76.85h13.243l17.224 76.85h-13.244zM329.137 244.922v-76.85h13.243v65.863h23.815v10.987" /> <g> <defs> <path id="e" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M65.744 181.316c0-1.544-1.485-2.791-3.326-2.791H52.44v33.139h9.978c1.841 0 3.326-1.188 3.326-2.791v-27.557zm.178 41.454H52.441v22.093H39.078v-77.325h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046" /> <g> <defs> <path id="g" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#FFF" d="M109.217 244.863H95.854c-7.364 0-13.362-4.989-13.362-11.046v-55.232c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047h-13.363v-8.315c0-1.544-1.604-2.791-3.445-2.791H99.24c-1.841 0-3.326 1.188-3.326 2.791v49.769c0 1.544 1.485 2.792 3.326 2.792h6.652c1.841 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.059 11.045-13.364 11.045" /> </g> </g> <path fill="#FFF" d="M371.006 244.922v-76.85h13.244v65.863h23.815v10.987M434.553 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.631 48.402l-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245z" /> <g> <defs> <path id="i" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335m-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345" /> <defs> <path id="k" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345z" /> <defs> <path id="m" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#FFF" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335m-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345" /> <g> <defs> <path id="o" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345z" /> </g> <g> <defs> <path id="q" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M207.447 173.417c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87-5.464 2.198-5.464 4.87c0 2.732 2.435 4.87 5.464 4.87" /> </g> <g> <defs> <path id="s" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="t"> <use xlink:href="#s" overflow="visible" /> </clippath> <ellipse clip-path="url(#t)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="207.447" cy="168.607" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="u" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="v"> <use xlink:href="#u" overflow="visible" /> </clippath> <path clip-path="url(#v)" fill="#FFF" d="M191.709 173.239c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87" /> </g> <g> <defs> <path id="w" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="x"> <use xlink:href="#w" overflow="visible" /> </clippath> <ellipse clip-path="url(#x)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="191.709" cy="168.369" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="y" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="z"> <use xlink:href="#y" overflow="visible" /> </clippath> <path clip-path="url(#z)" fill="none" stroke="#000" stroke-width=".25" d="M20.371 153.403h456.705v139.09H20.371z" /> </g> </g> <g fill="#ffffff"> <path d="M323.257 303.005h14.848v2.02h-12.531v5.404h12.056v1.96h-12.056v7.364h-2.316v-16.748zM342.678 303.005h11.343c1.485 0 3.267.06 4.692 1.366.534.475 1.484 1.544 1.484 3.563 0 3.979-3.386 4.573-4.514 4.751l6.177 7.067h-3.089l-5.642-6.651h-8.077v6.651h-2.375v-16.747zm2.315 2.019v6.058h8.256c1.306 0 2.969 0 3.919-1.307.416-.534.594-1.188.594-1.781 0-.654-.178-1.307-.475-1.782-.772-1.188-1.96-1.188-3.029-1.247h-9.265v.059zM384.963 311.617c0 5.701-4.692 8.551-10.037 8.551-2.435 0-4.93-.475-6.89-1.84-1.662-1.129-3.385-3.207-3.385-6.771 0-6.176 5.107-8.967 10.097-8.967 5.819.058 10.215 3.504 10.215 9.027zm-17.936-.179c0 1.307.355 2.97 1.484 4.276 1.544 1.841 3.979 2.435 6.414 2.435 6.177 0 7.661-3.92 7.661-6.771 0-4.395-3.504-6.83-8.077-6.711-3.503.061-7.482 1.843-7.482 6.771zM389.892 303.005h3.267l5.227 10.868c.831 1.782.95 2.139 1.604 3.742.594-1.604.771-2.02 1.544-3.683l5.286-10.987h3.207v16.689h-2.198v-9.621c0-3.207.06-3.742.238-5.108-.476 1.307-.595 1.604-1.247 2.91l-5.702 11.819h-2.197l-5.226-10.869c-.951-1.9-1.188-2.435-1.663-3.801.118 1.307.118 1.604.178 4.217v10.393h-2.197v-16.569h-.121zM424.754 303.005h2.435v16.688h-2.435v-16.688zM433.365 303.005h8.314c1.9 0 4.157 0 6.414 1.841 1.366 1.129 2.791 3.148 2.791 6.414 0 3.089-1.366 5.107-2.316 6.059-2.315 2.316-5.582 2.375-8.433 2.375h-6.711v-16.688h-.059zm2.375 1.96v12.77h4.87c2.079 0 4.692-.061 6.474-2.316.95-1.248 1.307-2.792 1.307-4.217 0-2.258-.891-3.742-1.781-4.633-1.604-1.544-3.445-1.544-4.989-1.604h-5.881zM471.79 317.437c-.297.298-.594.534-.95.831-1.188.951-3.504 1.842-6.354 1.842-5.761 0-9.562-3.979-9.562-8.789 0-2.316.95-4.099 1.425-4.811 1.544-2.258 4.633-3.98 8.552-3.98 3.86 0 6.296 1.604 7.246 2.377.95.771 1.307 1.425 1.663 2.019l-2.316.713c-.297-.476-.534-.831-1.069-1.247-1.425-1.248-3.385-1.842-5.285-1.842-4.098 0-7.603 2.316-7.603 6.533 0 1.723.653 3.147 1.129 3.86 1.841 2.792 5.345 3.028 6.414 3.028 1.604 0 3.92-.475 5.523-2.197 1.068-1.128 1.188-2.078 1.307-3.028h-7.364v-1.96h9.324v8.85h-2.079v-2.199h-.001z" /> </g> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-02-15 14:22</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.697936/ny-bugg-i-meddelanden-pa-ios-kan-krascha-din-iphone" title="Har vi inte h&ouml;rt det h&auml;r f&ouml;rr? En ny bugg har uppt&auml;ckts i IOS 11 som g&ouml;r att ett meddelande med en viss upps&auml;ttning tecken f&aring;r systemet att krascha." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ny bugg i Meddelanden på IOS kan krascha din Iphone → macworld → 1.697936'}" class="tooltip">Ny bugg i Meddelanden på IOS kan krascha din Iphone</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-15 13:57</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1054/1.697928/se-upp-med-facebooks-sms-autentisering-svar-postas-pa-din-vagg" title="En bugg &ndash;&nbsp;eller m&auml;rkligt designad funktion &ndash;&nbsp;p&aring; Facebook har uppt&auml;ckts som g&ouml;r att du kan r&aring;ka skriva konstiga saker p&aring; din v&auml;gg." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Se upp med Facebooks sms-autentisering: svar postas på din vägg → pcforalla → 1.697928'}" class="tooltip">Se upp med Facebooks sms-autentisering: svar postas på din vägg</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-15 13:55</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.697925/studio-utlyser-musikfestival-pa-natet" title="Det g&ouml;rs idag ofantligt mycket bra musik som borde f&aring; mer uppm&auml;rksamhet. Kanske &auml;r det just du som sitter hemma och (sk)ruvar p&aring; n&auml;sta hit?" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Studio utlyser musikfestival på nätet → studio → 1.697925'}" class="tooltip">Studio utlyser musikfestival på nätet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-15 13:37</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.697902/konceptbilder-ger-en-vision-av-apples-smarta-glasogon" title="Idropnews har l&aring;tit Martin Hajek rendera bilder som visar vad ett par &rdquo;iWear&rdquo; skulle kunna se ut som, med mikroprojektorer i b&aring;garna f&ouml;r augmented reality." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Konceptbilder ger en vision av Apples smarta glasögon → macworld → 1.697902'}" class="tooltip">Konceptbilder ger en vision av Apples smarta glasögon</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-15 12:55</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697926/facebook-kan-slappa-smarta-hogtalare-i-sommar" title="Enligt en rapport fr&aring;n Digitimes kommer Facebook sl&auml;ppa tv&aring; smarta h&ouml;gtalare i sommar, med kodnamnen Aloha och Fiona." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Facebook kan släppa smarta högtalare i sommar → m3 → 1.697926'}" class="tooltip">Facebook kan släppa smarta högtalare i sommar</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-15 12:17</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.692794/iphone-11-xi" title="Fl&auml;rpen kan krympa snabbare &auml;n tidigare trott, i alla fall om vi ska tro nya uppgifter om 2018 &aring;rs Iphone X." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Iphone X-flärpen kan krympa – redan i årets modell → macworld → 1.692794'}" class="tooltip">Uppgifter: Iphone X-flärpen kan krympa – redan i årets modell</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-15 11:30</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697921/meningen-med-pixel-var-gar-gransen-mellan-simulator-och-verklighet" title="De fascinerande simulatorspelen &auml;r &auml;mnet f&ouml;r veckans avsnitt av spel- och satirpodden Meningen med pixel." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Meningen med pixel: Var går gränsen mellan simulator och verklighet? → m3 → 1.697921'}" class="tooltip">Meningen med pixel: Var går gränsen mellan simulator och verklighet?</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-15 10:26</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697894/trubbel-i-oreo-paradiset-anvandare-far-problem-efter-att-ha-uppdaterat-galaxy-s8" title="Ett antal innehavare av Samsungs Galaxy S8 och S8 Plus har drabbats av problem efter att ha uppdaterat telefonen till Android 8." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Trubbel i Oreo-paradiset? Användare får problem efter att ha uppdaterat Galaxy S8 → m3 → 1.697894'}" class="tooltip">Trubbel i Oreo-paradiset? Användare får problem efter att ha uppdaterat Galaxy S8</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-15 10:07</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Evelina Galli</span>
					<span class="link"><a href="/2.1054/1.690858/billigast-kontantkort-mobil" title="&Auml;r abonnemang inte f&ouml;r dig? H&auml;r &auml;r b&auml;sta kontantkortet till din mobil." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Stor jämförelse: Här är billigaste kontantkorten för mobilen → pcforalla → 1.690858'}" class="tooltip">Stor jämförelse: Här är billigaste kontantkorten för din mobiltelefon</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-15 09:29</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697885/kryptovalutor-sinkar-jakten-pa-utomjordiska-signaler" title="Det &auml;r inte bara gamers som blir utan nya grafikkort n&auml;r kryptoguldgr&auml;vare h&auml;rjar p&aring; marknaden &ndash;&nbsp;&auml;ven Seti blir tomh&auml;nta." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Suget efter kryptovalutor sinkar jakten på utomjordingar → m3 → 1.697885'}" class="tooltip">Suget efter kryptovalutor sinkar jakten på utomjordingar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-15 09:18</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.697883/homepod-lamnar-ringar-pa-traytor" title="Det dr&ouml;jde inte ens en vecka innan det f&ouml;rsta problemet med Homepod har uppt&auml;ckts: H&ouml;gtalaren kan l&auml;mna m&auml;rken n&auml;r den placeras p&aring;&nbsp;oljat tr&auml;." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Homepod kan lämna ringar på träytor → macworld → 1.697883'}" class="tooltip">Homepod kan lämna ringar på träytor</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-14 16:46</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697843/qualcomm-lanserar-varldens-forsta-2-gbps-lte-modem" title="Snapdragon X24 lte-modemet ska visas upp p&aring; Mobile World Congress i slutet av februari." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Qualcomm lanserar världens första 2 Gbps lte-modem → m3 → 1.697843'}" class="tooltip">Qualcomm lanserar världens första 2 Gbps lte-modem</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-14 16:05</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.697844/fore-detta-windowschef-apples-nya-fokus-pa-kvalitet-ingen-revolution" title="Steven Sinofsky, under n&aring;gra &aring;r chef f&ouml;r utvecklingen av Windows, ser inte Apples &ouml;verg&aring;ng till mer inkrementella uppdateringar som s&aring;&nbsp;f&ouml;rv&aring;nande." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Före detta Windowschef: Apples nya fokus på kvalitet ingen revolution → macworld → 1.697844'}" class="tooltip">Före detta Windowschef: Apples nya fokus på kvalitet ingen revolution</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-14 13:55</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.697796/godbitar-fran-apples-arsstamma" title="I g&aring;r h&ouml;lls Apples &aring;rsst&auml;mma, f&ouml;r f&ouml;rsta g&aring;ngen i Steve Jobs Theater, och Apple avsl&ouml;jade en del intressanta nya uppgifter." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'99 procent nöjda Iphone X-användare och andra nyheter från Apples årsstämma → macworld → 1.697796'}" class="tooltip">99 procent nöjda Iphone X-användare och andra nyheter från Apples årsstämma</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-14 13:35</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1054/1.697731/microsoft-utsett-till-ett-av-de-mest-etiska-foretagen" title="J&auml;tten hamnar f&ouml;r &aring;ttonde &aring;ret i rad p&aring; Ethispheres prestigelista." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Microsoft utsett till ett av världens mest etiska företag – igen → pcforalla → 1.697731'}" class="tooltip">Microsoft utsett till ett av världens mest etiska företag – igen</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-topp-588040-5Wrapper" style="display:none;"><div id="panorama-topp-588040-5" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-5"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-5Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1" 
	data-article-id="1.697731"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="pfa"
	data-article-tags="microsoft, windows"
	data-article-main-tag="microsoft"
	data-article-bluekai-id="21430"
	data-article-ga-url="/2.1054/1.697731/microsoft-utsett-till-ett-av-de-mest-etiska-foretagen"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Viktor Eriksson"
	data-article-ga-elements-dimension="small"
	data-article-ga-elements-metric="4"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01">
	<script>var shareUrl = "https://pcforalla.idg.se/2.1054/1.697731/microsoft-utsett-till-ett-av-de-mest-etiska-foretagen";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://pcforalla.idg.se/2.1054/1.697731/microsoft-utsett-till-ett-av-de-mest-etiska-foretagen"},"publisher":{"url":"https://pcforalla.idg.se","@id":"https://pcforalla.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1053.1517828551!shareImage/imageTypeSelector/localImage/1535173748.png","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/pcforalla/","https://twitter.com/pcforalla","http://www.youtube.com/user/pcforallafilm"],"@type":"Organization","name":"PC för Alla"},"headline":"Microsoft utsett till ett av världens mest etiska företag – igen","datePublished":"2018-02-14T13:35+0100","dateModified":"2018-02-15T09:42+0100","description":"Jätten hamnar för åttonde året i rad på Ethispheres prestigelista.","author":[{"@type":"Person","name":"Viktor Eriksson"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.697731.1518684153!teaserImage/imageTypeSelector/localImage/3770335093.jpg","width":{"@type":"QuantitativeValue","value":500},"height":{"@type":"QuantitativeValue","value":281},"description":""}],"articleBody":"Ethisphere-institutet, en organisation som arbetar med att höja standarden för etiskt affärsutövande, har utsett Microsoft till ett av världens mest etiska företag. Totalt har Ethisphere listat 135 företag i 23 länder. Med på listan finns även mängder av andra teknikföretag som Dell, Nokia, Symantec, Canon Adobe samt svenska Volvo.Missa inte: \"Aktiveringen i Windows 10 driver mig till vansinne\" För att hamna på listan tittar Ethisphere på fem olika faktorer: hur pass väl företaget följer etiska regler, hur arbetsmiljön ser ut, den etiska kulturen, styrning och ledarskap, innovation och rykte.– På Microsoft är uppriktighet och integritet grundläggande värderingar som är krav för vår framgång. Vi arbetar passionerat för att genom teknologi förbättra världen och det börjar med att sköta arbetet på ett sätt som bygger upp och behåller tilliten för våra kunder, sade Microsoft-chefen Brad Smith i ett uttalande med anledning av utmärkelsen.."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:viktor.eriksson@idg.se">
						Viktor Eriksson</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:viktor.eriksson@idg.se">
					<span>Viktor Eriksson</span>
				</a>
			</p>
	</div>
<span class="articleDate">2018-02-14 13:35</span>
</div><h1>Microsoft utsett till ett av världens mest etiska företag – igen</h1>
			<p class="articleTeaser">
	Jätten hamnar för åttonde året i rad på Ethispheres prestigelista. </p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.697731%2Fmicrosoft-utsett-till-ett-av-de-mest-etiska-foretagen&amp;t=Microsoft+utsett+till+ett+av+v%C3%A4rldens+mest+etiska+f%C3%B6retag+%E2%80%93+igen"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.697731%2Fmicrosoft-utsett-till-ett-av-de-mest-etiska-foretagen&amp;text=Microsoft+utsett+till+ett+av+v%C3%A4rldens+mest+etiska+f%C3%B6retag+%E2%80%93+igen"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.697731%2Fmicrosoft-utsett-till-ett-av-de-mest-etiska-foretagen&amp;title=Microsoft+utsett+till+ett+av+v%C3%A4rldens+mest+etiska+f%C3%B6retag+%E2%80%93+igen"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.697731%2Fmicrosoft-utsett-till-ett-av-de-mest-etiska-foretagen&amp;title=Microsoft+utsett+till+ett+av+v%C3%A4rldens+mest+etiska+f%C3%B6retag+%E2%80%93+igen"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.697731/microsoft-utsett-till-ett-av-de-mest-etiska-foretagen" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-333 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-65 bodySecondElement--is-extra-small" id="modul-artikel---468x240-588924-6Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-6"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-6"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-6"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-6Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-6Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-6"));}matchingslotIDs["modul-artikel---468x240-588924-6"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-6Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-6"));}matchingslotIDs["modul-artikel---468x240-588924-6"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-333 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-65 bodySecondElement--is-extra-small" id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12Wrapper" style="display:none;"><div id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12"] != "undefined") {addClass(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12"] = false;}});</script></div>
<div class="articleBody small article-body-elements-4 article-body-block-elements-0">
				<div class="articleBodyText">
		<p>Ethisphere-institutet, en organisation som arbetar med att h&ouml;ja standarden f&ouml;r etiskt aff&auml;rsut&ouml;vande, har utsett Microsoft till ett av v&auml;rldens mest etiska f&ouml;retag. Totalt har Ethisphere listat <a href="http://www.worldsmostethicalcompanies.com/honorees/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.worldsmostethicalcompanies.com/honorees'}">135 f&ouml;retag</a> i 23 l&auml;nder. Med p&aring; listan finns &auml;ven m&auml;ngder av andra teknikf&ouml;retag som Dell, Nokia, Symantec, Canon Adobe samt svenska Volvo.</p><p><em><strong>Missa inte: <a href="https://pcforalla.idg.se/2.1054/1.697154/aktiveringen-i-windows-10?queryText=microsoft" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Aktiveringen i Windows 10 driver mig till vansinne → pcforalla → 1.697154'}">&quot;Aktiveringen i Windows 10 driver mig till vansinne&quot;&nbsp;</a></strong></em></p></div>
<div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-201 bodyStartElement--is-small bodySecondElement--has-none" id="i-artikelns-brodtext---panorama-651104-23Wrapper" style="display:none;"><div id="i-artikelns-brodtext---panorama-651104-23" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-23"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---panorama-651104-23"); });}enquire.register("screen and (min-width: 1400px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---panorama-651104-23"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---panorama-651104-23Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-23Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---panorama-651104-23"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-23"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---panorama-651104-23Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---panorama-651104-23"));}matchingslotIDs["i-artikelns-brodtext---panorama-651104-23"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-201 bodyStartElement--is-small bodySecondElement--has-none" id="i-artikelns-brodtext---modul-651108-17Wrapper" style="display:none;"><div id="i-artikelns-brodtext---modul-651108-17" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["i-artikelns-brodtext---modul-651108-17"] != "undefined") {googletag.cmd.push(function() {googletag.display("i-artikelns-brodtext---modul-651108-17"); });}enquire.register("screen and (min-width: 642px) and (max-width: 1399px)", {setup: function() {if (typeof idgSlots["i-artikelns-brodtext---modul-651108-17"] != "undefined") {addClass(document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("i-artikelns-brodtext---modul-651108-17"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-17"] = true;}, unmatch : function() {var currentElement = document.getElementById("i-artikelns-brodtext---modul-651108-17Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("i-artikelns-brodtext---modul-651108-17"));}matchingslotIDs["i-artikelns-brodtext---modul-651108-17"] = false;}});</script></div><div class="adContainer dfp inTextAd bodyStartElementP bodyStartElement-length-201 bodyStartElement--is-small bodySecondElement--has-none" id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper" style="display:none;"><div id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-2-i-artikelns-brodtext---mobil-651107-16"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] != "undefined") {addClass(document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-2-i-artikelns-brodtext---mobil-651107-16"));}matchingslotIDs["mobil-position-2-i-artikelns-brodtext---mobil-651107-16"] = false;}});</script></div><div class="articleBodyText">
		<p>F&ouml;r att hamna p&aring; listan tittar Ethisphere p&aring; fem olika faktorer: hur pass v&auml;l f&ouml;retaget f&ouml;ljer etiska regler, hur arbetsmilj&ouml;n ser ut, den etiska kulturen, styrning och ledarskap, innovation och rykte.</p><p>&ndash; P&aring; Microsoft &auml;r uppriktighet och integritet grundl&auml;ggande v&auml;rderingar som &auml;r krav f&ouml;r v&aring;r framg&aring;ng. Vi arbetar passionerat f&ouml;r att genom teknologi f&ouml;rb&auml;ttra v&auml;rlden och det b&ouml;rjar med att sk&ouml;ta arbetet p&aring; ett s&auml;tt som bygger upp och beh&aring;ller tilliten f&ouml;r v&aring;ra kunder, sade Microsoft-chefen Brad Smith i ett uttalande med anledning av utm&auml;rkelsen..</p></div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.1054/1.184012/microsoft" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Alla artiklar om microsoft → 1.184012'}">Microsoft</a></span>
				<span class="tag"><a href="/2.1054/1.184012/windows" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Alla artiklar om windows → 1.184012'}">Windows</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.649170.1472035855!image/imageTypeSelector/localImage/698685090.jpg" alt="Viktor Eriksson" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Viktor Eriksson</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:viktor.eriksson@idg.se">
						Viktor Eriksson</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.697731%2Fmicrosoft-utsett-till-ett-av-de-mest-etiska-foretagen&amp;t=Microsoft+utsett+till+ett+av+v%C3%A4rldens+mest+etiska+f%C3%B6retag+%E2%80%93+igen"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.697731%2Fmicrosoft-utsett-till-ett-av-de-mest-etiska-foretagen&amp;text=Microsoft+utsett+till+ett+av+v%C3%A4rldens+mest+etiska+f%C3%B6retag+%E2%80%93+igen"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.697731%2Fmicrosoft-utsett-till-ett-av-de-mest-etiska-foretagen&amp;title=Microsoft+utsett+till+ett+av+v%C3%A4rldens+mest+etiska+f%C3%B6retag+%E2%80%93+igen"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.697731%2Fmicrosoft-utsett-till-ett-av-de-mest-etiska-foretagen&amp;title=Microsoft+utsett+till+ett+av+v%C3%A4rldens+mest+etiska+f%C3%B6retag+%E2%80%93+igen"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.697731/microsoft-utsett-till-ett-av-de-mest-etiska-foretagen" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.697731%2Fmicrosoft-utsett-till-ett-av-de-mest-etiska-foretagen&amp;t=Microsoft+utsett+till+ett+av+v%C3%A4rldens+mest+etiska+f%C3%B6retag+%E2%80%93+igen"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.697731%2Fmicrosoft-utsett-till-ett-av-de-mest-etiska-foretagen&amp;text=Microsoft+utsett+till+ett+av+v%C3%A4rldens+mest+etiska+f%C3%B6retag+%E2%80%93+igen"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.697731%2Fmicrosoft-utsett-till-ett-av-de-mest-etiska-foretagen&amp;title=Microsoft+utsett+till+ett+av+v%C3%A4rldens+mest+etiska+f%C3%B6retag+%E2%80%93+igen"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.697731%2Fmicrosoft-utsett-till-ett-av-de-mest-etiska-foretagen&amp;title=Microsoft+utsett+till+ett+av+v%C3%A4rldens+mest+etiska+f%C3%B6retag+%E2%80%93+igen"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.697731/microsoft-utsett-till-ett-av-de-mest-etiska-foretagen" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18Wrapper" style="display:none;"><div id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"] != "undefined") {addClass(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-20Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-20" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-20"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-20"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-20"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-20Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-20Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-20"));}matchingslotIDs["skyskrapa-artikel-651110-20"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-20Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-20"));}matchingslotIDs["skyskrapa-artikel-651110-20"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-21Wrapper" style="display:none;"><div id="insider-scroll-1-658971-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-21"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-21Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-22Wrapper" style="display:none;"><div id="insider-scroll-2-658972-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-2-658972-22"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {addClass(document.getElementById("insider-scroll-2-658972-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
								<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-02-15 14:22</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.697936/ny-bugg-i-meddelanden-pa-ios-kan-krascha-din-iphone" title="Har vi inte h&ouml;rt det h&auml;r f&ouml;rr? En ny bugg har uppt&auml;ckts i IOS 11 som g&ouml;r att ett meddelande med en viss upps&auml;ttning tecken f&aring;r systemet att krascha." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Ny bugg i Meddelanden på IOS kan krascha din Iphone → macworld → 1.697936'}" class="tooltip">Ny bugg i Meddelanden på IOS kan krascha din Iphone</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-15 13:57</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1054/1.697928/se-upp-med-facebooks-sms-autentisering-svar-postas-pa-din-vagg" title="En bugg &ndash;&nbsp;eller m&auml;rkligt designad funktion &ndash;&nbsp;p&aring; Facebook har uppt&auml;ckts som g&ouml;r att du kan r&aring;ka skriva konstiga saker p&aring; din v&auml;gg." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Se upp med Facebooks sms-autentisering: svar postas på din vägg → pcforalla → 1.697928'}" class="tooltip">Se upp med Facebooks sms-autentisering: svar postas på din vägg</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-15 13:55</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.697925/studio-utlyser-musikfestival-pa-natet" title="Det g&ouml;rs idag ofantligt mycket bra musik som borde f&aring; mer uppm&auml;rksamhet. Kanske &auml;r det just du som sitter hemma och (sk)ruvar p&aring; n&auml;sta hit?" data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Studio utlyser musikfestival på nätet → studio → 1.697925'}" class="tooltip">Studio utlyser musikfestival på nätet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-02-15 13:37</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.697902/konceptbilder-ger-en-vision-av-apples-smarta-glasogon" title="Idropnews har l&aring;tit Martin Hajek rendera bilder som visar vad ett par &rdquo;iWear&rdquo; skulle kunna se ut som, med mikroprojektorer i b&aring;garna f&ouml;r augmented reality." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Konceptbilder ger en vision av Apples smarta glasögon → macworld → 1.697902'}" class="tooltip">Konceptbilder ger en vision av Apples smarta glasögon</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-02-15 12:55</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.697926/facebook-kan-slappa-smarta-hogtalare-i-sommar" title="Enligt en rapport fr&aring;n Digitimes kommer Facebook sl&auml;ppa tv&aring; smarta h&ouml;gtalare i sommar, med kodnamnen Aloha och Fiona." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Facebook kan släppa smarta högtalare i sommar → m3 → 1.697926'}" class="tooltip">Facebook kan släppa smarta högtalare i sommar</a></span>
		</li>
	</ul>
</div></div>
	</div>
						<div class="content-wrapper sideBarPart" data-publication-index="1">
					<div id="pa-dfp-idg-block" class="pa-dfp-idg-block">
			<div class="adContainer dfp" id="responsiv-ruta-artikel-664430-25Wrapper" style="display:none;"><div id="responsiv-ruta-artikel-664430-25" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["responsiv-ruta-artikel-664430-25"] != "undefined") {googletag.cmd.push(function() {googletag.display("responsiv-ruta-artikel-664430-25"); });}enquire.register("screen and (min-width: 1px)", {setup: function() {if (typeof idgSlots["responsiv-ruta-artikel-664430-25"] != "undefined") {addClass(document.getElementById("responsiv-ruta-artikel-664430-25Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-25Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("responsiv-ruta-artikel-664430-25"));}matchingslotIDs["responsiv-ruta-artikel-664430-25"] = true;}, unmatch : function() {var currentElement = document.getElementById("responsiv-ruta-artikel-664430-25Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("responsiv-ruta-artikel-664430-25"));}matchingslotIDs["responsiv-ruta-artikel-664430-25"] = false;}});</script></div>
</div>
	</div>
			</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}else{w[n].reset();w[n].item=c.item;w[n].init();}
}({
    "publickey": "f216f0190d62b34aabe19fc4",
    "origin": "se"
}));
</script></div>
		</div>
	<script>var strArticlePublication = 'pfa'; var strArticleRCTags = 'PC för Alla > teknik > datorer > datorer > persondatorer > mobilt-handdator-laptop > mjukvara > microsoft > windows';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//pcforalla.idg.se/2.30484/tester"  data-click-settings="{'category':'Footer Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester</a><br />
<a href="//pcforalla.idg.se/2.30486/guider"  data-click-settings="{'category':'Footer Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider</a><br />
<a href="//pcforalla.idg.se/2.20533/windows-8"  data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla - Windows 8 → pcforalla → 2.20533'}">Windows 8</a><br />
<a href="//pcforalla.idg.se/2.35720/windows-10"  data-click-settings="{'category':'Footer Links','widget':'','target':'PFA Windows 10 → pcforalla → 2.35720'}">Windows 10</a><br />
<a href="//pcforalla.idg.se/2.6325/sakerhet"  data-click-settings="{'category':'Footer Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">S&auml;kerhet</a><br />
<a href="//pcforalla.idg.se/2.21372/trimma-datorn"  data-click-settings="{'category':'Footer Links','widget':'','target':'Trimma datorn → pcforalla → 2.21372'}">Trimma datorn</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu">
	<li><a href="https://pcforalla.idg.se/2.1054/1.682369/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla kundklubb / M3 Club – vanliga frågor och svar → pcforalla → 1.682369'}">Support / FAQ</a></li>
	<li>
	<div><a href="https://pcforalla.idg.se/arkivet?ref=vmeny29" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → arkivet'}">Artikelarkivet</a></div>
	</li>
	<li><a href="https://www.kundservice.net/order/Product/Product?product=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera</a></li>
	<li><a href="https://pcforalla.idg.se/2.6534" data-click-settings="{'category':'Footer Links','widget':'','target':'Press-sajt → pcforalla → 2.6534'}">Press</a></li>
</ul>

<hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Facebook</a><br />
<a href="http://twitter.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> <h6><a href="http://pcforalla.idg.se/nyhetsbrev" onclick="window.open(this.href, '_top', ''); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → nyhetsbrev'}">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> <a href="http://pcforalla.idg.se/nyhetsbrev" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → nyhetsbrev'}"> Läs mer om nyhetsbreven här!</a> <br> <form method="post" id="newsletter-footer"> <!-- Här laddas resultatet in, du kan också lägga in ett eget meddelande som visas när registreringen är klar --> <div class="resultBox" style="display:none;"> <button class="close" type="button"><i class="fa fa-close fa-lg"></i></button> <h3>Tack!</h3> <h3 class="subHeader">Du får nu vårt nyhetsbrev!</h3> <div class="iframeTarget"></div> <div class="moreInfoHeader"> För att kunna ge dig bättre service vill vi gärna vet lite mer om dig: </div> <div class="input"> <label class="">Förnamn</label> <input type="text" name="fornamn" value="" title="Förnamn" size="30" alt="0|varchar|100" maxlength="100" class=""> </div> <div class="input"> <label class="">Efternamn</label> <input type="text" name="efternamn" value="" title="Efternamn" size="30" alt="0|varchar|100" maxlength="100"> </div> <div class="input"> <label class="">Ort</label> <input type="text" name="ort" value="" title="Ort" size="30" alt="0|varchar|100" maxlength="100"> </div> <button type="submit" name="">Spara</button> <div class="fbBox"> <strong>Gilla på Facebook också?</strong> <div id="iframeHolder"></div> </div> </div> <!-- Här anges vilket brev det gäller --> <input id="cb76" type="checkbox" checked alt="" title="" name="campaigns[]" value="76"> PFA Express <br> <div class="formWrapper"> <input placeholder="E-postadress *" type="text" name="email" value="" title="E-postadress" alt="1|email|100" maxlength="100" class="required email-field" style="margin:0;"> <span class="hide-input" style="visibility:hidden;font-size:0">Please don't insert text in the box below!<input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;"><input type="hidden" name="DMDtask" value="subscribe"></span> <button type="submit" name="">Beställ</button> <span class="input userTerms" style="display:block;"> <!-- Partner-erjudanden godkänns via IDGs allmäna villkor--> <input id="52971c425c476" type="hidden" name="erbjudanden" value="ja"> <input type="checkbox" alt="" title="Jag accepterar villkoren" name="villkor" value="ja" class="required"> <label>Jag accepterar IDGs <a href="http://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Villkor nyhetsbrev → idg.se → 1.534409'}" rel="noopener">villkor</a></label> </span> </div> </form> </div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="https://pcforalla.idg.se/2.1054/1.83055" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla som rss-flöden → pcforalla → 1.83055'}">l&auml;s mer h&auml;r</a>. 	<br />
<ul class="rssList">
    <li><a href="https://pcforalla.idg.se/rss/senaste+nytt" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/senaste+nytt'}">Senaste nyheterna</a></li>
    <li><a href="https://pcforalla.idg.se/rss/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tester'}">Senaste testerna</a></li>
    <li><a href="https://pcforalla.idg.se/rss/tips+och+skolor" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tips+och+skolor'}">Tips och skolor</a></li>
    <li><a href="https://pcforalla.idg.se/rss/webb-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/webb-tv'}">Webb-tv-inslag</a></li>
    <li><a href="https://pcforalla.idg.se/rss/dagens+surftips" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/dagens+surftips'}">Dagens surftips</a></li>
</ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> <a href="//pcforalla.idg.se/2.1054/1.83132" data-click-settings="{'category':'Footer Links','widget':'','target':'Smartaste sajten för prylar, tips och nyheter! → pcforalla → 1.83132'}">Detta är PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.88136" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → pcforalla → 1.88136'}">Vi gör PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss → pcforalla → 1.94005'}">Kontakta oss </a> | <a href="//pcforalla.idg.se/2.1054/1.89453" data-click-settings="{'category':'Footer Links','widget':'','target':'Fel i tidningen → pcforalla → 1.89453'}">Rättelser </a> | <a href="//www.kundservice.net/index.aspx?login=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/index.aspx?login=PFA'}">Kundservice </a> | <a href="//idgmedia.idg.se/pfa" data-click-settings="{'category':'Footer Links','widget':'','target':'idgmedia → pfa'}">Annonsera </a> | <a href="//pcforalla.idg.se/press" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → press'}">Press</a> <br> <br> Webbredaktör: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör &amp; ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="http://pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss → pcforalla → 1.94005'}">Kontakta PC för Alla</a> | <a href="http://www.idg.se/2.1085/1.389744" data-click-settings="{'category':'Footer Links','widget':'','target':'Finstilt - Info om cookies, personuppgifter, copyright, ordningsregler med mera → idg.se → 1.389744'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="http://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatelänkar</a> <br> Magnus Ladulåsgatan 65, 106 78 Stockholm Tel: 08-453 60 00 <a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" rel="noopener">Karta</a> | Copyright © 1996-2017 International Data Group </div><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1"
/></noscript><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1"
/></noscript><div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.pfa.publication/2.1054";var content="1.697731";var author="1.649170";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.pfa.publication/2.1054&amp;a=1.697731&amp;author=1.649170&amp;type=URL_REQUEST&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//pcforalla.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//pcforalla.idg.se/2.1054/1.697723/dell-skeptiskt-till-windows-pa-arm-processorer"
			data-pagination-next-article-title="Dell skeptiska till Windows p&amp;aring; arm-processorer"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.697723.1518531386!teaserImage/imageTypeSelector/localImage/2239121205.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.697723.1518531386!teaserImage/imageTypeSelector/localImage/2239121205.jpg 90w, https://www.idg.se/editorial/160/path/1.697723.1518531386!teaserImage/imageTypeSelector/localImage/2239121205.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//pcforalla.idg.se/2.1054/1.697731/microsoft-utsett-till-ett-av-de-mest-etiska-foretagen" data-article-url="//pcforalla.idg.se/1.697731?m=scrollitem&amp;extraPublContents=1" 
					data-article-id="1.697731" 
					data-article-title="Microsoft utsett till ett av v&amp;auml;rldens mest etiska f&amp;ouml;retag &amp;ndash; igen" 
					data-article-image="https://www.idg.se/editorial/90/path/1.697731.1518684153!teaserImage/imageTypeSelector/localImage/3770335093.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.697731.1518684153!teaserImage/imageTypeSelector/localImage/3770335093.jpg 90w, https://www.idg.se/editorial/160/path/1.697731.1518684153!teaserImage/imageTypeSelector/localImage/3770335093.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//pcforalla.idg.se/2.1054/1.697790/turbo-boost-for-forsta-gangen-i-intels-nya-core-i3" data-article-url="//pcforalla.idg.se/1.697790?m=scrollitem&amp;extraPublContents=2" 
					data-article-id="1.697790" 
					data-article-title="Turbo Boost f&amp;ouml;r f&amp;ouml;rsta g&amp;aring;ngen i Intels nya Core i3" 
					data-article-image="https://www.idg.se/editorial/90/path/1.697790.1518602941!teaserImage/imageTypeSelector/localImage/2886997833.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.697790.1518602941!teaserImage/imageTypeSelector/localImage/2886997833.jpg 90w, https://www.idg.se/editorial/160/path/1.697790.1518602941!teaserImage/imageTypeSelector/localImage/2886997833.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//pcforalla.idg.se/2.1054/1.659775/dejting-trender" data-article-url="//pcforalla.idg.se/1.659775?m=scrollitem&amp;extraPublContents=3,4,1,2" 
					data-article-id="1.659775" 
					data-article-title="Dejta p&amp;aring; n&amp;auml;tet: Hetaste tj&amp;auml;nsterna &amp;ndash; och s&amp;aring; ser framtiden ut" 
					data-article-image="https://www.idg.se/editorial/90/path/1.659775.1518600357!teaserImage/imageTypeSelector/localImage/2493582027.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.659775.1518600357!teaserImage/imageTypeSelector/localImage/2493582027.jpg 90w, https://www.idg.se/editorial/160/path/1.659775.1518600357!teaserImage/imageTypeSelector/localImage/2493582027.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//pcforalla.idg.se/2.1054/1.697402/asus-rog-g703" data-article-url="//pcforalla.idg.se/1.697402?m=scrollitem&amp;extraPublContents=3,4,1,2" 
					data-article-id="1.697402" 
					data-article-title="Asus ROG G703: &amp;quot;Det mest kraftfulla vi kan hitta i en laptop&amp;quot;" 
					data-article-image="https://www.idg.se/editorial/90/path/1.697402.1518597383!teaserImage/imageTypeSelector/localImage/3866373383.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.697402.1518597383!teaserImage/imageTypeSelector/localImage/3866373383.jpg 90w, https://www.idg.se/editorial/160/path/1.697402.1518597383!teaserImage/imageTypeSelector/localImage/3866373383.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//pcforalla.idg.se/2.1054/1.697582/webben-retro-wayback-machine" data-article-url="//pcforalla.idg.se/1.697582?m=scrollitem&amp;extraPublContents=3,4,1,2" 
					data-article-id="1.697582" 
					data-article-title="S&amp;aring; s&amp;aring;g Flashback (och andra k&amp;auml;nda sajter) ut f&amp;ouml;r 20+ &amp;aring;r sedan" 
					data-article-image="https://www.idg.se/editorial/90/path/1.697582.1518613738!teaserImage/imageTypeSelector/localImage/384933146.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.697582.1518613738!teaserImage/imageTypeSelector/localImage/384933146.jpg 90w, https://www.idg.se/editorial/160/path/1.697582.1518613738!teaserImage/imageTypeSelector/localImage/384933146.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'pfa';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1512397157/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.653268.1458119857/1.653269.1512385977/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.653188.1462880017/1.584768.1508745665/1.657910.1490590645/1.657912.1482311544/1.664503.1481624427/1.645857.1465546154/1.664868.1473151136/1.665841.1485433990/1.669132.1478514950/1.675953.1497011663/1.687541.1503572040/1.637988.1486028304/1.691285.1518077605/1.684098.1496848580/1.692181.1510916117/1.635989.1455194146/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src="https://sb.scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var articleContainer=document.getElementById("articlePage-1");if(typeof articleContainer!="undefined"&&articleContainer!=null){if(!articleContainer.classList.contains("sparticle")){var headline=articleContainer.getElementsByClassName("divTopArticle")[0].getElementsByTagName("h1")[0];var insElement=document.createElement("ins");insElement.setAttribute("class","adsbygoogle");insElement.setAttribute("style","display:block;max-width:630px;height:20px;margin:5px 0;background:transparent;");insElement.setAttribute("data-ad-client","ca-pub-6650150098398122");insElement.setAttribute("data-ad-slot","9338137239");insElement.setAttribute("data-ad-format","link");headline.parentNode.insertBefore(insElement,headline);(adsbygoogle=window.adsbygoogle||[]).push({});}}var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="PC för Alla, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>