<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Gigantiska filer? Så här skickar du dem enkelt via e-post - PC för Alla</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Windows har en inbyggd funktion för att komprimera mappar och filer, men den är knepig att använda utan hjälp." />
	<meta name="keywords" content="dator, bilagor, e-post, Datorer, PC, Datorer, Medel, Mjukvara, Internet/Webbtjänster, Persondatorer, Windows, Teknik, PC för Alla" />
	<link rel="canonical" href="https://pcforalla.idg.se/2.1054/1.699260/skicka-stora-filer-epost" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://pcforalla.idg.se/2.1054/1.699260/skicka-stora-filer-epost" />
		<meta property="twitter:url" content="https://pcforalla.idg.se/2.1054/1.699260/skicka-stora-filer-epost" />
	<meta property="og:title" content="Gigantiska filer? Så här skickar du dem enkelt via e-post" />
		<meta property="twitter:title" content="Gigantiska filer? Så här skickar du dem enkelt via e-post" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Windows har en inbyggd funktion för att komprimera mappar och filer, men den är knepig att använda utan hjälp." />
		<meta property="twitter:description" content="Windows har en inbyggd funktion för att komprimera mappar och filer, men den är knepig att använda utan hjälp." />
	<meta property="og:site_name" content="PC för Alla" />
	<meta property="twitter:site" content="@pcforalla" />
	<meta property="fb:pages" content="195304487268" /><meta property="article:publisher" content="https://www.facebook.com/pcforalla/" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.699260.1522313907!imageUploader/3471836775.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.699260.1522313907!imageUploader/3471836775.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="575" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="PC för Alla" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1053.1517828551!homescreenIcon/imageTypeSelector/localImage/656217000.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1053.1517828551!homescreenIconPrecomposed/imageTypeSelector/localImage/1593355472.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//pcforalla.idg.se/polopoly_fs/2.1053.1517828551!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1522051859/1.684922.1497882473/1.584782.1490626079/1.584783.1521022632/1.584784.1513068847/1.688743.1505746346/1.681241.1493154512/1.657906.1520949719/1.653274.1496998854/1.584787.1505726070/1.609400.1504849286/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1494505810/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.688737.1505746328/1.682804.1495019851/1.674951.1497447344/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/gratis+spel+%E2%80%93+spela+flashspel+direkt+i+webbl%C3%A4saren" type="application/rss+xml" title="Gratis spel – spela flashspel direkt i webbläsaren" />
		<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/dagens+app" type="application/rss+xml" title="Dagens app" />
		<link rel="alternate" href="/rss/heta+nedladdningar" type="application/rss+xml" title="Heta nedladdningar" />
		<link rel="alternate" href="/rss/tips+och+skolor" type="application/rss+xml" title="Tips och skolor" />
		<link rel="alternate" href="/rss/appar+windows+phone" type="application/rss+xml" title="Appar Windows Phone" />
		<link rel="alternate" href="/rss/dagens+surftips" type="application/rss+xml" title="Dagens surftips" />
		<link rel="alternate" href="/rss/android-appar" type="application/rss+xml" title="Android-appar" />
		<link rel="alternate" href="/rss/iphone-appar" type="application/rss+xml" title="Iphone-appar" />
		<link rel="alternate" href="/rss/webb-tv" type="application/rss+xml" title="Webb-tv" />
		<link rel="alternate" href="/rss/dator+-+alla+artiklar" type="application/rss+xml" title="Dator - Alla artiklar" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<link rel="alternate" href="/rss/alla+program" type="application/rss+xml" title="Alla program" />
		<script>
		var articleIdentifier = '1.699260';</script>
	<script>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</script>
	<script>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</script><script src="/assets/scripts/prebid0340-5-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.699260%2Fskicka-stora-filer-epost");googletag.pubads().setTargeting("categoryIds", ["2.1054"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "dator,bilagor,e-post,Mjukvara,Internet/Webbtjänster,Persondatorer,Windows,Datorer,PC,Datorer,Medel,pfa";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://pcforalla.idg.se");googletag.pubads().setTargeting("type", "Guide");googletag.pubads().setTargeting("typeId", "1.118163");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);if (slotElement != null) {var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');if (slotAdContainer != null) {addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);var lazyAdContainer = findParentByClass(slotAdContainer, "ads-container");if (lazyAdContainer != null) {addClass(lazyAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}}}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {if (slotAdContainer != null) {addClass(slotAdContainer, 'emptySlot');var lazyAdContainer = findParentByClass(slotAdContainer, "ads-container");if (lazyAdContainer != null) {addClass(lazyAdContainer, 'emptySlot');}}}}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=pfa&page=standardarticle&type=guide';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'Anders Reuterswärd');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Gigantiska filer? Så här skickar du dem enkelt via e-post','name':'pcforalla','id':'1.699260'}">
<img src="https://ax.idg.se/st01/1.699260/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="adContainer dfp" id="wallpaper-2x2-668140-26Wrapper" style="display:none;"><div id="wallpaper-2x2-668140-26" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["wallpaper-2x2-668140-26"] != "undefined") {googletag.cmd.push(function() {googletag.display("wallpaper-2x2-668140-26"); });}enquire.register("screen and (min-width: 1366px)", {setup: function() {if (typeof idgSlots["wallpaper-2x2-668140-26"] != "undefined") {addClass(document.getElementById("wallpaper-2x2-668140-26Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-26Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("wallpaper-2x2-668140-26"));}matchingslotIDs["wallpaper-2x2-668140-26"] = true;}, unmatch : function() {var currentElement = document.getElementById("wallpaper-2x2-668140-26Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("wallpaper-2x2-668140-26"));}matchingslotIDs["wallpaper-2x2-668140-26"] = false;}});</script></div>
</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="header">
			<div class="header-left"> <a href="//pcforalla.idg.se/" class="pub-logo-svg pc-for-alla-logo" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="457.753" height="171.466" viewbox="19.5 153.284 457.753 171.466"> <path fill="#E30613" d="M477.135 153.462H20.371v133.33h456.764" /> <path fill="#FC0" d="M477.254 252.108H20.489v40.385h456.765" /> <path d="M38.959 284.179v-4.632h2.792v-15.383h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H38.959v.06zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085zM69.248 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H69.248zM85.818 272.004c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521V284l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59zM116.938 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632h-12.353zM140.516 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059zM160.767 284.179v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H169.26l-1.128 2.791h2.969v4.396h-10.334zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908zM193.372 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059zM220.81 284.179v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H220.81zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908zM263.451 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65zM297.482 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119zM325.93 284.179v-4.632h2.791v-15.383h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H349.15v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H325.93zM365.482 284.179v-4.632h2.792v-15.383h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224zM405.036 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119zM439.482 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059z" /> <path fill="#FFF" d="M152.156 179.059v21.915h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987" /> <g> <defs> <path id="a" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#FFF" d="M206.2 181.494c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732v-49.65h.06zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046v-55.114c0-6.058 5.939-11.046 13.244-11.046H206.2c7.305 0 13.244 4.989 13.244 11.046v55.173c0 5.999-5.939 10.987-13.244 10.987" /> <g> <defs> <path id="c" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M251.396 181.791c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732v-27.438zm0 63.131l-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.929 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.059z" /> </g> </g> <path fill="#FFF" d="M302.114 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.572 48.402l-2.376-10.987h-16.45l-2.376 10.987H278.24l17.223-76.85h13.243l17.224 76.85h-13.244zM329.137 244.922v-76.85h13.243v65.863h23.815v10.987" /> <g> <defs> <path id="e" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M65.744 181.316c0-1.544-1.485-2.791-3.326-2.791H52.44v33.139h9.978c1.841 0 3.326-1.188 3.326-2.791v-27.557zm.178 41.454H52.441v22.093H39.078v-77.325h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046" /> <g> <defs> <path id="g" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#FFF" d="M109.217 244.863H95.854c-7.364 0-13.362-4.989-13.362-11.046v-55.232c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047h-13.363v-8.315c0-1.544-1.604-2.791-3.445-2.791H99.24c-1.841 0-3.326 1.188-3.326 2.791v49.769c0 1.544 1.485 2.792 3.326 2.792h6.652c1.841 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.059 11.045-13.364 11.045" /> </g> </g> <path fill="#FFF" d="M371.006 244.922v-76.85h13.244v65.863h23.815v10.987M434.553 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.631 48.402l-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245z" /> <g> <defs> <path id="i" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335m-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345" /> <defs> <path id="k" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345z" /> <defs> <path id="m" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#FFF" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335m-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345" /> <g> <defs> <path id="o" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345z" /> </g> <g> <defs> <path id="q" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M207.447 173.417c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87-5.464 2.198-5.464 4.87c0 2.732 2.435 4.87 5.464 4.87" /> </g> <g> <defs> <path id="s" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="t"> <use xlink:href="#s" overflow="visible" /> </clippath> <ellipse clip-path="url(#t)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="207.447" cy="168.607" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="u" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="v"> <use xlink:href="#u" overflow="visible" /> </clippath> <path clip-path="url(#v)" fill="#FFF" d="M191.709 173.239c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87" /> </g> <g> <defs> <path id="w" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="x"> <use xlink:href="#w" overflow="visible" /> </clippath> <ellipse clip-path="url(#x)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="191.709" cy="168.369" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="y" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="z"> <use xlink:href="#y" overflow="visible" /> </clippath> <path clip-path="url(#z)" fill="none" stroke="#000" stroke-width=".25" d="M20.371 153.403h456.705v139.09H20.371z" /> </g> </g> <g fill="#13110C"> <path d="M323.257 303.005h14.848v2.02h-12.531v5.404h12.056v1.96h-12.056v7.364h-2.316v-16.748zM342.678 303.005h11.343c1.485 0 3.267.06 4.692 1.366.534.475 1.484 1.544 1.484 3.563 0 3.979-3.386 4.573-4.514 4.751l6.177 7.067h-3.089l-5.642-6.651h-8.077v6.651h-2.375v-16.747zm2.315 2.019v6.058h8.256c1.306 0 2.969 0 3.919-1.307.416-.534.594-1.188.594-1.781 0-.654-.178-1.307-.475-1.782-.772-1.188-1.96-1.188-3.029-1.247h-9.265v.059zM384.963 311.617c0 5.701-4.692 8.551-10.037 8.551-2.435 0-4.93-.475-6.89-1.84-1.662-1.129-3.385-3.207-3.385-6.771 0-6.176 5.107-8.967 10.097-8.967 5.819.058 10.215 3.504 10.215 9.027zm-17.936-.179c0 1.307.355 2.97 1.484 4.276 1.544 1.841 3.979 2.435 6.414 2.435 6.177 0 7.661-3.92 7.661-6.771 0-4.395-3.504-6.83-8.077-6.711-3.503.061-7.482 1.843-7.482 6.771zM389.892 303.005h3.267l5.227 10.868c.831 1.782.95 2.139 1.604 3.742.594-1.604.771-2.02 1.544-3.683l5.286-10.987h3.207v16.689h-2.198v-9.621c0-3.207.06-3.742.238-5.108-.476 1.307-.595 1.604-1.247 2.91l-5.702 11.819h-2.197l-5.226-10.869c-.951-1.9-1.188-2.435-1.663-3.801.118 1.307.118 1.604.178 4.217v10.393h-2.197v-16.569h-.121zM424.754 303.005h2.435v16.688h-2.435v-16.688zM433.365 303.005h8.314c1.9 0 4.157 0 6.414 1.841 1.366 1.129 2.791 3.148 2.791 6.414 0 3.089-1.366 5.107-2.316 6.059-2.315 2.316-5.582 2.375-8.433 2.375h-6.711v-16.688h-.059zm2.375 1.96v12.77h4.87c2.079 0 4.692-.061 6.474-2.316.95-1.248 1.307-2.792 1.307-4.217 0-2.258-.891-3.742-1.781-4.633-1.604-1.544-3.445-1.544-4.989-1.604h-5.881zM471.79 317.437c-.297.298-.594.534-.95.831-1.188.951-3.504 1.842-6.354 1.842-5.761 0-9.562-3.979-9.562-8.789 0-2.316.95-4.099 1.425-4.811 1.544-2.258 4.633-3.98 8.552-3.98 3.86 0 6.296 1.604 7.246 2.377.95.771 1.307 1.425 1.663 2.019l-2.316.713c-.297-.476-.534-.831-1.069-1.247-1.425-1.248-3.385-1.842-5.285-1.842-4.098 0-7.603 2.316-7.603 6.533 0 1.723.653 3.147 1.129 3.86 1.841 2.792 5.345 3.028 6.414 3.028 1.604 0 3.92-.475 5.523-2.197 1.068-1.128 1.188-2.078 1.307-3.028h-7.364v-1.96h9.324v8.85h-2.079v-2.199h-.001z" /> </g> </svg> </a> <div class="follow-box"> <span>11k följare</span> <a href="https://www.facebook.com/pcforalla/" title="Följ PC för Alla på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/user/pcforallafilm/" title="Följ PC för Alla på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/user/pcforallafilm'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/pcforalla/" title="Följ PC för Alla på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30484/tester?ref=topTest" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-30 09:02</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.688952/test-pickup" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa pickup 2018: Åtta tunga modeller som klarar snökaoset → m3 → 1.688952'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.688952.1522405358!teaserImage/imageTypeSelector/localImage/2323945085.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.688952.1522405358!teaserImage/imageTypeSelector/localImage/2323945085.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test pickuper" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.688952/test-pickup" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa pickup 2018: Åtta tunga modeller som klarar snökaoset → m3 → 1.688952'}">Bästa pickup 2018: Åtta tunga modeller som klarar snökaoset</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder streaming m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-29 09:56</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.699239/hyra-film-online-pa-natet" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Här är bästa streamingtjänsten för hyrfilm på nätet → m3 → 1.699239'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699239.1522332425!teaserImage/imageTypeSelector/localImage/3003738573.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699239.1522332425!teaserImage/imageTypeSelector/localImage/3003738573.jpg" data-sizes="auto" data-optimumx="1.5" alt="Stort test: Här är bästa streamingtjänsten för hyrfilm på nätet" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Evelina Galli</span>
		<span class="articleStory streaming">
		Streaming</span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.699239/hyra-film-online-pa-natet" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Här är bästa streamingtjänsten för hyrfilm på nätet → m3 → 1.699239'}">Stort test: H&auml;r &auml;r b&auml;sta tj&auml;nsterna f&ouml;r hyrfilm p&aring; n&auml;tet</a></span></h3>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-29 09:36</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.699897/opel-insigna-country-tourer" data-click-settings="{'category':'Header Links','widget':'','target':'Opel Insignia Country Tourer: Smart, prisvärd – och ett överväldigande lastutrymme → m3 → 1.699897'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699897.1522323187!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699897.1522323187!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Opel Insignia Country Tourer 2.0 CDTI Biturbo" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.699897/opel-insigna-country-tourer" data-click-settings="{'category':'Header Links','widget':'','target':'Opel Insignia Country Tourer: Smart, prisvärd – och ett överväldigande lastutrymme → m3 → 1.699897'}">Opel Insigna: Smart, prisv&auml;rd &ndash; och ett &ouml;verv&auml;ldigande lastutrymme</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-29 09:28</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.699577/d-link-covr-p2502-homeplug-mesh-natverk" data-click-settings="{'category':'Header Links','widget':'','target':'Mesh-likt nätverk över eluttaget – så bra är D-links nya homeplug → pcforalla → 1.699577'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699577.1522314948!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699577.1522314948!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="D-link Covr-P2502" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.699577/d-link-covr-p2502-homeplug-mesh-natverk" data-click-settings="{'category':'Header Links','widget':'','target':'Mesh-likt nätverk över eluttaget – så bra är D-links nya homeplug → pcforalla → 1.699577'}">Mesh-likt n&auml;tverk &ouml;ver eluttaget &ndash; s&aring; bra &auml;r D-links nya homeplug</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30484/tester?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30486/guider?ref=topGuide" title="Guider" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-23 09:39</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.697836/lagring-komprimering-harddisk" data-click-settings="{'category':'Header Links','widget':'','target':'Smart program skapar plats på hårddisken – så funkar det → pcforalla → 1.697836'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697836.1519375158!teaserImage/imageTypeSelector/localImage/460626320.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697836.1519375158!teaserImage/imageTypeSelector/localImage/460626320.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hårddisk" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.697836/lagring-komprimering-harddisk" data-click-settings="{'category':'Header Links','widget':'','target':'Smart program skapar plats på hårddisken – så funkar det → pcforalla → 1.697836'}">Smart program skapar plats på hårddisken – så funkar det</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 09:30</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.696995/test-samsung-evo-860-ssd-for-datorbygge" data-click-settings="{'category':'Header Links','widget':'','target':'Samsung EVO 860 – extra pålitlig ssd för ditt datorbygge → pcforalla → 1.696995'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696995.1517819447!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696995.1517819447!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Samsung EVO 860 SSD" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.696995/test-samsung-evo-860-ssd-for-datorbygge" data-click-settings="{'category':'Header Links','widget':'','target':'Samsung EVO 860 – extra pålitlig ssd för ditt datorbygge → pcforalla → 1.696995'}">Samsung EVO 860 &ndash; en extra p&aring;litlig ssd f&ouml;r ditt datorbygge</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-11-05 09:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.479041/sa-julstadar-du-datorn---pa-bara-15-minuter" data-click-settings="{'category':'Header Links','widget':'','target':'Vinterstäda datorn med populära Ccleaner → pcforalla → 1.479041'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.479041.1509962156!teaserImage/imageTypeSelector/localImage/467795819.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.479041.1509962156!teaserImage/imageTypeSelector/localImage/467795819.jpg" data-sizes="auto" data-optimumx="1.5" alt="ccleaner" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.479041/sa-julstadar-du-datorn---pa-bara-15-minuter" data-click-settings="{'category':'Header Links','widget':'','target':'Vinterstäda datorn med populära Ccleaner → pcforalla → 1.479041'}">Guide: Vinterst&auml;da datorn med det popul&auml;ra Ccleaner</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-09-27 10:10</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.682391/sa-uppdaterar-du-alla-dina-prylar" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhetstips: Så uppdaterar du alla dina prylar → pcforalla → 1.682391'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.682391.1506499856!teaserImage/imageTypeSelector/localImage/2372001329.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.682391.1506499856!teaserImage/imageTypeSelector/localImage/2372001329.jpg" data-sizes="auto" data-optimumx="1.5" alt="Så uppdaterar du alla dina prylar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.682391/sa-uppdaterar-du-alla-dina-prylar" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhetstips: Så uppdaterar du alla dina prylar → pcforalla → 1.682391'}">Smarta tipset: S&aring; uppdaterar du alla prylar &ndash; och h&aring;ller datorn s&auml;ker</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30486/guider?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.35720/windows-10/?ref=topWin10" title="Windows 9" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'PFA Windows 10 → pcforalla → 2.35720'}">Windows 10<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-11 09:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.699044/spara-flikar-webblasare" data-click-settings="{'category':'Header Links','widget':'','target':'Så sparar du flikarna – om datorn kraschar → pcforalla → 1.699044'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699044.1520848122!teaserImage/imageTypeSelector/localImage/1373887711.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699044.1520848122!teaserImage/imageTypeSelector/localImage/1373887711.jpg" data-sizes="auto" data-optimumx="1.5" alt="Spara flikar i webbläsaren" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.699044/spara-flikar-webblasare" data-click-settings="{'category':'Header Links','widget':'','target':'Så sparar du flikarna – om datorn kraschar → pcforalla → 1.699044'}">Guide: S&aring; sparar du flikarna om datorn kraschar</a></span></h3>
	</div>
<div class="teaser teaserContainer windows-10 pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-08 13:39</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.699021/windows-10-spring-creators-update" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Det blir namnet på nästa stora Windows-uppdatering → pcforalla → 1.699021'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699021.1520513640!teaserImage/imageTypeSelector/localImage/1499742754.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699021.1520513640!teaserImage/imageTypeSelector/localImage/1499742754.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Billy Ekblom</span>
		<span class="articleStory windows-10">
		Windows 10</span>
<h3 class="normal"><span><a href="/2.1054/1.699021/windows-10-spring-creators-update" data-click-settings="{'category':'Header Links','widget':'','target':'Uppgifter: Det blir namnet på nästa stora Windows-uppdatering → pcforalla → 1.699021'}">Uppgifter: Det blir namnet på nästa stora Windows-uppdatering</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-04 09:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.697948/internet-explorer-edge" data-click-settings="{'category':'Header Links','widget':'','target':'Öppna Internet Explorer med Edge – om sajten krånglar → pcforalla → 1.697948'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697948.1519989587!teaserImage/imageTypeSelector/localImage/1184417948.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697948.1519989587!teaserImage/imageTypeSelector/localImage/1184417948.jpg" data-sizes="auto" data-optimumx="1.5" alt="Edge" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.697948/internet-explorer-edge" data-click-settings="{'category':'Header Links','widget':'','target':'Öppna Internet Explorer med Edge – om sajten krånglar → pcforalla → 1.697948'}">Öppna Internet Explorer med Edge – om sajten krånglar</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-27 09:39</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.639263/test-surfplattor-windows" data-click-settings="{'category':'Header Links','widget':'','target':'Stortest: Sju proffsiga Windows-surfplattor för jobb och fritid → pcforalla → 1.639263'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.639263.1519981434!teaserImage/imageTypeSelector/localImage/384933146.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.639263.1519981434!teaserImage/imageTypeSelector/localImage/384933146.jpg" data-sizes="auto" data-optimumx="1.5" alt="Surfplattor Windows 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.639263/test-surfplattor-windows" data-click-settings="{'category':'Header Links','widget':'','target':'Stortest: Sju proffsiga Windows-surfplattor för jobb och fritid → pcforalla → 1.639263'}">7 proffsiga plattor med Windows &ndash; f&ouml;r jobb och fritid</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.35720/windows-10/?ref=topWin10">Mer om Windows 10</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.6325/sakerhet?ref=topsak1" title="Säkerhet" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer overvakning pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-26 09:32</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.623681/overvakning-internet" data-click-settings="{'category':'Header Links','widget':'','target':'Så kartlägger nätjättarna ditt privatliv – och så skyddar du dig → pcforalla → 1.623681'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.623681.1522049398!teaserImage/imageTypeSelector/localImage/3640927716.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.623681.1522049398!teaserImage/imageTypeSelector/localImage/3640927716.jpg" data-sizes="auto" data-optimumx="1.5" alt="Så kartläggs ditt privatliv" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory overvakning">
		Övervakning</span>
<h3 class="normal"><span><a href="/2.1054/1.623681/overvakning-internet" data-click-settings="{'category':'Header Links','widget':'','target':'Så kartlägger nätjättarna ditt privatliv – och så skyddar du dig → pcforalla → 1.623681'}">Så kartlägger nätjättarna ditt privatliv – och så skyddar du dig</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-03-14 09:17</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.699277/tvastegsverifiering-gmail-outlook" data-click-settings="{'category':'Header Links','widget':'','target':'Maximal säkerhet med dubbla inloggningar – så gör du i 5 tjänster → pcforalla → 1.699277'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.699277.1521015461!teaserImage/imageTypeSelector/localImage/444388089.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.699277.1521015461!teaserImage/imageTypeSelector/localImage/444388089.jpg" data-sizes="auto" data-optimumx="1.5" alt="Inloggning" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.699277/tvastegsverifiering-gmail-outlook" data-click-settings="{'category':'Header Links','widget':'','target':'Maximal säkerhet med dubbla inloggningar – så gör du i 5 tjänster → pcforalla → 1.699277'}">Maximal säkerhet med dubbla inloggningar – så gör du i 5 tjänster</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-21 09:23</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.452427/sa-skyddar-du-ditt-tradlosa-natverk-i-7-enkla-steg---gratis" data-click-settings="{'category':'Header Links','widget':'','target':'Steg för steg: Så skyddar du din router och ditt hemmanätverk → pcforalla → 1.452427'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.452427.1519201421!teaserImage/imageTypeSelector/localImage/3244857109.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.452427.1519201421!teaserImage/imageTypeSelector/localImage/3244857109.jpg" data-sizes="auto" data-optimumx="1.5" alt="Router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.452427/sa-skyddar-du-ditt-tradlosa-natverk-i-7-enkla-steg---gratis" data-click-settings="{'category':'Header Links','widget':'','target':'Steg för steg: Så skyddar du din router och ditt hemmanätverk → pcforalla → 1.452427'}">S&aring; skyddar du din router och ditt hemman&auml;tverk</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-02 09:34</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'14 uppkopplade kameror som håller koll där du inte är → pcforalla → 1.631515'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.631515.1517560428!teaserImage/imageTypeSelector/localImage/4139663533.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.631515.1517560428!teaserImage/imageTypeSelector/localImage/4139663533.jpg" data-sizes="auto" data-optimumx="1.5" alt="Övervakningskameror" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Netgear</span></figcaption></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'14 uppkopplade kameror som håller koll där du inte är → pcforalla → 1.631515'}">14 uppkopplade kameror som håller koll där du inte är</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.6325/sakerhet/?ref=topsak1">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<a href="https://goo.gl/D1cwZh" target="_blank" title="Datorsupport" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'goo.gl/D1cwZh'}" rel="noopener">Datorsupport<i class="fa fa-external-link"></i></a><div class="menu-item menu-item-external">
			<a href="http://eforum.idg.se" title="Eforum" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Eforum → eforum'}">Eforum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item">
			<a href="http://laddaner.idg.se?ref=topLadd" title="Laddaner.nu" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Laddaner.nu → laddaner?ref=topLadd'}">Gratisprogram<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://pcforalla.idg.se/2.36123/kundklubb" title="Kundklubb" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'PC för Alla kundklubb → pcforalla → 2.36123'}">Kundklubb<i class="fa fa-external-link"></i></a></div>
	<a href="https://www.kundservice.net/order/Product/Product?product=PFA" title="Prenumerera" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera<i class="fa fa-chevron-down"></i></a><a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="http://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="//pcforalla.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="457.753" height="171.466" viewbox="19.5 153.284 457.753 171.466"> <path fill="#E30613" d="M477.135 153.462H20.371v133.33h456.764" /> <path fill="#FC0" d="M477.254 252.108H20.489v40.385h456.765" /> <path d="M38.959 284.179v-4.632h2.792v-15.383h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H38.959v.06zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085zM69.248 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H69.248zM85.818 272.004c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521V284l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59zM116.938 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632h-12.353zM140.516 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059zM160.767 284.179v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H169.26l-1.128 2.791h2.969v4.396h-10.334zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908zM193.372 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059zM220.81 284.179v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H220.81zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908zM263.451 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65zM297.482 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119zM325.93 284.179v-4.632h2.791v-15.383h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H349.15v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H325.93zM365.482 284.179v-4.632h2.792v-15.383h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224zM405.036 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119zM439.482 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059z" /> <path fill="#FFF" d="M152.156 179.059v21.915h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987" /> <g> <defs> <path id="a" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#FFF" d="M206.2 181.494c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732v-49.65h.06zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046v-55.114c0-6.058 5.939-11.046 13.244-11.046H206.2c7.305 0 13.244 4.989 13.244 11.046v55.173c0 5.999-5.939 10.987-13.244 10.987" /> <g> <defs> <path id="c" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M251.396 181.791c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732v-27.438zm0 63.131l-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.929 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.059z" /> </g> </g> <path fill="#FFF" d="M302.114 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.572 48.402l-2.376-10.987h-16.45l-2.376 10.987H278.24l17.223-76.85h13.243l17.224 76.85h-13.244zM329.137 244.922v-76.85h13.243v65.863h23.815v10.987" /> <g> <defs> <path id="e" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M65.744 181.316c0-1.544-1.485-2.791-3.326-2.791H52.44v33.139h9.978c1.841 0 3.326-1.188 3.326-2.791v-27.557zm.178 41.454H52.441v22.093H39.078v-77.325h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046" /> <g> <defs> <path id="g" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#FFF" d="M109.217 244.863H95.854c-7.364 0-13.362-4.989-13.362-11.046v-55.232c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047h-13.363v-8.315c0-1.544-1.604-2.791-3.445-2.791H99.24c-1.841 0-3.326 1.188-3.326 2.791v49.769c0 1.544 1.485 2.792 3.326 2.792h6.652c1.841 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.059 11.045-13.364 11.045" /> </g> </g> <path fill="#FFF" d="M371.006 244.922v-76.85h13.244v65.863h23.815v10.987M434.553 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.631 48.402l-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245z" /> <g> <defs> <path id="i" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335m-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345" /> <defs> <path id="k" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345z" /> <defs> <path id="m" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#FFF" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335m-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345" /> <g> <defs> <path id="o" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345z" /> </g> <g> <defs> <path id="q" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M207.447 173.417c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87-5.464 2.198-5.464 4.87c0 2.732 2.435 4.87 5.464 4.87" /> </g> <g> <defs> <path id="s" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="t"> <use xlink:href="#s" overflow="visible" /> </clippath> <ellipse clip-path="url(#t)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="207.447" cy="168.607" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="u" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="v"> <use xlink:href="#u" overflow="visible" /> </clippath> <path clip-path="url(#v)" fill="#FFF" d="M191.709 173.239c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87" /> </g> <g> <defs> <path id="w" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="x"> <use xlink:href="#w" overflow="visible" /> </clippath> <ellipse clip-path="url(#x)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="191.709" cy="168.369" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="y" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="z"> <use xlink:href="#y" overflow="visible" /> </clippath> <path clip-path="url(#z)" fill="none" stroke="#000" stroke-width=".25" d="M20.371 153.403h456.705v139.09H20.371z" /> </g> </g> <g fill="#ffffff"> <path d="M323.257 303.005h14.848v2.02h-12.531v5.404h12.056v1.96h-12.056v7.364h-2.316v-16.748zM342.678 303.005h11.343c1.485 0 3.267.06 4.692 1.366.534.475 1.484 1.544 1.484 3.563 0 3.979-3.386 4.573-4.514 4.751l6.177 7.067h-3.089l-5.642-6.651h-8.077v6.651h-2.375v-16.747zm2.315 2.019v6.058h8.256c1.306 0 2.969 0 3.919-1.307.416-.534.594-1.188.594-1.781 0-.654-.178-1.307-.475-1.782-.772-1.188-1.96-1.188-3.029-1.247h-9.265v.059zM384.963 311.617c0 5.701-4.692 8.551-10.037 8.551-2.435 0-4.93-.475-6.89-1.84-1.662-1.129-3.385-3.207-3.385-6.771 0-6.176 5.107-8.967 10.097-8.967 5.819.058 10.215 3.504 10.215 9.027zm-17.936-.179c0 1.307.355 2.97 1.484 4.276 1.544 1.841 3.979 2.435 6.414 2.435 6.177 0 7.661-3.92 7.661-6.771 0-4.395-3.504-6.83-8.077-6.711-3.503.061-7.482 1.843-7.482 6.771zM389.892 303.005h3.267l5.227 10.868c.831 1.782.95 2.139 1.604 3.742.594-1.604.771-2.02 1.544-3.683l5.286-10.987h3.207v16.689h-2.198v-9.621c0-3.207.06-3.742.238-5.108-.476 1.307-.595 1.604-1.247 2.91l-5.702 11.819h-2.197l-5.226-10.869c-.951-1.9-1.188-2.435-1.663-3.801.118 1.307.118 1.604.178 4.217v10.393h-2.197v-16.569h-.121zM424.754 303.005h2.435v16.688h-2.435v-16.688zM433.365 303.005h8.314c1.9 0 4.157 0 6.414 1.841 1.366 1.129 2.791 3.148 2.791 6.414 0 3.089-1.366 5.107-2.316 6.059-2.315 2.316-5.582 2.375-8.433 2.375h-6.711v-16.688h-.059zm2.375 1.96v12.77h4.87c2.079 0 4.692-.061 6.474-2.316.95-1.248 1.307-2.792 1.307-4.217 0-2.258-.891-3.742-1.781-4.633-1.604-1.544-3.445-1.544-4.989-1.604h-5.881zM471.79 317.437c-.297.298-.594.534-.95.831-1.188.951-3.504 1.842-6.354 1.842-5.761 0-9.562-3.979-9.562-8.789 0-2.316.95-4.099 1.425-4.811 1.544-2.258 4.633-3.98 8.552-3.98 3.86 0 6.296 1.604 7.246 2.377.95.771 1.307 1.425 1.663 2.019l-2.316.713c-.297-.476-.534-.831-1.069-1.247-1.425-1.248-3.385-1.842-5.285-1.842-4.098 0-7.603 2.316-7.603 6.533 0 1.723.653 3.147 1.129 3.86 1.841 2.792 5.345 3.028 6.414 3.028 1.604 0 3.92-.475 5.523-2.197 1.068-1.128 1.188-2.078 1.307-3.028h-7.364v-1.96h9.324v8.85h-2.079v-2.199h-.001z" /> </g> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-03-31 09:00</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="/2.1054/1.699260/skicka-stora-filer-epost" title="Windows har en inbyggd funktion f&ouml;r att komprimera mappar och filer, men den &auml;r knepig att anv&auml;nda utan hj&auml;lp." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Gigantiska filer? Så här skickar du dem enkelt via e-post → pcforalla → 1.699260'}" class="tooltip">Gigantiska filer? Så här skickar du dem enkelt via e-post</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-30 15:05</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Jon Rinneby</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.700219/studio-tipsar-darfor-later-det-demo--och-sa-gor-du-musiken-proffsigare-del-2" title="Vad &auml;r det egentligen som f&aring;r musik att l&aring;ta demo och hur f&aring;r man mixen att l&aring;ta mer professionell? Tv&aring; vanliga fr&aring;gor, med inte lika sj&auml;lvklara svar. Med anledning av detta kommer dagens Fredagstips d&auml;rf&ouml;r delas upp i tre delar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Studio tipsar: Därför låter det demo – och så gör du musiken proffsigare (del 2) → studio → 1.700219'}" class="tooltip">Studio tipsar: Därför låter det demo – och så gör du musiken proffsigare (del 2)</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-30 10:04</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.700216/ios-113-och-mac-os-10134-slappta--har-ar-nyheterna" title="Under torsdagskv&auml;llen svensk tid sl&auml;ppte Apple nya versioner av IOS respektive Mac OS." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'IOS 11.3 och Mac OS 10.13.4 släppta – här är nyheterna → macworld → 1.700216'}" class="tooltip">IOS 11.3 och Mac OS 10.13.4 släppta – här är nyheterna</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-30 09:42</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.677855/basta-spel-till-nintendo-switch" title="Nintendo Switch &auml;r &auml;ntligen h&auml;r! Vi har listat de b&auml;sta spelen som hittills har lanserats till konsolen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bästa spelen till Nintendo Switch – här är titlarna du behöver skaffa → m3 → 1.677855'}" class="tooltip">Bästa spelen till Nintendo Switch – här är titlarna du behöver skaffa</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-30 09:04</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="/2.1054/1.644030/5-superappar-for-ljudbocker" title="Intresset f&ouml;r digitala ljudb&ouml;cker &ouml;kar, och nu ger sig &auml;ven Google in i matchen. H&auml;r &auml;r fem perfekta appar f&ouml;r alla som vill l&auml;sa med &ouml;ronen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Läs med öronen – här är 5 gratisappar för ljudböcker → pcforalla → 1.644030'}" class="tooltip">Läs med öronen – här är 5 gratisappar för ljudböcker</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-29 12:12</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.700179/meningen-med-pixel-maste-postapokalypsen-vara-grabrun" title="I veckans avsnitt av spel-/satirpodden Meningen med pixel pratar g&auml;nget om postapokalyps i allm&auml;nhet &ndash; och spelbaserad s&aring;dan i synnerhet." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Meningen med pixel: Måste postapokalypsen vara gråbrun? → m3 → 1.700179'}" class="tooltip">Meningen med pixel: Måste postapokalypsen vara gråbrun?</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-29 11:10</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Studio - redaktionen</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.700172/rx950---gammal-samplare-i-ny-tappning" title="Ibland beh&ouml;ver dina instrument en rej&auml;l dos skit under naglarna med bibeh&aring;llen v&auml;rme, n&aring;got som franska Mathieu Demange vill uppn&aring; med sin senaste skapelse." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'RX950 - Gammal samplare i ny tappning → studio → 1.700172'}" class="tooltip">RX950 - Gammal samplare i ny tappning</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-29 11:03</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.700165/nu-kan-du-para-ihop-google-home-med-hogtalare-via-bluetooth" title="Googles p&aring;skpresent till Home-&auml;gare g&ouml;r att du inte l&auml;ngre beh&ouml;ver en Chromecast f&ouml;r att synka favorith&ouml;gtalaren med den smarta hemassistenten." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu kan du para ihop Google Home med högtalare via bluetooth → m3 → 1.700165'}" class="tooltip">Nu kan du para ihop Google Home med högtalare via bluetooth</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-29 10:04</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.681348/ipad-skal-och-fodral" title="Om du k&ouml;pt nya Ipad vill du s&auml;kert skydda den fr&aring;n st&ouml;tar, sm&auml;llar och repor. H&auml;r &auml;r sju olika s&auml;tt att g&ouml;ra det p&aring; &ndash; fr&aring;n 100 kronor till 949 kronor." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'8 skal och fodral som skyddar din nya Ipad → macworld → 1.681348'}" class="tooltip">Skydda din padda - 7 smidiga skal och fodral till nya Ipad</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-29 10:03</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.700116/apple-ipad-ersatter-dator" title="Vi l&auml;r aldrig f&aring; se en ny utbildnings-Mac &ndash; ist&auml;llet &auml;r det Ipad 9,7 tum som &auml;r 2018 &aring;rs Emac. Det skriver MacWorlds Samuel Nyberg efter att ha bes&ouml;kt Apples utbildningsevent i Chicago." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Därför är Ipad nya Emac – som ska ersätta din dator → macworld → 1.700116'}" class="tooltip">Därför är Ipad nya Emac – som ska ersätta din dator</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-29 09:56</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Evelina Galli</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.699239/hyra-film-online-pa-natet" title="Det dyker upp allt fler streamingtj&auml;nster som l&aring;ter dig hyra och k&ouml;pa senaste titlarna. Men vilken tj&auml;nst &auml;r egentligen b&auml;st? Vi hj&auml;lper dig hitta r&auml;tt i streamingdjungeln." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Stort test: Här är bästa streamingtjänsten för hyrfilm på nätet → m3 → 1.699239'}" class="tooltip">Stort test: Här är bästa tjänsterna för hyrfilm på nätet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-29 09:55</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.700156/nya-siffror-visar-sa-gar-det-for-apples-ar-kit-appar" title="Enligt statistik fr&aring;n Sensor Tower har de nya ar-apparna skrapat ihop 13 miljoner nedladdningar. Mest popul&auml;ra &auml;r spelen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple toksatsar på ar – så många AR Kit-appar har laddats ned hittills → macworld → 1.700156'}" class="tooltip">Apple toksatsar på ar – så många AR Kit-appar har laddats ned hittills</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-28 15:59</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.700107/oneplus-6" title="The Verge har publicerat den f&ouml;rsta officiella bilden p&aring; n&auml;sta Oneplus-telefon." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bekräftat: Oneplus 6 får flärp och hörlursuttag → m3 → 1.700107'}" class="tooltip">Bekräftat: Oneplus 6 får flärp och hörlursuttag</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-28 15:28</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.700055/rykte-apple-watch-series-4-kan-fa-ny-design-och-storre-skarm" title="N&auml;sta Apple Watch kan f&aring; 15 procent st&ouml;rre sk&auml;rm och en en ny form f&ouml;r f&ouml;rsta g&aring;ngen sedan lanseringen f&ouml;r tre &aring;r sedan." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Apple Watch Series 4 kan få ny design och större skärm → macworld → 1.700055'}" class="tooltip">Uppgifter: Apple Watch Series 4 kan få ny design och större skärm</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-28 14:14</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1054/1.700088/facebook-sekretess-installningar" title="Det sociala n&auml;tverket medger att man inte varit tydliga nog med hur anv&auml;ndarnas data utnyttjas. Nu aviserar man att en central inst&auml;llningssida f&ouml;r allt inom sekretess &auml;r p&aring; v&auml;g." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Facebook agerar efter dataskandalen – här är de nya inställningarna → pcforalla → 1.700088'}" class="tooltip">Facebook agerar efter dataskandalen – här är de nya inställningarna</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="adContainer dfp" id="panorama-topp-588040-5Wrapper" style="display:none;"><div id="panorama-topp-588040-5" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-5"); });}enquire.register("screen and (min-width: 980px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-5"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-5Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-5Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-5"));}matchingslotIDs["panorama-topp-588040-5"] = false;}});</script></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.699260"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="pfa"
	data-article-tags=", , "
	data-article-main-tag="dator"
	data-article-bluekai-id="21430"
	data-article-ga-url="/2.1054/1.699260/skicka-stora-filer-epost"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=guide"
	data-article-ga-authors-dimension="Anders Reuterswärd"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://pcforalla.idg.se/2.1054/1.699260/skicka-stora-filer-epost";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://pcforalla.idg.se/2.1054/1.699260/skicka-stora-filer-epost"},"publisher":{"url":"https://pcforalla.idg.se","@id":"https://pcforalla.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1053.1517828551!shareImage/imageTypeSelector/localImage/1535173748.png","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/pcforalla/","https://twitter.com/pcforalla","http://www.youtube.com/user/pcforallafilm"],"@type":"Organization","name":"PC för Alla"},"headline":"Gigantiska filer? Så här skickar du dem enkelt via e-post","datePublished":"2018-03-31T09:00+0200","dateModified":"2018-03-31T09:00+0200","description":"Windows har en inbyggd funktion för att komprimera mappar och filer, men den är knepig att använda utan hjälp.","author":[{"@type":"Person","name":"Anders Reuterswärd"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.699260.1522313907!imageUploader/3471836775.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":575},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.699260.1522313907!teaserImage/imageTypeSelector/localImage/460626320.jpg","width":{"@type":"QuantitativeValue","value":500},"height":{"@type":"QuantitativeValue","value":281},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.699260.1522313907!topTeaserImage/imageTypeSelector/localImage/2584527852.jpg","width":{"@type":"QuantitativeValue","value":490},"height":{"@type":"QuantitativeValue","value":490},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.699263!imageManager/2841559217.jpg","width":{"@type":"QuantitativeValue","value":688},"height":{"@type":"QuantitativeValue","value":638},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.699264!imageManager/2523373560.jpg","width":{"@type":"QuantitativeValue","value":688},"height":{"@type":"QuantitativeValue","value":497},"description":""}],"articleBody":"Förr brukade man avråda från stora bilagor i e-posten. Det var hänsynslöst mot mottagare med långsamma modemuppkopplingar eller dyrbara och tröga mobiltelefonanslutningar att bifoga stora filer.I dag är det ingen som bryr sig om sådant – alla förutsätts kunna ta emot vad som helst och det skickas enormt mycket filer som inte efterfrågats, vilket fortfarande är ett oskick.Men ibland vill du faktiskt kunna skicka något riktigt stort – det är helt i sin ordning så länge du vet att mottagaren är med på det. Då är det i stället operatören som lägger hinder i vägen. De flesta har en gräns vid tio megabyte. Ibland ligger den högre – Gmail har 20 megabyte.Men det är både hos sändare och mottagare ribban måste klaras för att meddelandet ska nå fram. Det finns några olika tekniker du kan använda när du verkligen måste skicka något stort – och de bästa är att inte använda e-post alls…1. PackaAnvänd valfritt komprimeringsprogram (Winzip, Winrar, 7-Zip och liknande) för att trycka ihop din fil till ett mindre format innan du skickar den. Fungerar bäst med dokument och sämre med bilder och andra filer som redan är komprimerade.2. Dela uppIbland räcker inte komprimeringen för att göra en fil tillräckligt liten. Då kan du använda samma program för att dela upp filen i flera komprimerade delar. Detta är något som de flesta sådana program klarar av.3. Flera filerDetta skapar ett antal filer med samma namn, plus en numrering. Skicka varje fil i ett separat e-postmeddelande. Mottagaren måste samla alla filerna i samma mapp och behöver ett program som kan packa upp dem.4. MolnetDet allra bästa för alla inblandade är oftast att inte skicka någon fil alls – det ger full valfrihet för mottagaren. Placera i stället din fil hos valfri gratis molntjänst, exempelvis Onedrive, Google Drive eller Dropbox. Dela ut och skicka bara länken."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.288838.1503042449!image/imageTypeSelector/localImage/4230015821.jpg" alt="Anders Reuterswärd" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:reutersward@idg.se">
						Anders Reuterswärd</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Anders Reuterswärd</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<a href="mailto:reutersward@idg.se">
					<span>Anders Reuterswärd</span>
				</a>
			</p>
	</div>
<span class="articleDate">2018-03-31 09:00</span>
</div><h1>Gigantiska filer? Så här skickar du dem enkelt via e-post</h1>
			<p class="articleTeaser">
	<span class="articleStory guide">
		Guide</span>
Windows har en inbyggd funktion för att komprimera mappar och filer, men den är knepig att använda utan hjälp.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.699260%2Fskicka-stora-filer-epost&amp;t=Gigantiska+filer%3F+S%C3%A5+h%C3%A4r+skickar+du+dem+enkelt+via+e-post"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.699260%2Fskicka-stora-filer-epost&amp;text=Gigantiska+filer%3F+S%C3%A5+h%C3%A4r+skickar+du+dem+enkelt+via+e-post"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.699260%2Fskicka-stora-filer-epost&amp;title=Gigantiska+filer%3F+S%C3%A5+h%C3%A4r+skickar+du+dem+enkelt+via+e-post"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.699260%2Fskicka-stora-filer-epost&amp;title=Gigantiska+filer%3F+S%C3%A5+h%C3%A4r+skickar+du+dem+enkelt+via+e-post"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.699260/skicka-stora-filer-epost" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><img src="https://www.idg.se/editorial/980/path/1.699260.1522313907!imageUploader/3471836775.jpg" srcset="https://www.idg.se/editorial/340/path/1.699260.1522313907!imageUploader/3471836775.jpg 340w, https://www.idg.se/editorial/480/path/1.699260.1522313907!imageUploader/3471836775.jpg 480w, https://www.idg.se/editorial/620/path/1.699260.1522313907!imageUploader/3471836775.jpg 620w, https://www.idg.se/editorial/740/path/1.699260.1522313907!imageUploader/3471836775.jpg 740w, https://www.idg.se/editorial/840/path/1.699260.1522313907!imageUploader/3471836775.jpg 840w, https://www.idg.se/editorial/920/path/1.699260.1522313907!imageUploader/3471836775.jpg 920w, https://www.idg.se/editorial/980/path/1.699260.1522313907!imageUploader/3471836775.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Bilagor" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-194 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-180 bodySecondElement--is-small" id="modul-artikel---468x240-588924-6Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-6" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-6"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-6"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-6"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-6Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-6Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-6"));}matchingslotIDs["modul-artikel---468x240-588924-6"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-6Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-6"));}matchingslotIDs["modul-artikel---468x240-588924-6"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-194 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-180 bodySecondElement--is-small" id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12Wrapper" style="display:none;"><div id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12"] != "undefined") {addClass(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12"] = false;}});</script></div>
<div class="articleBody">
				<div class="adContainer dfp inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-23-1522483090222" data-ad-unitname="/8456/IDG.SE_CSMB_Pcforalla.idg.se/article_section" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1400px)" data-ad-context="dator,bilagor,e-post,Mjukvara,Internet/Webbtjänster,Persondatorer,Windows,Datorer,PC,Datorer,Medel,pfa" data-ad-pos="btf1" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264]]" data-ad-classes="innerAdContainer" data-ad-strnativekey="" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div><div class="adContainer dfp inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-17-1522483090222" data-ad-unitname="/8456/IDG.SE_CSMB_Pcforalla.idg.se/article_section" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1399px)" data-ad-context="dator,bilagor,e-post,Mjukvara,Internet/Webbtjänster,Persondatorer,Windows,Datorer,PC,Datorer,Medel,pfa" data-ad-pos="btf1" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320]]" data-ad-classes="innerAdContainer" data-ad-strnativekey="" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'sharethrough',  params : {pkey : '8kvuh9oQLukqjv4Bb8VXvUa4'}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'brainjuice',  params : {placementId : 12458032}}]" style="display:none;"></div><div class="adContainer dfp inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1522483090222" data-ad-unitname="/8456/IDG.SE_CSMB_Pcforalla.idg.se/article_section" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="dator,bilagor,e-post,Mjukvara,Internet/Webbtjänster,Persondatorer,Windows,Datorer,PC,Datorer,Medel,pfa" data-ad-pos="btf1" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50]]" data-ad-classes="innerAdContainer" data-ad-strnativekey="" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'brainjuice',  params : {placementId : 12458036}}]" style="display:none;"></div><div class="articleBodyText">
<p>F&ouml;rr brukade man avr&aring;da fr&aring;n stora bilagor i e-posten. Det var h&auml;nsynsl&ouml;st mot mottagare med l&aring;ngsamma modemuppkopplingar eller dyrbara och tr&ouml;ga mobiltelefonanslutningar att bifoga stora filer.</p><p>I dag &auml;r det ingen som bryr sig om s&aring;dant &ndash; alla f&ouml;ruts&auml;tts kunna ta emot vad som helst och det skickas enormt mycket filer som inte efterfr&aring;gats, vilket fortfarande &auml;r ett oskick.</p><p>Men ibland vill du faktiskt kunna skicka n&aring;got riktigt stort &ndash; det &auml;r helt i sin ordning s&aring; l&auml;nge du vet att mottagaren &auml;r med p&aring; det. D&aring; &auml;r det i st&auml;llet operat&ouml;ren som l&auml;gger hinder i v&auml;gen. De flesta har en gr&auml;ns vid tio megabyte. Ibland ligger den h&ouml;gre &ndash; Gmail har 20 megabyte.</p><p>Men det &auml;r b&aring;de hos s&auml;ndare och mottagare ribban m&aring;ste klaras f&ouml;r att meddelandet ska n&aring; fram. Det finns n&aring;gra olika tekniker du kan anv&auml;nda n&auml;r du verkligen m&aring;ste skicka n&aring;got stort &ndash; och de b&auml;sta &auml;r att inte anv&auml;nda e-post alls&hellip;</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="Bilagor" height="638" src="https://www.idg.se/editorial/0/path/1.699263!imageManager/2841559217.jpg" width="688" /></figure><h3>1. Packa</h3><p>Anv&auml;nd valfritt komprimeringsprogram (Winzip, Winrar, <a href="https://www.7-zip.org/" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.7-zip.org'}" rel="noopener">7-Zip</a> och liknande) f&ouml;r att trycka ihop din fil till ett mindre format innan du skickar den. Fungerar b&auml;st med dokument och s&auml;mre med bilder och andra filer som redan &auml;r komprimerade.</p><hr /><h3>2. Dela upp</h3><p>Ibland r&auml;cker inte komprimeringen f&ouml;r att g&ouml;ra en fil tillr&auml;ckligt liten. D&aring; kan du anv&auml;nda samma program f&ouml;r att dela upp filen i flera komprimerade delar. Detta &auml;r n&aring;got som de flesta s&aring;dana program klarar av.</p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="Bilagor" height="497" src="https://www.idg.se/editorial/0/path/1.699264!imageManager/2523373560.jpg" width="688" /></figure><h3>3. Flera filer</h3><p>Detta skapar ett antal filer med samma namn, plus en numrering. Skicka varje fil i ett separat e-postmeddelande. Mottagaren m&aring;ste samla alla filerna i samma mapp och beh&ouml;ver ett program som kan packa upp dem.</p><hr /><h3>4. Molnet</h3><p>Det allra b&auml;sta f&ouml;r alla inblandade &auml;r oftast att inte skicka n&aring;gon fil alls &ndash; det ger full valfrihet f&ouml;r mottagaren. Placera i st&auml;llet din fil hos valfri gratis molntj&auml;nst, exempelvis <a href="https://onedrive.live.com" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'onedrive.live.com'}" rel="noopener">Onedrive</a>, <a href="https://drive.google.com" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'drive.google.com'}" rel="noopener">Google Drive</a> eller <a href="https://www.dropbox.com" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.dropbox.com'}" rel="noopener">Dropbox</a>. Dela ut och skicka bara l&auml;nken.</p></div></div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="https://pcforalla.idg.se/om/dator" data-click-settings="{'category':'Article Tag Links','widget':'','target':'pcforalla → om/dator'}">Dator</a></span>
				<span class="tag"><a href="https://pcforalla.idg.se/om/bilagor" data-click-settings="{'category':'Article Tag Links','widget':'','target':'pcforalla → om/bilagor'}">Bilagor</a></span>
				<span class="tag"><a href="https://pcforalla.idg.se/om/e-post" data-click-settings="{'category':'Article Tag Links','widget':'','target':'pcforalla → om/e-post'}">E-post</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.288838.1503042449!image/imageTypeSelector/localImage/4230015821.jpg" alt="Anders Reuterswärd" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Anders Reuterswärd</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:reutersward@idg.se">
						Anders Reuterswärd</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.699260%2Fskicka-stora-filer-epost&amp;t=Gigantiska+filer%3F+S%C3%A5+h%C3%A4r+skickar+du+dem+enkelt+via+e-post"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.699260%2Fskicka-stora-filer-epost&amp;text=Gigantiska+filer%3F+S%C3%A5+h%C3%A4r+skickar+du+dem+enkelt+via+e-post"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.699260%2Fskicka-stora-filer-epost&amp;title=Gigantiska+filer%3F+S%C3%A5+h%C3%A4r+skickar+du+dem+enkelt+via+e-post"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.699260%2Fskicka-stora-filer-epost&amp;title=Gigantiska+filer%3F+S%C3%A5+h%C3%A4r+skickar+du+dem+enkelt+via+e-post"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.699260/skicka-stora-filer-epost" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.699260%2Fskicka-stora-filer-epost&amp;t=Gigantiska+filer%3F+S%C3%A5+h%C3%A4r+skickar+du+dem+enkelt+via+e-post"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.699260%2Fskicka-stora-filer-epost&amp;text=Gigantiska+filer%3F+S%C3%A5+h%C3%A4r+skickar+du+dem+enkelt+via+e-post"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.699260%2Fskicka-stora-filer-epost&amp;title=Gigantiska+filer%3F+S%C3%A5+h%C3%A4r+skickar+du+dem+enkelt+via+e-post"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.699260%2Fskicka-stora-filer-epost&amp;title=Gigantiska+filer%3F+S%C3%A5+h%C3%A4r+skickar+du+dem+enkelt+via+e-post"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.699260/skicka-stora-filer-epost" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18Wrapper" style="display:none;"><div id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"] != "undefined") {addClass(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-18"] = false;}});</script></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-20Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-20" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-20"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-20"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-20"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-20Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-20Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-20"));}matchingslotIDs["skyskrapa-artikel-651110-20"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-20Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-20"));}matchingslotIDs["skyskrapa-artikel-651110-20"] = false;}});</script></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="adContainer dfp" id="insider-scroll-1-658971-21Wrapper" style="display:none;"><div id="insider-scroll-1-658971-21" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-1-658971-21"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-1-658971-21"] != "undefined") {addClass(document.getElementById("insider-scroll-1-658971-21Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-1-658971-21Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-1-658971-21"));}matchingslotIDs["insider-scroll-1-658971-21"] = false;}});</script></div>
<div class="adContainer dfp" id="insider-scroll-2-658972-22Wrapper" style="display:none;"><div id="insider-scroll-2-658972-22" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {googletag.cmd.push(function() {googletag.display("insider-scroll-2-658972-22"); });}enquire.register("screen and (min-width: 1150px)", {setup: function() {if (typeof idgSlots["insider-scroll-2-658972-22"] != "undefined") {addClass(document.getElementById("insider-scroll-2-658972-22Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = true;}, unmatch : function() {var currentElement = document.getElementById("insider-scroll-2-658972-22Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("insider-scroll-2-658972-22"));}matchingslotIDs["insider-scroll-2-658972-22"] = false;}});</script></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-03-31 09:01</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="/2.1054/1.700110/spelet-som-lar-dig-mer-om-rasism" title="Reality Check &auml;r ett spel som bygger p&aring; verkliga situationer. Du k&ouml;r det gratis i din smarta mobiltelefon." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Här är spelet som ska lära dig mer om rasism → pcforalla → 1.700110'}" class="tooltip">Här är spelet som ska lära dig mer om rasism</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-31 09:00</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="/2.1054/1.699260/skicka-stora-filer-epost" title="Windows har en inbyggd funktion f&ouml;r att komprimera mappar och filer, men den &auml;r knepig att anv&auml;nda utan hj&auml;lp." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Gigantiska filer? Så här skickar du dem enkelt via e-post → pcforalla → 1.699260'}" class="tooltip">Gigantiska filer? Så här skickar du dem enkelt via e-post</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-30 15:05</span><span class="articleSource"><a href="//studio.idg.se">Studio</a></span>
			<span class="articleAuthor">Jon Rinneby</span>
					<span class="link"><a href="//studio.idg.se/2.1078/1.700219/studio-tipsar-darfor-later-det-demo--och-sa-gor-du-musiken-proffsigare-del-2" title="Vad &auml;r det egentligen som f&aring;r musik att l&aring;ta demo och hur f&aring;r man mixen att l&aring;ta mer professionell? Tv&aring; vanliga fr&aring;gor, med inte lika sj&auml;lvklara svar. Med anledning av detta kommer dagens Fredagstips d&auml;rf&ouml;r delas upp i tre delar." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Studio tipsar: Därför låter det demo – och så gör du musiken proffsigare (del 2) → studio → 1.700219'}" class="tooltip">Studio tipsar: Därför låter det demo – och så gör du musiken proffsigare (del 2)</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-30 10:04</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.700216/ios-113-och-mac-os-10134-slappta--har-ar-nyheterna" title="Under torsdagskv&auml;llen svensk tid sl&auml;ppte Apple nya versioner av IOS respektive Mac OS." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'IOS 11.3 och Mac OS 10.13.4 släppta – här är nyheterna → macworld → 1.700216'}" class="tooltip">IOS 11.3 och Mac OS 10.13.4 släppta – här är nyheterna</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-30 09:42</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.677855/basta-spel-till-nintendo-switch" title="Nintendo Switch &auml;r &auml;ntligen h&auml;r! Vi har listat de b&auml;sta spelen som hittills har lanserats till konsolen." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Bästa spelen till Nintendo Switch – här är titlarna du behöver skaffa → m3 → 1.677855'}" class="tooltip">Bästa spelen till Nintendo Switch – här är titlarna du behöver skaffa</a></span>
		</li>
	</ul>
</div></div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}else{w[n].reset();w[n].item=c.item;w[n].init();}
}({
    "publickey": "f216f0190d62b34aabe19fc4",
    "origin": "se"
}));
</script></div>
		</div>
	<script>var strArticlePublication = 'pfa'; var strArticleRCTags = 'PC för Alla > teknik > datorer > pc > datorer > medel > persondatorer > windows > mjukvara > internet-webbtjänster > dator > bilagor > e-post';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//pcforalla.idg.se/2.30484/tester"  data-click-settings="{'category':'Footer Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester</a><br />
<a href="//pcforalla.idg.se/2.30486/guider"  data-click-settings="{'category':'Footer Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider</a><br />
<a href="//pcforalla.idg.se/2.20533/windows-8"  data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla - Windows 8 → pcforalla → 2.20533'}">Windows 8</a><br />
<a href="//pcforalla.idg.se/2.35720/windows-10"  data-click-settings="{'category':'Footer Links','widget':'','target':'PFA Windows 10 → pcforalla → 2.35720'}">Windows 10</a><br />
<a href="//pcforalla.idg.se/2.6325/sakerhet"  data-click-settings="{'category':'Footer Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">S&auml;kerhet</a><br />
<a href="//pcforalla.idg.se/2.21372/trimma-datorn"  data-click-settings="{'category':'Footer Links','widget':'','target':'Trimma datorn → pcforalla → 2.21372'}">Trimma datorn</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu">
	<li><a href="https://pcforalla.idg.se/2.1054/1.682369/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla kundklubb / M3 Club – vanliga frågor och svar → pcforalla → 1.682369'}">Support / FAQ</a></li>
	<li>
	<div><a href="https://pcforalla.idg.se/arkivet?ref=vmeny29" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → arkivet'}">Artikelarkivet</a></div>
	</li>
	<li><a href="https://www.kundservice.net/order/Product/Product?product=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera</a></li>
	<li><a href="https://pcforalla.idg.se/2.6534" data-click-settings="{'category':'Footer Links','widget':'','target':'Press-sajt → pcforalla → 2.6534'}">Press</a></li>
</ul>

<hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Facebook</a><br />
<a href="http://twitter.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> <h6><a href="http://pcforalla.idg.se/nyhetsbrev" onclick="window.open(this.href, '_top', ''); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → nyhetsbrev'}">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> <a href="http://pcforalla.idg.se/nyhetsbrev" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → nyhetsbrev'}"> Läs mer om nyhetsbreven här!</a> <br> <form method="post" id="newsletter-footer"> <!-- Här laddas resultatet in, du kan också lägga in ett eget meddelande som visas när registreringen är klar --> <div class="resultBox" style="display:none;"> <button class="close" type="button"><i class="fa fa-close fa-lg"></i></button> <h3>Tack!</h3> <h3 class="subHeader">Du får nu vårt nyhetsbrev!</h3> <div class="iframeTarget"></div> <div class="moreInfoHeader"> För att kunna ge dig bättre service vill vi gärna vet lite mer om dig: </div> <div class="input"> <label class="">Förnamn</label> <input type="text" name="fornamn" value="" title="Förnamn" size="30" alt="0|varchar|100" maxlength="100" class=""> </div> <div class="input"> <label class="">Efternamn</label> <input type="text" name="efternamn" value="" title="Efternamn" size="30" alt="0|varchar|100" maxlength="100"> </div> <div class="input"> <label class="">Ort</label> <input type="text" name="ort" value="" title="Ort" size="30" alt="0|varchar|100" maxlength="100"> </div> <button type="submit" name="">Spara</button> <div class="fbBox"> <strong>Gilla på Facebook också?</strong> <div id="iframeHolder"></div> </div> </div> <!-- Här anges vilket brev det gäller --> <input id="cb76" type="checkbox" checked alt="" title="" name="campaigns[]" value="76"> PFA Express <br> <div class="formWrapper"> <input placeholder="E-postadress *" type="text" name="email" value="" title="E-postadress" alt="1|email|100" maxlength="100" class="required email-field" style="margin:0;"> <span class="hide-input" style="visibility:hidden;font-size:0">Please don't insert text in the box below!<input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;"><input type="hidden" name="DMDtask" value="subscribe"></span> <button type="submit" name="">Beställ</button> <span class="input userTerms" style="display:block;"> <!-- Partner-erjudanden godkänns via IDGs allmäna villkor--> <input id="52971c425c476" type="hidden" name="erbjudanden" value="ja"> <input type="checkbox" alt="" title="Jag accepterar villkoren" name="villkor" value="ja" class="required"> <label>Jag accepterar IDGs <a href="http://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Villkor nyhetsbrev → idg.se → 1.534409'}" rel="noopener">villkor</a></label> </span> </div> </form> </div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="https://pcforalla.idg.se/2.1054/1.83055" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla som rss-flöden → pcforalla → 1.83055'}">l&auml;s mer h&auml;r</a>. 	<br />
<ul class="rssList">
    <li><a href="https://pcforalla.idg.se/rss/senaste+nytt" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/senaste+nytt'}">Senaste nyheterna</a></li>
    <li><a href="https://pcforalla.idg.se/rss/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tester'}">Senaste testerna</a></li>
    <li><a href="https://pcforalla.idg.se/rss/tips+och+skolor" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tips+och+skolor'}">Tips och skolor</a></li>
    <li><a href="https://pcforalla.idg.se/rss/webb-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/webb-tv'}">Webb-tv-inslag</a></li>
    <li><a href="https://pcforalla.idg.se/rss/dagens+surftips" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/dagens+surftips'}">Dagens surftips</a></li>
</ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> <a href="//pcforalla.idg.se/2.1054/1.83132" data-click-settings="{'category':'Footer Links','widget':'','target':'Smartaste sajten för prylar, tips och nyheter! → pcforalla → 1.83132'}">Detta är PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.88136" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → pcforalla → 1.88136'}">Vi gör PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss → pcforalla → 1.94005'}">Kontakta oss </a> | <a href="//pcforalla.idg.se/2.1054/1.89453" data-click-settings="{'category':'Footer Links','widget':'','target':'Fel i tidningen → pcforalla → 1.89453'}">Rättelser </a> | <a href="//www.kundservice.net/index.aspx?login=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/index.aspx?login=PFA'}">Kundservice </a> | <a href="//idgmedia.idg.se/pfa" data-click-settings="{'category':'Footer Links','widget':'','target':'idgmedia → pfa'}">Annonsera </a> | <a href="//pcforalla.idg.se/press" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → press'}">Press</a> <br> <br> Webbredaktör: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör &amp; ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="http://pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss → pcforalla → 1.94005'}">Kontakta PC för Alla</a> | <a href="http://www.idg.se/2.1085/1.389744" data-click-settings="{'category':'Footer Links','widget':'','target':'Finstilt - Info om cookies, personuppgifter, copyright, ordningsregler med mera → idg.se → 1.389744'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="http://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatelänkar</a> </div><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2018 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.pfa.publication/2.1054";var content="1.699260";var author="1.288838";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.pfa.publication/2.1054&amp;a=1.699260&amp;author=1.288838&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//pcforalla.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//pcforalla.idg.se/2.1054/1.699877/dell-xps-13-9370-test"
			data-pagination-next-article-title="Wow, Dell! Nya XPS 13 hittar r&amp;auml;tt p&amp;aring; n&amp;auml;stan alla punkter"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.699877.1522223621!teaserImage/imageTypeSelector/localImage/2515610638.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.699877.1522223621!teaserImage/imageTypeSelector/localImage/2515610638.jpg 90w, https://www.idg.se/editorial/160/path/1.699877.1522223621!teaserImage/imageTypeSelector/localImage/2515610638.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//pcforalla.idg.se/2.1054/1.699260/skicka-stora-filer-epost" data-article-url="//pcforalla.idg.se/1.699260?m=scrollitem" 
					data-article-id="1.699260" 
					data-article-title="Gigantiska filer? S&amp;aring; h&amp;auml;r skickar du dem enkelt via e-post" 
					data-article-image="https://www.idg.se/editorial/90/path/1.699260.1522313907!teaserImage/imageTypeSelector/localImage/460626320.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.699260.1522313907!teaserImage/imageTypeSelector/localImage/460626320.jpg 90w, https://www.idg.se/editorial/160/path/1.699260.1522313907!teaserImage/imageTypeSelector/localImage/460626320.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//pcforalla.idg.se/2.1054/1.644030/5-superappar-for-ljudbocker" data-article-url="//pcforalla.idg.se/1.644030?m=scrollitem" 
					data-article-id="1.644030" 
					data-article-title="L&amp;auml;s med &amp;ouml;ronen &amp;ndash; h&amp;auml;r &amp;auml;r 5 gratisappar f&amp;ouml;r ljudb&amp;ouml;cker" 
					data-article-image="https://www.idg.se/editorial/90/path/1.644030.1522313714!teaserImage/imageTypeSelector/localImage/1658241048.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.644030.1522313714!teaserImage/imageTypeSelector/localImage/1658241048.jpg 90w, https://www.idg.se/editorial/160/path/1.644030.1522313714!teaserImage/imageTypeSelector/localImage/1658241048.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//pcforalla.idg.se/2.1054/1.699577/d-link-covr-p2502-homeplug-mesh-natverk" data-article-url="//pcforalla.idg.se/1.699577?m=scrollitem" 
					data-article-id="1.699577" 
					data-article-title="Mesh-likt n&amp;auml;tverk &amp;ouml;ver eluttaget &amp;ndash; s&amp;aring; bra &amp;auml;r D-links nya homeplug" 
					data-article-image="https://www.idg.se/editorial/90/path/1.699577.1522314948!teaserImage/imageTypeSelector/localImage/3866373383.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.699577.1522314948!teaserImage/imageTypeSelector/localImage/3866373383.jpg 90w, https://www.idg.se/editorial/160/path/1.699577.1522314948!teaserImage/imageTypeSelector/localImage/3866373383.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//pcforalla.idg.se/2.1054/1.700088/facebook-sekretess-installningar" data-article-url="//pcforalla.idg.se/1.700088?m=scrollitem" 
					data-article-id="1.700088" 
					data-article-title="Facebook agerar efter dataskandalen &amp;ndash; h&amp;auml;r &amp;auml;r de nya inst&amp;auml;llningarna" 
					data-article-image="https://www.idg.se/editorial/90/path/1.700088.1522262546!teaserImage/imageTypeSelector/localImage/2290396221.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.700088.1522262546!teaserImage/imageTypeSelector/localImage/2290396221.jpg 90w, https://www.idg.se/editorial/160/path/1.700088.1522262546!teaserImage/imageTypeSelector/localImage/2290396221.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//pcforalla.idg.se/2.1054/1.699910/blockchain-blockkedjor" data-article-url="//pcforalla.idg.se/1.699910?m=scrollitem" 
					data-article-id="1.699910" 
					data-article-title="Detta &amp;auml;r Blockchain &amp;ndash; s&amp;aring; fungerar den stekheta tekniken" 
					data-article-image="https://www.idg.se/editorial/90/path/1.699910.1522236395!teaserImage/imageTypeSelector/localImage/3540086811.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.699910.1522236395!teaserImage/imageTypeSelector/localImage/3540086811.jpg 90w, https://www.idg.se/editorial/160/path/1.699910.1522236395!teaserImage/imageTypeSelector/localImage/3540086811.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'pfa';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1519042835/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.653268.1458119857/1.653269.1521701806/1.602716.1490588151/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.584768.1508745665/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.687541.1503572040/1.637988.1486028304/1.691285.1521635852/1.684098.1496848580/1.692181.1510916117/1.635989.1455194146/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src="https://sb.scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '330282740637844');fbq('track', 'PageView');fbq('track', 'ViewContent');fbq('init', '991437597633928');fbq('track', 'PageView');fbq('track', 'ViewContent');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=330282740637844&ev=PageView&noscript=1" /><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1" /></noscript><script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var articleContainer=document.getElementById("articlePage-1");if(typeof articleContainer!="undefined"&&articleContainer!=null){if(!articleContainer.classList.contains("sparticle")){var headline=articleContainer.getElementsByClassName("divTopArticle")[0].getElementsByTagName("h1")[0];var insElement=document.createElement("ins");insElement.setAttribute("class","adsbygoogle");insElement.setAttribute("style","display:block;max-width:630px;height:20px;margin:5px 0;background:transparent;");insElement.setAttribute("data-ad-client","ca-pub-6650150098398122");insElement.setAttribute("data-ad-slot","9338137239");insElement.setAttribute("data-ad-format","link");headline.parentNode.insertBefore(insElement,headline);(adsbygoogle=window.adsbygoogle||[]).push({});}}var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="PC för Alla, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>