<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>TEST: Canon Zoemini – en miniskrivare med funktionsrik app - PC för Alla</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Zoemini är en ny mobil skrivare i fickformat, som kopplas till mobilen via bluetooth och kan ge dig direkta selfies i visitkortsformat." />
	<meta name="keywords" content="gadgets, skrivare, fotografi, mobiltillbehör, test, canon, zoemini, zink, Mobilt, Gadgets, Datortillbehör, Datortillbehör, Foto och film, Prylar, Skrivare, Hårdvara, Mobilt/Handdator/Laptop, Hemelektronik, Teknik, PC för Alla" />
	<link rel="canonical" href="https://pcforalla.idg.se/2.1054/1.708623/canon-zoemini-miniskrivare" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="product" />
		<meta property="og:url" content="https://pcforalla.idg.se/2.1054/1.708623/canon-zoemini-miniskrivare" />
		<meta property="twitter:url" content="https://pcforalla.idg.se/2.1054/1.708623/canon-zoemini-miniskrivare" />
	<meta property="og:title" content="Canon Zoemini – fickskrivare med funktionsrik app" />
		<meta property="twitter:title" content="Canon Zoemini – fickskrivare med funktionsrik app" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Zoemini är en ny mobil skrivare i fickformat, som kopplas till mobilen via bluetooth och kan ge dig direkta selfies i visitkortsformat." />
		<meta property="twitter:description" content="Zoemini är en ny mobil skrivare i fickformat, som kopplas till mobilen via bluetooth och kan ge dig direkta selfies i visitkortsformat." />
	<meta property="og:site_name" content="PC för Alla" />
	<meta property="twitter:site" content="@pcforalla" />
	<meta property="fb:pages" content="195304487268" /><meta property="article:publisher" content="https://www.facebook.com/pcforalla/" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.708623.1539592412!imageUploader/2515610638.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.708623.1539592412!imageUploader/2515610638.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="575" />
		<meta name="twitter:label1" content="Product">
		<meta name="twitter:data1" content="Zoemini">
		<meta name="twitter:label2" content="Rating">
		<meta name="twitter:data2" content="6">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="PC för Alla" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1053.1529932141!homescreenIcon/imageTypeSelector/localImage/656217000.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1053.1529932141!homescreenIconPrecomposed/imageTypeSelector/localImage/1593355472.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//pcforalla.idg.se/polopoly_fs/2.1053.1529932141!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1522051859/1.684922.1497882473/1.701886.1528117341/1.670244.1527242180/1.584782.1490626079/1.584783.1521022632/1.584784.1536755186/1.688743.1527773531/1.681241.1493154512/1.657906.1537266054/1.653274.1496998854/1.584787.1536841896/1.609400.1504849286/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1538567868/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.688737.1505746328/1.682804.1495019851/1.674951.1497447344/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/gratis+spel+%E2%80%93+spela+flashspel+direkt+i+webbl%C3%A4saren" type="application/rss+xml" title="Gratis spel – spela flashspel direkt i webbläsaren" />
		<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/dagens+app" type="application/rss+xml" title="Dagens app" />
		<link rel="alternate" href="/rss/heta+nedladdningar" type="application/rss+xml" title="Heta nedladdningar" />
		<link rel="alternate" href="/rss/tips+och+skolor" type="application/rss+xml" title="Tips och skolor" />
		<link rel="alternate" href="/rss/appar+windows+phone" type="application/rss+xml" title="Appar Windows Phone" />
		<link rel="alternate" href="/rss/dagens+surftips" type="application/rss+xml" title="Dagens surftips" />
		<link rel="alternate" href="/rss/android-appar" type="application/rss+xml" title="Android-appar" />
		<link rel="alternate" href="/rss/iphone-appar" type="application/rss+xml" title="Iphone-appar" />
		<link rel="alternate" href="/rss/webb-tv" type="application/rss+xml" title="Webb-tv" />
		<link rel="alternate" href="/rss/dator+-+alla+artiklar" type="application/rss+xml" title="Dator - Alla artiklar" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<link rel="alternate" href="/rss/alla+program" type="application/rss+xml" title="Alla program" />
		<script>
		var articleIdentifier = '1.708623';</script>
	<script>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</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=pfa&page=standardarticle&type=test (singel)';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'Mattias Inghe');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Canon Zoemini – fickskrivare med funktionsrik app','name':'pcforalla','id':'1.708623'}">
<img src="https://ax.idg.se/st01/1.708623/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-26-1539596588155']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-26-1539596588155" data-ad-unitname="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="gadgets,skrivare,fotografi,mobiltillbehör,test,canon,zoemini,zink,Hårdvara,Mobilt/Handdator/Laptop,Hemelektronik,Mobilt,Gadgets,Datortillbehör,Datortillbehör,Foto och film,Prylar,Skrivare,pfa" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1539596588156']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1539596588156" data-ad-unitname="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="gadgets,skrivare,fotografi,mobiltillbehör,test,canon,zoemini,zink,Hårdvara,Mobilt/Handdator/Laptop,Hemelektronik,Mobilt,Gadgets,Datortillbehör,Datortillbehör,Foto och film,Prylar,Skrivare,pfa" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//pcforalla.idg.se/" class="pub-logo-svg pc-for-alla-logo" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="457.753" height="171.466" viewbox="19.5 153.284 457.753 171.466"> <path fill="#E30613" d="M477.135 153.462H20.371v133.33h456.764" /> <path fill="#FC0" d="M477.254 252.108H20.489v40.385h456.765" /> <path d="M38.959 284.179v-4.632h2.792v-15.383h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H38.959v.06zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085zM69.248 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H69.248zM85.818 272.004c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521V284l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59zM116.938 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632h-12.353zM140.516 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059zM160.767 284.179v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H169.26l-1.128 2.791h2.969v4.396h-10.334zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908zM193.372 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059zM220.81 284.179v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H220.81zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908zM263.451 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65zM297.482 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119zM325.93 284.179v-4.632h2.791v-15.383h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H349.15v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H325.93zM365.482 284.179v-4.632h2.792v-15.383h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224zM405.036 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119zM439.482 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059z" /> <path fill="#FFF" d="M152.156 179.059v21.915h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987" /> <g> <defs> <path id="a" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#FFF" d="M206.2 181.494c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732v-49.65h.06zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046v-55.114c0-6.058 5.939-11.046 13.244-11.046H206.2c7.305 0 13.244 4.989 13.244 11.046v55.173c0 5.999-5.939 10.987-13.244 10.987" /> <g> <defs> <path id="c" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M251.396 181.791c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732v-27.438zm0 63.131l-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.929 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.059z" /> </g> </g> <path fill="#FFF" d="M302.114 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.572 48.402l-2.376-10.987h-16.45l-2.376 10.987H278.24l17.223-76.85h13.243l17.224 76.85h-13.244zM329.137 244.922v-76.85h13.243v65.863h23.815v10.987" /> <g> <defs> <path id="e" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M65.744 181.316c0-1.544-1.485-2.791-3.326-2.791H52.44v33.139h9.978c1.841 0 3.326-1.188 3.326-2.791v-27.557zm.178 41.454H52.441v22.093H39.078v-77.325h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046" /> <g> <defs> <path id="g" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#FFF" d="M109.217 244.863H95.854c-7.364 0-13.362-4.989-13.362-11.046v-55.232c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047h-13.363v-8.315c0-1.544-1.604-2.791-3.445-2.791H99.24c-1.841 0-3.326 1.188-3.326 2.791v49.769c0 1.544 1.485 2.792 3.326 2.792h6.652c1.841 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.059 11.045-13.364 11.045" /> </g> </g> <path fill="#FFF" d="M371.006 244.922v-76.85h13.244v65.863h23.815v10.987M434.553 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.631 48.402l-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245z" /> <g> <defs> <path id="i" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335m-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345" /> <defs> <path id="k" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345z" /> <defs> <path id="m" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#FFF" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335m-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345" /> <g> <defs> <path id="o" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345z" /> </g> <g> <defs> <path id="q" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M207.447 173.417c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87-5.464 2.198-5.464 4.87c0 2.732 2.435 4.87 5.464 4.87" /> </g> <g> <defs> <path id="s" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="t"> <use xlink:href="#s" overflow="visible" /> </clippath> <ellipse clip-path="url(#t)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="207.447" cy="168.607" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="u" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="v"> <use xlink:href="#u" overflow="visible" /> </clippath> <path clip-path="url(#v)" fill="#FFF" d="M191.709 173.239c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87" /> </g> <g> <defs> <path id="w" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="x"> <use xlink:href="#w" overflow="visible" /> </clippath> <ellipse clip-path="url(#x)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="191.709" cy="168.369" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="y" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="z"> <use xlink:href="#y" overflow="visible" /> </clippath> <path clip-path="url(#z)" fill="none" stroke="#000" stroke-width=".25" d="M20.371 153.403h456.705v139.09H20.371z" /> </g> </g> <g fill="#13110C"> <path d="M323.257 303.005h14.848v2.02h-12.531v5.404h12.056v1.96h-12.056v7.364h-2.316v-16.748zM342.678 303.005h11.343c1.485 0 3.267.06 4.692 1.366.534.475 1.484 1.544 1.484 3.563 0 3.979-3.386 4.573-4.514 4.751l6.177 7.067h-3.089l-5.642-6.651h-8.077v6.651h-2.375v-16.747zm2.315 2.019v6.058h8.256c1.306 0 2.969 0 3.919-1.307.416-.534.594-1.188.594-1.781 0-.654-.178-1.307-.475-1.782-.772-1.188-1.96-1.188-3.029-1.247h-9.265v.059zM384.963 311.617c0 5.701-4.692 8.551-10.037 8.551-2.435 0-4.93-.475-6.89-1.84-1.662-1.129-3.385-3.207-3.385-6.771 0-6.176 5.107-8.967 10.097-8.967 5.819.058 10.215 3.504 10.215 9.027zm-17.936-.179c0 1.307.355 2.97 1.484 4.276 1.544 1.841 3.979 2.435 6.414 2.435 6.177 0 7.661-3.92 7.661-6.771 0-4.395-3.504-6.83-8.077-6.711-3.503.061-7.482 1.843-7.482 6.771zM389.892 303.005h3.267l5.227 10.868c.831 1.782.95 2.139 1.604 3.742.594-1.604.771-2.02 1.544-3.683l5.286-10.987h3.207v16.689h-2.198v-9.621c0-3.207.06-3.742.238-5.108-.476 1.307-.595 1.604-1.247 2.91l-5.702 11.819h-2.197l-5.226-10.869c-.951-1.9-1.188-2.435-1.663-3.801.118 1.307.118 1.604.178 4.217v10.393h-2.197v-16.569h-.121zM424.754 303.005h2.435v16.688h-2.435v-16.688zM433.365 303.005h8.314c1.9 0 4.157 0 6.414 1.841 1.366 1.129 2.791 3.148 2.791 6.414 0 3.089-1.366 5.107-2.316 6.059-2.315 2.316-5.582 2.375-8.433 2.375h-6.711v-16.688h-.059zm2.375 1.96v12.77h4.87c2.079 0 4.692-.061 6.474-2.316.95-1.248 1.307-2.792 1.307-4.217 0-2.258-.891-3.742-1.781-4.633-1.604-1.544-3.445-1.544-4.989-1.604h-5.881zM471.79 317.437c-.297.298-.594.534-.95.831-1.188.951-3.504 1.842-6.354 1.842-5.761 0-9.562-3.979-9.562-8.789 0-2.316.95-4.099 1.425-4.811 1.544-2.258 4.633-3.98 8.552-3.98 3.86 0 6.296 1.604 7.246 2.377.95.771 1.307 1.425 1.663 2.019l-2.316.713c-.297-.476-.534-.831-1.069-1.247-1.425-1.248-3.385-1.842-5.285-1.842-4.098 0-7.603 2.316-7.603 6.533 0 1.723.653 3.147 1.129 3.86 1.841 2.792 5.345 3.028 6.414 3.028 1.604 0 3.92-.475 5.523-2.197 1.068-1.128 1.188-2.078 1.307-3.028h-7.364v-1.96h9.324v8.85h-2.079v-2.199h-.001z" /> </g> </svg> </a> <div class="follow-box"> <span>11k följare</span> <a href="https://www.facebook.com/pcforalla/" title="Följ PC för Alla på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/user/pcforallafilm/" title="Följ PC för Alla på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/user/pcforallafilm'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/pcforalla/" title="Följ PC för Alla på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30484/tester?ref=topTest" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-15 10:33</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.708623/canon-zoemini-miniskrivare" data-click-settings="{'category':'Header Links','widget':'','target':'Canon Zoemini – fickskrivare med funktionsrik app → pcforalla → 1.708623'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.708623.1539592412!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.708623.1539592412!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Canon Zoemini" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.708623/canon-zoemini-miniskrivare" data-click-settings="{'category':'Header Links','widget':'','target':'Canon Zoemini – fickskrivare med funktionsrik app → pcforalla → 1.708623'}">Canon Zoemini – fickskrivare med funktionsrik app</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-12 10:07</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.642462/test-vpn-surfa-anonymt" data-click-settings="{'category':'Header Links','widget':'','target':'Jättetest: Bästa VPN-tjänster för att surfa anonymt och komma åt blockerade sajter → pcforalla → 1.642462'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.642462.1539590295!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.642462.1539590295!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="test bästa vpn" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.642462/test-vpn-surfa-anonymt" data-click-settings="{'category':'Header Links','widget':'','target':'Jättetest: Bästa VPN-tjänster för att surfa anonymt och komma åt blockerade sajter → pcforalla → 1.642462'}">Surfa anonymt med vpn &ndash; h&auml;r &auml;r b&auml;sta tj&auml;nsterna just nu</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-11 09:20</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.705534/samsung-galaxy-watch" data-click-settings="{'category':'Header Links','widget':'','target':'Samsung Galaxy Watch: Fortfarande smidigaste smartklockan → m3 → 1.705534'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.705534.1539249379!teaserImage/imageTypeSelector/localImage/794120661.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.705534.1539249379!teaserImage/imageTypeSelector/localImage/794120661.jpg" data-sizes="auto" data-optimumx="1.5" alt="Samsung Galaxy Watch" class="ArticleImageTop teaserImage lazyload" /><figcaption><span class="photographer"><span>Foto: </span>Samsung Galaxy Watch</span></figcaption></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.705534/samsung-galaxy-watch" data-click-settings="{'category':'Header Links','widget':'','target':'Samsung Galaxy Watch: Fortfarande smidigaste smartklockan → m3 → 1.705534'}">Vi testar Galaxy Watch: Fortfarande den smidigaste smartklockan</a></span></h3>
	</div>
<div class="teaser teaserContainer motor m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-10 09:25</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.708448/audi-q8" data-click-settings="{'category':'Header Links','widget':'','target':'Audi Q8: Mäktig lyx-suv som tar ut svängarna → m3 → 1.708448'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.708448.1539156336!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.708448.1539156336!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="AUDI Q8 50 TDI QUATTRO" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.708448/audi-q8" data-click-settings="{'category':'Header Links','widget':'','target':'Audi Q8: Mäktig lyx-suv som tar ut svängarna → m3 → 1.708448'}">Audi Q8: Mäktig lyx-suv som tar ut svängarna</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30484/tester?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30486/guider?ref=topGuide" title="Guider" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-20 09:09</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.668573/byta-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Så enkelt byter du grafikkort – och får rejäl prestandakick → pcforalla → 1.668573'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.668573.1534749372!teaserImage/imageTypeSelector/localImage/2848007035.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.668573.1534749372!teaserImage/imageTypeSelector/localImage/2848007035.jpg" data-sizes="auto" data-optimumx="1.5" alt="Byta grafikkort" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Carl Brännström</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.668573/byta-grafikkort" data-click-settings="{'category':'Header Links','widget':'','target':'Så enkelt byter du grafikkort – och får rejäl prestandakick → pcforalla → 1.668573'}">Så enkelt byter du grafikkort – och får rejäl prestandakick</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-23 09:39</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.697836/lagring-komprimering-harddisk" data-click-settings="{'category':'Header Links','widget':'','target':'Smart program skapar plats på hårddisken – så funkar det → pcforalla → 1.697836'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.697836.1519375158!teaserImage/imageTypeSelector/localImage/460626320.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.697836.1519375158!teaserImage/imageTypeSelector/localImage/460626320.jpg" data-sizes="auto" data-optimumx="1.5" alt="Hårddisk" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.697836/lagring-komprimering-harddisk" data-click-settings="{'category':'Header Links','widget':'','target':'Smart program skapar plats på hårddisken – så funkar det → pcforalla → 1.697836'}">Smart program skapar plats på hårddisken – så funkar det</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-02-05 09:30</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.696995/test-samsung-evo-860-ssd-for-datorbygge" data-click-settings="{'category':'Header Links','widget':'','target':'Samsung EVO 860 – extra pålitlig ssd för ditt datorbygge → pcforalla → 1.696995'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696995.1535459633!teaserImage/imageTypeSelector/localImage/3866373383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696995.1535459633!teaserImage/imageTypeSelector/localImage/3866373383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Samsung EVO 860 SSD" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.696995/test-samsung-evo-860-ssd-for-datorbygge" data-click-settings="{'category':'Header Links','widget':'','target':'Samsung EVO 860 – extra pålitlig ssd för ditt datorbygge → pcforalla → 1.696995'}">Samsung EVO 860 &ndash; en extra p&aring;litlig ssd f&ouml;r ditt datorbygge</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2017-11-05 09:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.479041/sa-julstadar-du-datorn---pa-bara-15-minuter" data-click-settings="{'category':'Header Links','widget':'','target':'Städa datorn med populära Ccleaner → pcforalla → 1.479041'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.479041.1538068016!teaserImage/imageTypeSelector/localImage/467795819.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.479041.1538068016!teaserImage/imageTypeSelector/localImage/467795819.jpg" data-sizes="auto" data-optimumx="1.5" alt="ccleaner" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.479041/sa-julstadar-du-datorn---pa-bara-15-minuter" data-click-settings="{'category':'Header Links','widget':'','target':'Städa datorn med populära Ccleaner → pcforalla → 1.479041'}">Guide: Vinterst&auml;da datorn med det popul&auml;ra Ccleaner</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30486/guider?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.35720/windows-10/?ref=topWin10" title="Windows 9" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'PFA Windows 10 → pcforalla → 2.35720'}">Windows 10<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-15 11:11</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.696818/byta-moderkort-datorn" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: Så byter du moderkort i datorn → pcforalla → 1.696818'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.696818.1539594670!teaserImage/imageTypeSelector/localImage/402988836.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.696818.1539594670!teaserImage/imageTypeSelector/localImage/402988836.jpg" data-sizes="auto" data-optimumx="1.5" alt="Byta moderkort" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.696818/byta-moderkort-datorn" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: Så byter du moderkort i datorn → pcforalla → 1.696818'}">Guide: S&aring; byter du moderkort i datorn &ndash; steg f&ouml;r steg</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-14 09:00</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.707939/ta-bort-bakgrundsbrus-ljudinspelningar" data-click-settings="{'category':'Header Links','widget':'','target':'Bort med bakgrundsbruset i dina ljudinspelningar → pcforalla → 1.707939'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.707939.1539334397!teaserImage/imageTypeSelector/localImage/216116448.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.707939.1539334397!teaserImage/imageTypeSelector/localImage/216116448.jpg" data-sizes="auto" data-optimumx="1.5" alt="Audacity" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.707939/ta-bort-bakgrundsbrus-ljudinspelningar" data-click-settings="{'category':'Header Links','widget':'','target':'Bort med bakgrundsbruset i dina ljudinspelningar → pcforalla → 1.707939'}">Audacity: Ta bort bakgrundsbruset i dina inspelningar</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-07 09:00</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.707937/ikoner-skrivbordet-windows" data-click-settings="{'category':'Header Links','widget':'','target':'Ändra ikonavståndet – och få ett skrivbord som passar dig → pcforalla → 1.707937'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.707937.1538738677!teaserImage/imageTypeSelector/localImage/33545383.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.707937.1538738677!teaserImage/imageTypeSelector/localImage/33545383.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ikon" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.707937/ikoner-skrivbordet-windows" data-click-settings="{'category':'Header Links','widget':'','target':'Ändra ikonavståndet – och få ett skrivbord som passar dig → pcforalla → 1.707937'}">&Auml;ndra ikonernas avst&aring;nd &ndash; f&aring; ett skrivbord som passar dig</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-10-03 09:43</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.708213/surface-pro-6" data-click-settings="{'category':'Header Links','widget':'','target':'Microsoft visar upp rejält snabbare Surface Pro 6 – nu i mattsvart → pcforalla → 1.708213'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.708213.1538572813!teaserImage/imageTypeSelector/localImage/1962926680.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.708213.1538572813!teaserImage/imageTypeSelector/localImage/1962926680.jpg" data-sizes="auto" data-optimumx="1.5" alt="Surface Pro 6" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1054/1.708213/surface-pro-6" data-click-settings="{'category':'Header Links','widget':'','target':'Microsoft visar upp rejält snabbare Surface Pro 6 – nu i mattsvart → pcforalla → 1.708213'}">Microsoft visar upp rejält snabbare Surface Pro 6 – nu i mattsvart</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.35720/windows-10/?ref=topWin10">Mer om Windows 10</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.6325/sakerhet?ref=topsak1" title="Säkerhet" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-25 09:43</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.592905/har-ar-11-it-prylar-som-tar-dig-genom-vintern" data-click-settings="{'category':'Header Links','widget':'','target':'10 teknikprylar som håller dig varm i vinter → pcforalla → 1.592905'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.592905.1537860896!teaserImage/imageTypeSelector/localImage/3887455909.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.592905.1537860896!teaserImage/imageTypeSelector/localImage/3887455909.jpg" data-sizes="auto" data-optimumx="1.5" alt="vinter prylar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Evelina Galli</span>
		<h3 class="normal"><span><a href="/2.1054/1.592905/har-ar-11-it-prylar-som-tar-dig-genom-vintern" data-click-settings="{'category':'Header Links','widget':'','target':'10 teknikprylar som håller dig varm i vinter → pcforalla → 1.592905'}">Slipp frysa: 10 teknikprylar som h&aring;ller dig varm i vinter</a></span></h3>
	</div>
<div class="teaser teaserContainer mikael-lindkvist pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-12 09:28</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.706338/vi-maste-vaga-logga-ut-ibland" data-click-settings="{'category':'Header Links','widget':'','target':'Därför måste vi våga logga ut från allt ibland → pcforalla → 1.706338'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.706338.1536737282!teaserImage/imageTypeSelector/localImage/2493582027.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.706338.1536737282!teaserImage/imageTypeSelector/localImage/2493582027.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mikael Lindkvist gdpr" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Lindkvist</span>
		<span class="articleStory mikael-lindkvist">
		Mikael Lindkvist</span>
<h3 class="normal"><span><a href="/2.1054/1.706338/vi-maste-vaga-logga-ut-ibland" data-click-settings="{'category':'Header Links','widget':'','target':'Därför måste vi våga logga ut från allt ibland → pcforalla → 1.706338'}">Därför måste vi våga logga ut från allt ibland</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-09-10 09:21</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.706589/gratis-vpn" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: 6 vpn för att surfa säkrare – helt gratis → pcforalla → 1.706589'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.706589.1536564082!teaserImage/imageTypeSelector/localImage/4012574101.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.706589.1536564082!teaserImage/imageTypeSelector/localImage/4012574101.jpg" data-sizes="auto" data-optimumx="1.5" alt="Protonvpn" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.706589/gratis-vpn" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: 6 vpn för att surfa säkrare – helt gratis → pcforalla → 1.706589'}">Guide: 6 vpn f&ouml;r att surfa s&auml;krare och anonymt &ndash; gratis</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2018-08-28 09:46</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.604900/10-gratistjanster-i-test--har-ar-natets-basta-molnlagring" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Här är nätets bästa tjänster för molnlagring → pcforalla → 1.604900'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.604900.1535444752!teaserImage/imageTypeSelector/localImage/3540086811.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.604900.1535444752!teaserImage/imageTypeSelector/localImage/3540086811.jpg" data-sizes="auto" data-optimumx="1.5" alt="lagring molnet backup " class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jan Sandbladh</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.604900/10-gratistjanster-i-test--har-ar-natets-basta-molnlagring" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Här är nätets bästa tjänster för molnlagring → pcforalla → 1.604900'}">Stort test: N&auml;tets b&auml;sta tj&auml;nster f&ouml;r molnlagring</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.6325/sakerhet/?ref=topsak1">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external">
			<a href="https://eforum.idg.se" title="Eforum" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Eforum → eforum'}">Eforum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item">
			<a href="https://laddaner.idg.se?ref=topLadd" title="Laddaner.nu" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Laddaner.nu → laddaner?ref=topLadd'}">Gratisprogram<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://pcforalla.idg.se/2.36123/kundklubb" title="Kundklubb" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'PC för Alla kundklubb → pcforalla → 2.36123'}">Kundklubb<i class="fa fa-external-link"></i></a></div>
	<a href="https://www.kundservice.net/order/Product/Product?product=PFA" title="Prenumerera" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera<i class="fa fa-chevron-down"></i></a><a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="https://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div></div>
	<div id="nwMenu" >
			<a href="//pcforalla.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="457.753" height="171.466" viewbox="19.5 153.284 457.753 171.466"> <path fill="#E30613" d="M477.135 153.462H20.371v133.33h456.764" /> <path fill="#FC0" d="M477.254 252.108H20.489v40.385h456.765" /> <path d="M38.959 284.179v-4.632h2.792v-15.383h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H38.959v.06zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085zM69.248 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H69.248zM85.818 272.004c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521V284l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59zM116.938 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632h-12.353zM140.516 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059zM160.767 284.179v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H169.26l-1.128 2.791h2.969v4.396h-10.334zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908zM193.372 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059zM220.81 284.179v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H220.81zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908zM263.451 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65zM297.482 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119zM325.93 284.179v-4.632h2.791v-15.383h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H349.15v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H325.93zM365.482 284.179v-4.632h2.792v-15.383h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224zM405.036 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119zM439.482 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059z" /> <path fill="#FFF" d="M152.156 179.059v21.915h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987" /> <g> <defs> <path id="a" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#FFF" d="M206.2 181.494c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732v-49.65h.06zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046v-55.114c0-6.058 5.939-11.046 13.244-11.046H206.2c7.305 0 13.244 4.989 13.244 11.046v55.173c0 5.999-5.939 10.987-13.244 10.987" /> <g> <defs> <path id="c" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M251.396 181.791c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732v-27.438zm0 63.131l-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.929 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.059z" /> </g> </g> <path fill="#FFF" d="M302.114 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.572 48.402l-2.376-10.987h-16.45l-2.376 10.987H278.24l17.223-76.85h13.243l17.224 76.85h-13.244zM329.137 244.922v-76.85h13.243v65.863h23.815v10.987" /> <g> <defs> <path id="e" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M65.744 181.316c0-1.544-1.485-2.791-3.326-2.791H52.44v33.139h9.978c1.841 0 3.326-1.188 3.326-2.791v-27.557zm.178 41.454H52.441v22.093H39.078v-77.325h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046" /> <g> <defs> <path id="g" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#FFF" d="M109.217 244.863H95.854c-7.364 0-13.362-4.989-13.362-11.046v-55.232c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047h-13.363v-8.315c0-1.544-1.604-2.791-3.445-2.791H99.24c-1.841 0-3.326 1.188-3.326 2.791v49.769c0 1.544 1.485 2.792 3.326 2.792h6.652c1.841 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.059 11.045-13.364 11.045" /> </g> </g> <path fill="#FFF" d="M371.006 244.922v-76.85h13.244v65.863h23.815v10.987M434.553 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.631 48.402l-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245z" /> <g> <defs> <path id="i" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335m-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345" /> <defs> <path id="k" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345z" /> <defs> <path id="m" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#FFF" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335m-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345" /> <g> <defs> <path id="o" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345z" /> </g> <g> <defs> <path id="q" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M207.447 173.417c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87-5.464 2.198-5.464 4.87c0 2.732 2.435 4.87 5.464 4.87" /> </g> <g> <defs> <path id="s" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="t"> <use xlink:href="#s" overflow="visible" /> </clippath> <ellipse clip-path="url(#t)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="207.447" cy="168.607" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="u" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="v"> <use xlink:href="#u" overflow="visible" /> </clippath> <path clip-path="url(#v)" fill="#FFF" d="M191.709 173.239c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87" /> </g> <g> <defs> <path id="w" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="x"> <use xlink:href="#w" overflow="visible" /> </clippath> <ellipse clip-path="url(#x)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="191.709" cy="168.369" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="y" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="z"> <use xlink:href="#y" overflow="visible" /> </clippath> <path clip-path="url(#z)" fill="none" stroke="#000" stroke-width=".25" d="M20.371 153.403h456.705v139.09H20.371z" /> </g> </g> <g fill="#ffffff"> <path d="M323.257 303.005h14.848v2.02h-12.531v5.404h12.056v1.96h-12.056v7.364h-2.316v-16.748zM342.678 303.005h11.343c1.485 0 3.267.06 4.692 1.366.534.475 1.484 1.544 1.484 3.563 0 3.979-3.386 4.573-4.514 4.751l6.177 7.067h-3.089l-5.642-6.651h-8.077v6.651h-2.375v-16.747zm2.315 2.019v6.058h8.256c1.306 0 2.969 0 3.919-1.307.416-.534.594-1.188.594-1.781 0-.654-.178-1.307-.475-1.782-.772-1.188-1.96-1.188-3.029-1.247h-9.265v.059zM384.963 311.617c0 5.701-4.692 8.551-10.037 8.551-2.435 0-4.93-.475-6.89-1.84-1.662-1.129-3.385-3.207-3.385-6.771 0-6.176 5.107-8.967 10.097-8.967 5.819.058 10.215 3.504 10.215 9.027zm-17.936-.179c0 1.307.355 2.97 1.484 4.276 1.544 1.841 3.979 2.435 6.414 2.435 6.177 0 7.661-3.92 7.661-6.771 0-4.395-3.504-6.83-8.077-6.711-3.503.061-7.482 1.843-7.482 6.771zM389.892 303.005h3.267l5.227 10.868c.831 1.782.95 2.139 1.604 3.742.594-1.604.771-2.02 1.544-3.683l5.286-10.987h3.207v16.689h-2.198v-9.621c0-3.207.06-3.742.238-5.108-.476 1.307-.595 1.604-1.247 2.91l-5.702 11.819h-2.197l-5.226-10.869c-.951-1.9-1.188-2.435-1.663-3.801.118 1.307.118 1.604.178 4.217v10.393h-2.197v-16.569h-.121zM424.754 303.005h2.435v16.688h-2.435v-16.688zM433.365 303.005h8.314c1.9 0 4.157 0 6.414 1.841 1.366 1.129 2.791 3.148 2.791 6.414 0 3.089-1.366 5.107-2.316 6.059-2.315 2.316-5.582 2.375-8.433 2.375h-6.711v-16.688h-.059zm2.375 1.96v12.77h4.87c2.079 0 4.692-.061 6.474-2.316.95-1.248 1.307-2.792 1.307-4.217 0-2.258-.891-3.742-1.781-4.633-1.604-1.544-3.445-1.544-4.989-1.604h-5.881zM471.79 317.437c-.297.298-.594.534-.95.831-1.188.951-3.504 1.842-6.354 1.842-5.761 0-9.562-3.979-9.562-8.789 0-2.316.95-4.099 1.425-4.811 1.544-2.258 4.633-3.98 8.552-3.98 3.86 0 6.296 1.604 7.246 2.377.95.771 1.307 1.425 1.663 2.019l-2.316.713c-.297-.476-.534-.831-1.069-1.247-1.425-1.248-3.385-1.842-5.285-1.842-4.098 0-7.603 2.316-7.603 6.533 0 1.723.653 3.147 1.129 3.86 1.841 2.792 5.345 3.028 6.414 3.028 1.604 0 3.92-.475 5.523-2.197 1.068-1.128 1.188-2.078 1.307-3.028h-7.364v-1.96h9.324v8.85h-2.079v-2.199h-.001z" /> </g> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-10-15 11:11</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="/2.1054/1.696818/byta-moderkort-datorn" title="Det st&ouml;rsta ingreppet du kan g&ouml;ra i din dator &auml;r att byta ut moderkortet. PC f&ouml;r Alla g&aring;r igenom steg f&ouml;r steg hur du g&ouml;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Stor guide: Så byter du moderkort i datorn → pcforalla → 1.696818'}" class="tooltip">Guide: Så byter du moderkort i datorn – steg för steg</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-10-15 10:56</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.708688/apple-byter-bilar-mot-ryggsackar-for-apples-nasta-version-av-kartor" title="Apple satsar h&aring;rt p&aring; sitt Google Maps-alternativ &ndash; nu med ryggs&auml;ckar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple byter bilar mot ryggsäckar för nästa versionen av Kartor → macworld → 1.708688'}" class="tooltip">Apple byter bilar mot ryggsäckar för nästa versionen av Kartor</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-10-15 09:55</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.708676/uppgifter-iphone-kan-varna-for-telefonbedragare-i-framtiden" title="Som ett spamfilter f&ouml;r telefonsamtal." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Iphone kan varna för telefonbedragare i framtiden → macworld → 1.708676'}" class="tooltip">Uppgifter: Iphone kan varna för telefonbedragare i framtiden</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-10-15 09:15</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.708664/bild-fel-datum" title="Har n&aring;gra av dina bilder f&aring;tt fel datum eller tid? S&aring;&nbsp;h&auml;r fixar du det &ndash;&nbsp;och &aring;terst&auml;ller till originalet om du r&aring;kar g&ouml;ra fel." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så fixar du en bild som har fått fel datum → macworld → 1.708664'}" class="tooltip">Så fixar du en bild som har fått fel datum</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-10-15 09:03</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="/2.1054/1.708299/windows-10-uppdatering-1809" title="Det &auml;r dags f&ouml;r &auml;nnu en st&ouml;rre uppdatering av Microsofts operativsystem. H&auml;r g&aring;r vi igenom de viktigaste nya funktionerna och ber&auml;ttar hur du anv&auml;nder dem." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'13 höstnyheter du måste spana in i Windows 10 → pcforalla → 1.708299'}" class="tooltip">13 höstnyheter du måste spana in i Windows 10</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-10-14 14:34</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.708663/pocket-uppdateras--annu-lattare-att-lyssna-pa-artiklar" title="Appen f&aring;r &auml;ven en ny, fr&auml;schare design." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Pocket uppdateras – ännu lättare att lyssna på artiklar → macworld → 1.708663'}" class="tooltip">Pocket uppdateras – ännu lättare att lyssna på artiklar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-10-14 13:06</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.708662/apple-saljer-eget-genomskinligt-skal-till-iphone-xr" title="F&ouml;r f&ouml;rsta g&aring;ngen kommer Apple s&auml;lja ett eget &quot;clear case&quot; &ndash; men det l&auml;r kosta." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Apple säljer eget genomskinligt skal till Iphone XR → macworld → 1.708662'}" class="tooltip">Uppgifter: Apple säljer eget genomskinligt skal till Iphone XR</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-10-14 09:00</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="/2.1054/1.707939/ta-bort-bakgrundsbrus-ljudinspelningar" title="Spelar du in egna poddar eller har du bara intervjuat mormor? Du kan g&ouml;ra inspelningen mer lyssnarv&auml;nlig genom att ta bort trafikljudet i bakgrunden." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bort med bakgrundsbruset i dina ljudinspelningar → pcforalla → 1.707939'}" class="tooltip">Audacity: Ta bort bakgrundsbruset i dina inspelningar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-10-14 06:36</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.708660/app-store-drar-ifran-google-play-store" title="Apples appbutik har l&auml;nge haft st&ouml;rre int&auml;kter &auml;n Googles, och enligt ny statistik fr&aring;n Sensor Tower har avst&aring;ndet &ouml;kat till en ny rekordniv&aring;." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'App Store drar ifrån Google Play Store → macworld → 1.708660'}" class="tooltip">App Store drar ifrån Google Play Store</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-10-13 15:07</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.708661/nu-kommer-facebooks-3d-foton" title="I v&aring;ras presenterade Facebook en kommande funktion som f&ouml;rvandlar platta bilder till 3d-bilder, och nu &auml;r den h&auml;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu kommer Facebooks 3d-foton → m3 → 1.708661'}" class="tooltip">Nu kommer Facebooks 3d-foton</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-10-13 14:39</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.708659/apple-borjar-anvanda-mindre-bilar-for-kartor-fotografering" title="Hittills har Apples anv&auml;nt sk&aring;pbilar f&ouml;r att fotografera l&auml;ngs v&auml;garna och bygga upp sin karttj&auml;nst, men nu har Apple Maps-m&auml;rkta Subaru b&ouml;rjat synas." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple börjar använda mindre bilar för Kartor-fotografering → macworld → 1.708659'}" class="tooltip">Apple börjar använda mindre bilar för Kartor-fotografering</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-10-13 10:18</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-3">
						<span class="articleAuthor">Samuel Nyberg</span>
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Anders Lundberg</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.683937/nya-ipad-pro" title="N&auml;sta Ipad Pro kan bli den tunnaste hittills." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ipad Pro kan bli rekordtunn – och tappa hörlursuttaget → macworld → 1.683937'}" class="tooltip">Ipad Pro kan bli rekordtunn – och tappa hörlursuttaget</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-10-13 10:06</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.708657/nu-vet-vi-har-ar-informationen-hackarna-kom-at-i-senaste-facebook-lackan" title="F&auml;rre drabbades av intr&aring;nget &auml;n vad som f&ouml;rst antogs &ndash; &rdquo;bara&rdquo; 30 miljoner konton." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är all information hackarna kom åt i senaste Facebook-läckan → m3 → 1.708657'}" class="tooltip">Här är all information hackarna kom åt i senaste Facebook-läckan</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-10-13 09:01</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="/2.1054/1.706294/aviary-fotoapp-gor-underverk-med-dina-bilder" title="Aviary &auml;r en smidig fotoapp som &auml;r fullproppad med finesser, och trots att den &auml;r gratis sl&aring;r den de flesta tillverkares inbyggda appar med h&auml;stl&auml;ngder." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Gratisappen Aviary gör underverk med dina bilder → pcforalla → 1.706294'}" class="tooltip">Gratisappen Aviary gör underverk med dina bilder</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-10-13 08:00</span><span class="articleSource"><a href="//smartworld.idg.se">Smartworld</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="//smartworld.idg.se/2.38606/1.690149/m3-smartworld-hem-villa-bostadsratt-massa" title="P&aring; Hem, villa &amp; bostadsr&auml;ttsm&auml;ssan kan du testa det smarta hemmet och tr&auml;ffa teknikexperter fr&aring;n M3-redaktionen i v&aring;rt stora SmartWorld-hem." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Missa inte M3 SmartWorld på Nordens största boendemässa → smartworld → 1.690149'}" class="tooltip">Missa inte M3 SmartWorld på Nordens största boendemässa</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//studio.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'studio'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//studio.idg.se/polopoly_fs/1.638907.1444208573!imageManager/238952331.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1539596588158']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1539596588158" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="gadgets,skrivare,fotografi,mobiltillbehör,test,canon,zoemini,zink,Hårdvara,Mobilt/Handdator/Laptop,Hemelektronik,Mobilt,Gadgets,Datortillbehör,Datortillbehör,Foto och film,Prylar,Skrivare,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'brainjuice',  params : {placementId : 12458029}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.708623"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="pfa"
	data-article-tags="gadgets, skrivare, fotografi, mobiltillbehör, test, canon, zoemini, zink"
	data-article-main-tag="gadgets"
	data-article-bluekai-id="21430"
	data-article-ga-url="/2.1054/1.708623/canon-zoemini-miniskrivare"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=test (singel)"
	data-article-ga-authors-dimension="Mattias Inghe"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://pcforalla.idg.se/2.1054/1.708623/canon-zoemini-miniskrivare";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.144569.1520607949!image/imageTypeSelector/localImage/2449871673.jpg" alt="Mattias Inghe" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:mattias.inghe@idg.se">
						Mattias Inghe</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Mattias Inghe</h6>
			<h5>Testredaktör</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<span class="articleLabel">Test</span><a href="https://m3.idg.se/om/gadgets" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/gadgets'}" class="articleLabel">Gadgets</a></div>
<span class="articleDate">2018-10-15 10:33</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="9338137239" data-ad-format="link"></ins>
<h1>Canon Zoemini – fickskrivare med funktionsrik app</h1>
			<div class="rating stars-6"></div>
			<p class="articleTeaser">
	Zoemini är en ny mobil skrivare i fickformat, som kopplas till mobilen via bluetooth och kan ge dig direkta selfies i visitkortsformat.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.708623%2Fcanon-zoemini-miniskrivare&amp;t=Canon+Zoemini+%E2%80%93+fickskrivare+med+funktionsrik+app"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.708623%2Fcanon-zoemini-miniskrivare&amp;text=Canon+Zoemini+%E2%80%93+fickskrivare+med+funktionsrik+app"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.708623%2Fcanon-zoemini-miniskrivare&amp;title=Canon+Zoemini+%E2%80%93+fickskrivare+med+funktionsrik+app"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.708623%2Fcanon-zoemini-miniskrivare&amp;title=Canon+Zoemini+%E2%80%93+fickskrivare+med+funktionsrik+app"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.708623/canon-zoemini-miniskrivare" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.708623.1539592412!imageUploader/2515610638.jpg" srcset="https://www.idg.se/editorial/340/path/1.708623.1539592412!imageUploader/2515610638.jpg 340w, https://www.idg.se/editorial/480/path/1.708623.1539592412!imageUploader/2515610638.jpg 480w, https://www.idg.se/editorial/620/path/1.708623.1539592412!imageUploader/2515610638.jpg 620w, https://www.idg.se/editorial/740/path/1.708623.1539592412!imageUploader/2515610638.jpg 740w, https://www.idg.se/editorial/840/path/1.708623.1539592412!imageUploader/2515610638.jpg 840w, https://www.idg.se/editorial/920/path/1.708623.1539592412!imageUploader/2515610638.jpg 920w, https://www.idg.se/editorial/980/path/1.708623.1539592412!imageUploader/2515610638.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Canon Zoemini" class="fullImage" /></div></figure></div>
				</div>
<div class="prisjaktCompare prisjakt_product_box">
		<h5 class="prisjakt_header">Prisj&auml;mf&ouml;relser fr&aring;n Prisjakt.nu</h5>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4907883&amp;ref=119" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/800/4907883.jpg" alt="Bild p&aring; Canon Zoemini fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4907883&amp;ref=119" target="_blank" rel="noopener">
						Canon Zoemini</a>
				</h5>
				<div class="compare_store_list">
					<ul>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=12419&amp;ref=119" rel="nofollow noopener" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>Proshop</span>
								
								<div class="stars10 s10_9"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4907883&amp;ref=119" rel="nofollow noopener" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="50" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">1 478</span>
							</a>
						</li>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=8612&amp;ref=119" rel="nofollow noopener" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>Canon Store SE</span>
								
								Ge omd&ouml;me!</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4907883&amp;ref=119" rel="nofollow noopener" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="50" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">1 480</span>
							</a>
						</li>
						<li>
							<a href="https://www.prisjakt.nu/butiksinfo.php?f=31588&amp;ref=119" rel="nofollow noopener" target="_blank" 
								title="L&auml;s och skriv omd&ouml;men om denna butik">
								<span>ComputerSalg</span>
								
								<div class="stars10 s10_9"></div>
									</a> 
							<a href="https://www.prisjakt.nu/produkt.php?p=4907883&amp;ref=119" rel="nofollow noopener" target="_blank">
								<img src="https://prisjakt-a.akamaized.net/g/style/px_red.gif" class="stapelrod"
									width="52" 
									height="8" alt="Bild från Prisjakt.nu" /> 
								<span class="pris">1 537</span>
							</a>
						</li>
						</ul>
					<a class="compare_store_link" href="https://www.prisjakt.nu/produkt.php?p=4907883&amp;ref=119" rel="nofollow noopener" target="_blank">
						Klicka h&auml;r f&ouml;r att j&auml;mf&ouml;ra alla butiker</a>
				</div>
			</div>
		</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-6-1539596588298']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-348 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-463 bodySecondElement--is-medium" data-ad-id="modul-artikel---468x240-588924-6-1539596588298" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="gadgets,skrivare,fotografi,mobiltillbehör,test,canon,zoemini,zink,Hårdvara,Mobilt/Handdator/Laptop,Hemelektronik,Mobilt,Gadgets,Datortillbehör,Datortillbehör,Foto och film,Prylar,Skrivare,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,320]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12-1539596588298']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-348 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-463 bodySecondElement--is-medium" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12-1539596588298" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="gadgets,skrivare,fotografi,mobiltillbehör,test,canon,zoemini,zink,Hårdvara,Mobilt/Handdator/Laptop,Hemelektronik,Mobilt,Gadgets,Datortillbehör,Datortillbehör,Foto och film,Prylar,Skrivare,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="articleBody">
				<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-28-1539596588168" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="gadgets,skrivare,fotografi,mobiltillbehör,test,canon,zoemini,zink,Hårdvara,Mobilt/Handdator/Laptop,Hemelektronik,Mobilt,Gadgets,Datortillbehör,Datortillbehör,Foto och film,Prylar,Skrivare,pfa" data-ad-pos="atf3" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-17-1539596588168" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="gadgets,skrivare,fotografi,mobiltillbehör,test,canon,zoemini,zink,Hårdvara,Mobilt/Handdator/Laptop,Hemelektronik,Mobilt,Gadgets,Datortillbehör,Datortillbehör,Foto och film,Prylar,Skrivare,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'brainjuice',  params : {placementId : 12458032}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1539596588168" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="gadgets,skrivare,fotografi,mobiltillbehör,test,canon,zoemini,zink,Hårdvara,Mobilt/Handdator/Laptop,Hemelektronik,Mobilt,Gadgets,Datortillbehör,Datortillbehör,Foto och film,Prylar,Skrivare,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'brainjuice',  params : {placementId : 12458036}}]" style="display:none;"></div><div class="articleBodyText">
<p>Miniskrivaren &auml;r lite av en modern version av den gamla Polariodkameran, f&ouml;r tillf&auml;llen d&aring; du bara m&aring;ste ha ut en papperskopia omedelbart. Tidigare har vi testat <a href="https://m3.idg.se/2.1022/1.685332/hp-sprocket-printer-test-mobil-skrivare" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Charmig miniskrivare med stort underhållningsvärde → m3 → 1.685332'}">Sprocket</a> och <a href="https://m3.idg.se/2.1022/1.700689/sprocket-plus-miniskrivare-till-mobilen" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Sprocket Plus: Rolig miniskrivare nu i större format → m3 → 1.700689'}">Spocket Plus</a>, HP:s batteridrivna dosor som skriver ut sm&aring; foton bl&auml;ckfritt med s&aring; kallade Zink-papper. Nu &auml;r det dags att kolla in ett alternativ fr&aring;n Canon, kallad Zoemini.</p><p>Den anv&auml;nder precis samma teknik med Zink-fotopapper. Zink har inget med metallen att g&ouml;ra, utan st&aring;r f&ouml;r Zero ink, och &auml;r namnet p&aring; f&ouml;retaget som licensierar ut tekniken, b&aring;de till HP och Canon. Det &auml;r samma teknik i till exempel Polaroids modernare digitalkameror. Precis som HP s&auml;ljer Canon sina &rdquo;egna&rdquo; Zinc-papper, men det &auml;r tydligt att de bara tryckt dit sin logga p&aring; f&ouml;rpackningen. De rekommenderar att man anv&auml;nder Canons papper, men det &auml;r inte ett krav.</p><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Canon Zoemini" height="410" src="https://www.idg.se/editorial/0/path/1.708625!imageManager/1846121439.jpg" width="680" /> <figcaption>Canon Zoemini &auml;r, om inte namnet avsl&ouml;jade det, en kompakt liten pryl.</figcaption> </figure><h3>Sm&aring; m&aring;tt, sm&aring; utskrifter</h3><p>Zoemini &auml;r en mindre och n&auml;ttare dosa &auml;n HP Sprocket Plus men skriver &auml;nd&aring; ut i samma format; 4,9 x 7.6 centimeter,. Ett pack med tio fotopapper medf&ouml;ljer och &auml;r l&auml;tta att ladda p&aring;, bara lossa ovansidan och l&auml;gg i pappersbunten.</p><p><strong><em>L&auml;s &auml;ven: <a href="https://m3.idg.se/2.1022/1.685332/hp-sprocket-printer-test-mobil-skrivare" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Charmig miniskrivare med stort underhållningsvärde → m3 → 1.685332'}">HP Sprocket &ndash; charmig skrivare i fickformat</a></em></strong></p><p>Sedan pluggar du in skrivaren med en mikro usb-kabel till en dator eller mobilladdare f&ouml;r att ladda batteriet (kabel medf&ouml;ljer, inte laddare) samt installerar Canons Mini Print-app som finns till IOS och Android. F&ouml;rsta g&aring;ngen du startar den f&aring;r du g&ouml;ra en snabb och automatisk parkoppling av skrivaren. D&auml;refter kan du dela foton fr&aring;n galleri, kamera-app, eller helt enkelt &ouml;ppna appen och anv&auml;nda dess inbyggda kamera.</p><p>H&auml;r finns ocks&aring; m&ouml;jlighet att bl&auml;ddra fram sparade bilder eller att ansluta till olika molntj&auml;nster som Facebook, Dropbox, Instagram och Google Drive och skriva ut bilder direkt ifr&aring;n dem. Bilder du v&auml;ljer hamnar i en f&ouml;rhandsgranskare d&auml;r du kan zooma, rotera, g&ouml;ra f&auml;rginst&auml;llningar eller l&auml;gga p&aring; en m&auml;ngd effekter och filter, fr&aring;n ramar, text och etiketter till typiska Instagramfilter. En del av dessa finns ocks&aring; i kameradelen av appen, d&auml;r du kan g&ouml;ra samma sak med enklare ansiktsigenk&auml;nning.&nbsp;</p><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Canon Zoemini" height="340" src="https://www.idg.se/editorial/0/path/1.708626!imageManager/3662661419.jpg" width="680" /> <figcaption>Att ladda p&aring; papper &auml;r enkelt. De kommer i tiopack, och sl&auml;pps rakt ner i pappersfacket under en l&auml;tt borttagbar lucka.</figcaption> </figure><h3>Beh&auml;ndig app, men kr&auml;ver t&aring;lamod</h3><p>Det &auml;r ett &ouml;verlag snyggt, l&auml;ttanv&auml;nt och funktionsrikt gr&auml;nssnitt, men om vi inte k&auml;nner f&ouml;r galna effekter och extra grafik p&aring; bilderna k&auml;nns det mest on&ouml;digt. De reglage f&ouml;r f&auml;rginst&auml;llningar som finns &auml;r f&ouml;r k&auml;nsliga f&ouml;r f&ouml;rsiktig finjustering och k&auml;nns bara relevanta om du vill dra ned f&auml;rgm&auml;ttnaden och konvertera foton till svartvitt.</p><p>N&auml;r du &auml;r klar trycker du p&aring; en utskriftsikon och om skrivaren &auml;r p&aring; skriver den ut, annars skickas bilden till en utskriftsk&ouml;. Zoemini har ett ganska litet internt minne p&aring; 64 MB, s&aring; det g&aring;r inte att stapla hur m&aring;nga bilder som helst d&auml;r, men de &auml;r &aring; andra sidan inte s&aring; stora. Det finns ocks&aring; en inst&auml;llning i appen som heter Direktutskrift. Vi trodde att det skulle inneb&auml;ra att vi kunde skippa redigeringsrutan och g&aring; direkt till utskrift, men vi kan inte se att det valet g&ouml;r n&aring;gon som helst skillnad.</p><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Canon Print Mini app" height="648" src="https://www.idg.se/editorial/0/path/1.708627!imageManager/474441964.jpg" width="680" /> <figcaption>Canon Mini Print-appen &auml;r snabb, l&auml;tt att anv&auml;nda och levererar smarta funktioner.</figcaption> </figure><h3>Godk&auml;nd kvalitet, inte mer</h3><p>Utskriftsuppl&ouml;sningen &auml;r 240 x 300 pixlar, vilket &auml;r ungef&auml;r i klass med en vanlig bl&auml;ckstr&aring;leskrivare med fotopapper, och vi skulle s&auml;ga att bildkvaliteten &auml;r i samma klass som en grundl&auml;ggande s&aring;dan. Den fr&auml;ter ut ljusa toner en aning och hudtoner kan ibland f&aring; lite gr&aring; karakt&auml;r. Men p&aring; det stora hela &auml;r kvaliteten godk&auml;nd. Men ska inte v&auml;nta sig f&ouml;r mycket av den h&auml;r typen av pryl.</p><p>Det inbyggda batteriet r&auml;cker inte enormt l&auml;nge, vi f&aring;r ungef&auml;r 20 utskrifter innan vi beh&ouml;ver plugga in det f&ouml;r laddning, med det g&aring;r ganska snabbt att fylla p&aring;.</p><p>En irriterande detalj &auml;r att appen &auml;r helt l&aring;st under utskrift. Vi kan inte skicka en bild till skrivaren och sedan b&ouml;rja redigera n&auml;sta innan den har spottat ur sig sista bilden i k&ouml;n. Att skriva ut en bild tar annars ungef&auml;r 50 sekunder att skriva ut en bild. Lite snabbare om de ligger i k&ouml;. Men du kan utan problem v&auml;xla till andra appar medan du skriver ut, s&aring; det &auml;r inget stort problem.</p><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Canon Print Mini app" height="648" src="https://www.idg.se/editorial/0/path/1.708628!imageManager/306239552.jpg" width="680" /> <figcaption>Du kan l&auml;gga till m&aring;nga effekter direkt n&auml;r du tar en bild, eller &auml;nnu fler i efterhand innan du skickar den till skrivaren.</figcaption> </figure><p><strong style="color:inherit; font-family:inherit; font-size:19.25px; font-weight:bold">Omd&ouml;me</strong><br /> Precis som med Sprocket &auml;r fr&aring;gan vem den h&auml;r prylen egentligen &auml;r t&auml;nkt f&ouml;r. Skrivaren &auml;r inte direkt gratis, cirka 1 500 kronor f&aring;r du betala f&ouml;r den, och sedan som minst runt fem kronor per utskrift. Om du inte har en specifik passion f&ouml;r att ta bilder och klistra in i en scrapbook eller liknande &auml;r det mycket pengar f&ouml;r ett ganska begr&auml;nsat partytrick. &Auml;r det av n&aring;gon anledning precis vad du &auml;r ute efter g&ouml;r Zoemini jobbet p&aring; ett beh&auml;ndigt och smidigt s&auml;tt.</p><p><strong><em>L&auml;s &auml;ven: <a href="https://m3.idg.se/2.1022/1.700689/sprocket-plus-miniskrivare-till-mobilen" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Sprocket Plus: Rolig miniskrivare nu i större format → m3 → 1.700689'}">HP Sprocket Plus &ndash; en st&ouml;rre miniskrivare f&ouml;r festen</a></em></strong></p><hr /><h3>Fakta Canon Zoemini</h3><p><strong>Testad</strong>: Oktober 2018<br /> <strong>Tillverkare</strong>: <a href="https://www.canon.se" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.canon.se'}" rel="noopener">Canon</a><br /> <strong>Anslutning</strong>: Bluetooth 4.0.<br /> <strong>Fotopapper</strong>: Zink Photo Paper (4,9x7,6 cm).<br /> <strong>Kantfria utskrifter</strong>: Ja.<br /> <strong>Minne</strong>: 64 MB.<br /> <strong>Minneskort</strong>: Nej.<br /> <strong>Utskriftskvalitet</strong>: 313x400 dpi.<br /> <strong>Laddning</strong>: Mikro-usb.<br /> <strong>Systemkrav, app</strong>: Android 4,4, samt IOS 8 och senare.<br /> <strong>M&aring;tt</strong>: 118 x 82 x 19 millimeter.<br /> <strong>Vikt</strong>: 160 gram.<br /> <strong>Rek. pris vid testtillf&auml;lle</strong>: 1 500 kronor<br /> <strong>Pris</strong>: <a href="https://www.proshop.se/Skrivare/Canon-Zoemini-Photo-Printer-White-/2675562?" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.proshop.se/Skrivare/Canon-Zoemini-Photo-Printer-White-/2675562?'}" rel="noopener">1 478 kronor hos Proshop</a>.</p><figure class="articleBodyImage smallImage self clear" data-mode="non-interactive" style="max-width: 320px;"><img alt="plus" height="40" src="https://www.idg.se/editorial/0/path/1.659592.1464686880!plus_sign.png" width="320" /></figure><p> Beh&auml;ndigt portabel.<br /> Trevlig app med m&aring;nga funktioner.<br /> L&auml;tt att komma ig&aring;ng och anv&auml;nda.</p><figure class="articleBodyImage self smallImage clear" data-mode="non-interactive" style="max-width: 320px;"><img alt="minus" height="40" src="https://www.idg.se/editorial/0/path/1.699358.1521029621!imageManager/1808205525.png" width="320" /></figure><p> Tveksamma f&auml;rgkontroller.<br /> Lite minne och batteri.<br /> Mycket pengar f&ouml;r en begr&auml;nsad funktion.</p></div><div class="gradeValue">
		Betyg 6 av 10<figure><img src="https://www.idg.se/editorial/0/path/1.589531.1518085304!rateImage/imageTypeSelector/localImage/3573004468.png" alt="" /></figure></div>
<div class="prisjaktCompare single_product_price_compare">
	<p><span class="product_name">Canon Zoemini</span>
	</p>
	<p><a href="https://www.prisjakt.nu/produkt.php?p=4907883&amp;ref=119" class="prisjakt_product_best_price" target="_blank" rel="noopener">
		Bästa pris just nu: 1478 kr</a></p>
</div>
<div class="prisjaktCompare prisjakt_category_box">
		<a class="prisjaktLabel" href="https://www.prisjakt.nu/?ref=119" target="_blank" rel="noopener">
		<img src="https://prisjakt-a.akamaized.net/g/annons/logo16.png" alt="Prisjakt">
		I samarbete med Prisjakt.nu</a>
		<h5 class="prisjakt_header">Popul&auml;raste Fotoskrivare just nu</h5>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=3965043&amp;ref=119" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/3965043.jpg" alt="Bild p&aring; HP Sprocket Photo Printer fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=3965043&amp;ref=119" target="_blank" rel="noopener">
						HP Sprocket Photo Printer</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=3965043&amp;ref=119" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_8"></div>
									(2 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=3965043&amp;ref=119" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">1 189</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=3773114&amp;ref=119" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/3773114.jpg" alt="Bild p&aring; Fujifilm Instax Share SP-2 fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=3773114&amp;ref=119" target="_blank" rel="noopener">
						Fujifilm Instax Share SP-2</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=3773114&amp;ref=119" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						Ge omd&ouml;me!</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=3773114&amp;ref=119" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">1 490</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=4663089&amp;ref=119" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/4663089.jpg" alt="Bild p&aring; HP Sprocket Plus Photo Printer fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=4663089&amp;ref=119" target="_blank" rel="noopener">
						HP Sprocket Plus Photo Printer</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=4663089&amp;ref=119" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_8"></div>
									(18 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=4663089&amp;ref=119" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">1 542</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		<div class="prisjakt_product_item">
				<a href="https://www.prisjakt.nu/produkt.php?p=3327792&amp;ref=119" target="_blank" rel="nofollow noopener" class="bildlink">
					<img src="https://cdn.pji.nu/product/standard/140/3327792.jpg" alt="Bild p&aring; Polaroid Zip Mobile Printer fr&aring;n Prisjakt.nu" />
					</a>
				<h5 class="productTitle">
					<a href="https://www.prisjakt.nu/produkt.php?p=3327792&amp;ref=119" target="_blank" rel="noopener">
						Polaroid Zip Mobile Printer</a>
				</h5>
				<div class="productInfo">
					<a href="https://www.prisjakt.nu/produkt.php?o=3327792&amp;ref=119" rel="nofollow noopener" target="_blank" 
						class="bildlink" title="L&auml;s och skriv omd&ouml;men om denna produkt">
						<div class="stars10 s10_8"></div>
									(1 st)
							</a>
					<p class="lowestPrice">
						<span>Fr&aring;n</span>
						<a href="https://www.prisjakt.nu/produkt.php?p=3327792&amp;ref=119" rel="nofollow noopener" 
							title="Visa alla priser" target="_blank">
							<span class="price">1 131</span>
							<span class="compare">J&auml;mf&ouml;r</span>
						</a>
					</p>
				</div>
			</div>
		</div>
</div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/gadgets" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/gadgets'}">Gadgets</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/skrivare" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/skrivare'}">Skrivare</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/fotografi" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/fotografi'}">Fotografi</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/mobiltillbeh%C3%B6r" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/mobiltillbeh%C3%B6r'}">Mobiltillbehör</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/test" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/test'}">Test</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/canon" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/canon'}">Canon</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/zoemini" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/zoemini'}">Zoemini</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/zink" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/zink'}">Zink</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.144569.1520607949!image/imageTypeSelector/localImage/2449871673.jpg" alt="Mattias Inghe" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Mattias Inghe</h6>
			<h5>Testredaktör</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:mattias.inghe@idg.se">
						Mattias Inghe</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.708623%2Fcanon-zoemini-miniskrivare&amp;t=Canon+Zoemini+%E2%80%93+fickskrivare+med+funktionsrik+app"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.708623%2Fcanon-zoemini-miniskrivare&amp;text=Canon+Zoemini+%E2%80%93+fickskrivare+med+funktionsrik+app"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.708623%2Fcanon-zoemini-miniskrivare&amp;title=Canon+Zoemini+%E2%80%93+fickskrivare+med+funktionsrik+app"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.708623%2Fcanon-zoemini-miniskrivare&amp;title=Canon+Zoemini+%E2%80%93+fickskrivare+med+funktionsrik+app"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.708623/canon-zoemini-miniskrivare" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar prisjakt toolbarSticky">
<div class="priceCompareItem">
	<a href="https://www.prisjakt.nu/produkt.php?p=4907883&amp;ref=119" class="prisjaktProductBestPrice" target="_blank" rel="noopener">
		<span class="itemName">Canon Zoemini</span>
		<span class="itemBestPrice">Bästa pris just nu: 1478 kr</span>
	</a>
</div>
</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-19-1539596588304']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-19-1539596588304" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="gadgets,skrivare,fotografi,mobiltillbehör,test,canon,zoemini,zink,Hårdvara,Mobilt/Handdator/Laptop,Hemelektronik,Mobilt,Gadgets,Datortillbehör,Datortillbehör,Foto och film,Prylar,Skrivare,pfa" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="globalArticleTeaser" style="display:none;">
					</div>
			</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-21-1539596588307']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-21-1539596588307" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="gadgets,skrivare,fotografi,mobiltillbehör,test,canon,zoemini,zink,Hårdvara,Mobilt/Handdator/Laptop,Hemelektronik,Mobilt,Gadgets,Datortillbehör,Datortillbehör,Foto och film,Prylar,Skrivare,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-22-1539596588313']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-22-1539596588313" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="gadgets,skrivare,fotografi,mobiltillbehör,test,canon,zoemini,zink,Hårdvara,Mobilt/Handdator/Laptop,Hemelektronik,Mobilt,Gadgets,Datortillbehör,Datortillbehör,Foto och film,Prylar,Skrivare,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[300,250]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'brainjuice',  params : {placementId : 12458033}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-2-658972-23-1539596588314']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-2-658972-23-1539596588314" data-ad-unitname="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1150px)" data-ad-context="gadgets,skrivare,fotografi,mobiltillbehör,test,canon,zoemini,zink,Hårdvara,Mobilt/Handdator/Laptop,Hemelektronik,Mobilt,Gadgets,Datortillbehör,Datortillbehör,Foto och film,Prylar,Skrivare,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[300,250]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438845}},{bidder : 'brainjuice',  params : {placementId : 12458034}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-10-15 11:11</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Lindkvist</span>
					<span class="link"><a href="/2.1054/1.696818/byta-moderkort-datorn" title="Det st&ouml;rsta ingreppet du kan g&ouml;ra i din dator &auml;r att byta ut moderkortet. PC f&ouml;r Alla g&aring;r igenom steg f&ouml;r steg hur du g&ouml;r." class="tooltip">Guide: Så byter du moderkort i datorn – steg för steg</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-10-15 10:56</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.708688/apple-byter-bilar-mot-ryggsackar-for-apples-nasta-version-av-kartor" title="Apple satsar h&aring;rt p&aring; sitt Google Maps-alternativ &ndash; nu med ryggs&auml;ckar." class="tooltip">Apple byter bilar mot ryggsäckar för nästa versionen av Kartor</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-10-15 10:33</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="/2.1054/1.708623/canon-zoemini-miniskrivare" title="Zoemini &auml;r en ny mobil skrivare i fickformat, som kopplas till mobilen via bluetooth och kan ge dig direkta selfies i visitkortsformat." class="tooltip">Canon Zoemini – fickskrivare med funktionsrik app</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-10-15 09:55</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.708676/uppgifter-iphone-kan-varna-for-telefonbedragare-i-framtiden" title="Som ett spamfilter f&ouml;r telefonsamtal." class="tooltip">Uppgifter: Iphone kan varna för telefonbedragare i framtiden</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-10-15 09:49</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.708544/duell-iphone-xs-mot-iphone-x" title="Hur stor skillnad g&ouml;r egentligen ett &aring;r f&ouml;r en Iphone? Vi l&aring;ter Iphone XS g&aring; en match i tre ronder mot Iphone X." class="tooltip">Duell: Iphone XS mot Iphone X – här är skillnaderna</a></span>
		</li>
	</ul>
</div></div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="f216f0190d62b34aabe19fc4" data-origin="se"></div></div>
		</div>
	<script>var strArticlePublication = 'pfa'; var strArticleRCTags = 'PC för Alla > teknik > mobilt > gadgets > datortillbehör > datortillbehör > foto och film > prylar > skrivare > mobilt-handdator-laptop > hemelektronik > hårdvara > gadgets > skrivare > fotografi > mobiltillbehör > test > canon > zoemini > zink';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//pcforalla.idg.se/2.30484/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester</a><br /> <a href="//pcforalla.idg.se/2.30486/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider</a><br /> <a href="//pcforalla.idg.se/2.20533/windows-8" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla - Windows 8 → pcforalla → 2.20533'}">Windows 8</a><br /> <a href="//pcforalla.idg.se/2.35720/windows-10" data-click-settings="{'category':'Footer Links','widget':'','target':'PFA Windows 10 → pcforalla → 2.35720'}">Windows 10</a><br /> <a href="//pcforalla.idg.se/2.6325/sakerhet" data-click-settings="{'category':'Footer Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">S&auml;kerhet</a><br /> <a href="//pcforalla.idg.se/2.21372/trimma-datorn" data-click-settings="{'category':'Footer Links','widget':'','target':'Trimma datorn → pcforalla → 2.21372'}">Trimma datorn</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu"> <li><a href="https://pcforalla.idg.se/2.1054/1.682369/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla kundklubb / M3 Club – vanliga frågor och svar → pcforalla → 1.682369'}">Support / FAQ</a></li> <li> <div><a href="https://pcforalla.idg.se/arkivet?ref=vmeny29" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → arkivet'}">Artikelarkivet</a></div> </li> <li><a href="https://www.kundservice.net/order/Product/Product?product=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera</a></li> <li><a href="https://pcforalla.idg.se/2.6534/pfa-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'Press-sajt → pcforalla → 2.6534'}">Press</a></li> </ul> <hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Facebook</a><br /> <a href="http://twitter.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> <h6><a href="https://m3.idg.se/2.1022/1.615625" onclick="window.open(this.href, '_top', ''); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyhetsbrev M3, PC för Alla, Macworld och Studio → m3 → 1.615625'}">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> <a href="https://m3.idg.se/2.1022/1.615625" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyhetsbrev M3, PC för Alla, Macworld och Studio → m3 → 1.615625'}"> Läs mer om nyhetsbreven här!</a> <br> <form method="post" id="newsletter-footer"> <!-- Här laddas resultatet in, du kan också lägga in ett eget meddelande som visas när registreringen är klar --> <div class="resultBox" style="display:none;"> <button class="close" type="button"><i class="fa fa-close fa-lg"></i></button> <h3>Tack!</h3> <h3 class="subHeader">Du får nu vårt nyhetsbrev!</h3> <div class="iframeTarget"></div> <div class="moreInfoHeader"> För att kunna ge dig bättre service vill vi gärna vet lite mer om dig: </div> <div class="input"> <label class="">Förnamn</label> <input type="text" name="fornamn" value="" title="Förnamn" size="30" alt="0|varchar|100" maxlength="100" class=""> </div> <div class="input"> <label class="">Efternamn</label> <input type="text" name="efternamn" value="" title="Efternamn" size="30" alt="0|varchar|100" maxlength="100"> </div> <div class="input"> <label class="">Ort</label> <input type="text" name="ort" value="" title="Ort" size="30" alt="0|varchar|100" maxlength="100"> </div> <button type="submit" name="">Spara</button> <div class="fbBox"> <strong>Gilla på Facebook också?</strong> <div id="iframeHolder"></div> </div> </div> <!-- Här anges vilket brev det gäller --> <input id="cb76" type="checkbox" checked alt="" title="" name="campaigns[]" value="76"> PFA Express <br> <div class="formWrapper"> <input placeholder="E-postadress *" type="text" name="email" value="" title="E-postadress" alt="1|email|100" maxlength="100" class="required email-field" style="margin:0;"> <span class="hide-input" style="visibility:hidden;font-size:0">Please don't insert text in the box below!<input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;"><input type="hidden" name="DMDtask" value="subscribe"></span> <button type="submit" name="">Beställ</button> <span class="input userTerms" style="display:block;"> <!-- Partner-erjudanden godkänns via IDGs allmäna villkor--> <input id="52971c425c476" type="hidden" name="erbjudanden" value="ja"> <input type="checkbox" alt="" title="Jag accepterar villkoren" name="villkor" value="ja" class="required"> <label>Jag accepterar IDGs <a href="https://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Villkor nyhetsbrev → idg.se → 1.534409'}" rel="noopener">villkor</a></label> </span> </div> </form> </div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="https://pcforalla.idg.se/2.1054/1.83055" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla som rss-flöden → pcforalla → 1.83055'}">l&auml;s mer h&auml;r</a>. <br /> <ul class="rssList"> <li><a href="https://pcforalla.idg.se/rss/senaste+nytt" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/senaste+nytt'}">Senaste nyheterna</a></li> <li><a href="https://pcforalla.idg.se/rss/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tester'}">Senaste testerna</a></li> <li><a href="https://pcforalla.idg.se/rss/tips+och+skolor" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tips+och+skolor'}">Tips och skolor</a></li> <li><a href="https://pcforalla.idg.se/rss/webb-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/webb-tv'}">Webb-tv-inslag</a></li> <li><a href="https://pcforalla.idg.se/rss/dagens+surftips" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/dagens+surftips'}">Dagens surftips</a></li> </ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> <a href="//pcforalla.idg.se/2.1054/1.83132" data-click-settings="{'category':'Footer Links','widget':'','target':'Smartaste sajten för prylar, tips och nyheter! → pcforalla → 1.83132'}">Detta är PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.88136" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → pcforalla → 1.88136'}">Vi gör PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss / Prenumerera → pcforalla → 1.94005'}">Kontakta oss </a> | <a href="//pcforalla.idg.se/2.1054/1.89453" data-click-settings="{'category':'Footer Links','widget':'','target':'Fel i tidningen → pcforalla → 1.89453'}">Rättelser </a> | <a href="//www.kundservice.net/index.aspx?login=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/index.aspx?login=PFA'}">Kundservice </a> | <a href="https://idgsverige.se/2.38481/annonsera" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38481/annonsera'}">Annonsera </a> | <a href="//pcforalla.idg.se/press" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → press'}">Press</a> <br> <br> Webbredaktör: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör &amp; ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="https://pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss / Prenumerera → pcforalla → 1.94005'}">Kontakta PC för Alla</a> | <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatelänkar</a> </div><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2018 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.pfa.publication/2.1054";var content="1.708623";var author="1.144569";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.pfa.publication/2.1054&amp;a=1.708623&amp;author=1.144569&amp;type=URL_REQUEST&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//pcforalla.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//pcforalla.idg.se/2.1054/1.708120/digitalt-cv"
			data-pagination-next-article-title="H&amp;auml;r fixar du ett digitalt cv &amp;ndash; utan kostnad"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.708120.1539333353!teaserImage/imageTypeSelector/localImage/2855312957.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.708120.1539333353!teaserImage/imageTypeSelector/localImage/2855312957.jpg 90w, https://www.idg.se/editorial/160/path/1.708120.1539333353!teaserImage/imageTypeSelector/localImage/2855312957.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//pcforalla.idg.se/2.1054/1.708623/canon-zoemini-miniskrivare" data-article-url="//pcforalla.idg.se/1.708623?m=scrollitem" 
					data-article-id="1.708623" 
					data-article-title="Canon Zoemini &amp;ndash; fickskrivare med funktionsrik app" 
					data-article-image="https://www.idg.se/editorial/90/path/1.708623.1539592412!teaserImage/imageTypeSelector/localImage/2515610638.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.708623.1539592412!teaserImage/imageTypeSelector/localImage/2515610638.jpg 90w, https://www.idg.se/editorial/160/path/1.708623.1539592412!teaserImage/imageTypeSelector/localImage/2515610638.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//pcforalla.idg.se/2.1054/1.708299/windows-10-uppdatering-1809" data-article-url="//pcforalla.idg.se/1.708299?m=scrollitem" 
					data-article-id="1.708299" 
					data-article-title="13 h&amp;ouml;stnyheter du m&amp;aring;ste spana in i Windows 10" 
					data-article-image="https://www.idg.se/editorial/90/path/1.708299.1539587766!teaserImage/imageTypeSelector/localImage/1467547383.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.708299.1539587766!teaserImage/imageTypeSelector/localImage/1467547383.jpg 90w, https://www.idg.se/editorial/160/path/1.708299.1539587766!teaserImage/imageTypeSelector/localImage/1467547383.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//pcforalla.idg.se/2.1054/1.708144/surfa-till-en-helt-tom-internetsida" data-article-url="//pcforalla.idg.se/1.708144?m=scrollitem" 
					data-article-id="1.708144" 
					data-article-title="Surfa till en helt tom internetsida" 
					data-article-image="https://www.idg.se/editorial/90/path/1.708144.1539333600!teaserImage/imageTypeSelector/localImage/1007851835.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.708144.1539333600!teaserImage/imageTypeSelector/localImage/1007851835.jpg 90w, https://www.idg.se/editorial/160/path/1.708144.1539333600!teaserImage/imageTypeSelector/localImage/1007851835.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//pcforalla.idg.se/2.1054/1.707939/ta-bort-bakgrundsbrus-ljudinspelningar" data-article-url="//pcforalla.idg.se/1.707939?m=scrollitem" 
					data-article-id="1.707939" 
					data-article-title="Bort med bakgrundsbruset i dina ljudinspelningar" 
					data-article-image="https://www.idg.se/editorial/90/path/1.707939.1539334397!teaserImage/imageTypeSelector/localImage/216116448.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.707939.1539334397!teaserImage/imageTypeSelector/localImage/216116448.jpg 90w, https://www.idg.se/editorial/160/path/1.707939.1539334397!teaserImage/imageTypeSelector/localImage/216116448.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//pcforalla.idg.se/2.1054/1.706294/aviary-fotoapp-gor-underverk-med-dina-bilder" data-article-url="//pcforalla.idg.se/1.706294?m=scrollitem" 
					data-article-id="1.706294" 
					data-article-title="Gratisappen Aviary g&amp;ouml;r underverk med dina bilder" 
					data-article-image="https://www.idg.se/editorial/90/path/1.706294.1539333427!teaserImage/imageTypeSelector/localImage/3552167508.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.706294.1539333427!teaserImage/imageTypeSelector/localImage/3552167508.jpg 90w, https://www.idg.se/editorial/160/path/1.706294.1539333427!teaserImage/imageTypeSelector/localImage/3552167508.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'pfa';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1519042835/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.670246.1527236478/1.653268.1458119857/1.653269.1538547910/1.602716.1538640631/1.584765.1445945763/1.584766.1475849152/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.584768.1527170039/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.691285.1539178216/1.684098.1496848580/1.692181.1510916117/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/1/uss.gif"),300);}});enquire.register("screen and (min-width: 720px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/2/uss.gif"),300);}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="PC för Alla, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>