<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Nu finns svenskarnas egna skämt i Google Assistent  - PC för Alla</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Vill du höra svenska ordvitsar kan du nu be Google Assistent att berätta ett skämt. " />
	<meta name="keywords" content="google, google assistant, humor, Gadgets, Program, Teknik, PC för Alla" />
	<link rel="canonical" href="https://pcforalla.idg.se/2.1054/1.722296/nu-finns-svenskarnas-egna-skamt-i-google-assistant" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://pcforalla.idg.se/2.1054/1.722296/nu-finns-svenskarnas-egna-skamt-i-google-assistant" />
		<meta property="twitter:url" content="https://pcforalla.idg.se/2.1054/1.722296/nu-finns-svenskarnas-egna-skamt-i-google-assistant" />
	<meta property="og:title" content="Nu finns svenskarnas egna skämt i Google Assistent " />
		<meta property="twitter:title" content="Nu finns svenskarnas egna skämt i Google Assistent " />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Vill du höra svenska ordvitsar kan du nu be Google Assistent att berätta ett skämt. " />
		<meta property="twitter:description" content="Vill du höra svenska ordvitsar kan du nu be Google Assistent att berätta ett skämt. " />
	<meta property="og:site_name" content="PC för Alla" />
	<meta property="twitter:site" content="@pcforalla" />
	<meta property="fb:pages" content="195304487268" /><meta property="article:publisher" content="https://www.facebook.com/pcforalla/" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.722296.1566311624!imageUploader/244821487.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.722296.1566311624!imageUploader/244821487.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-title" content="PC för Alla" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1053.1565946791!homescreenIcon/imageTypeSelector/localImage/656217000.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1053.1565946791!homescreenIconPrecomposed/imageTypeSelector/localImage/1593355472.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//pcforalla.idg.se/polopoly_fs/2.1053.1565946791!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1557234544/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1557931866/1.701886.1528117341/1.670244.1555497324/1.584782.1490626079/1.584783.1521022632/1.584784.1550185357/1.688743.1559050304/1.681241.1493154512/1.657906.1558094926/1.653274.1496998854/1.584787.1536841896/1.609400.1504849286/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1505303796/1.664490.1538567868/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.718793.1558013029/1.718707.1560850098/1.710391.1545140820/1.688737.1505746328/1.682804.1495019851/1.674951.1497447344/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/gratis+spel+%E2%80%93+spela+flashspel+direkt+i+webbl%C3%A4saren" type="application/rss+xml" title="Gratis spel – spela flashspel direkt i webbläsaren" />
		<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/dagens+app" type="application/rss+xml" title="Dagens app" />
		<link rel="alternate" href="/rss/heta+nedladdningar" type="application/rss+xml" title="Heta nedladdningar" />
		<link rel="alternate" href="/rss/tips+och+skolor" type="application/rss+xml" title="Tips och skolor" />
		<link rel="alternate" href="/rss/appar+windows+phone" type="application/rss+xml" title="Appar Windows Phone" />
		<link rel="alternate" href="/rss/dagens+surftips" type="application/rss+xml" title="Dagens surftips" />
		<link rel="alternate" href="/rss/android-appar" type="application/rss+xml" title="Android-appar" />
		<link rel="alternate" href="/rss/iphone-appar" type="application/rss+xml" title="Iphone-appar" />
		<link rel="alternate" href="/rss/webb-tv" type="application/rss+xml" title="Webb-tv" />
		<link rel="alternate" href="/rss/dator+-+alla+artiklar" type="application/rss+xml" title="Dator - Alla artiklar" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<link rel="alternate" href="/rss/alla+program" type="application/rss+xml" title="Alla program" />
		<script>
		var articleIdentifier = '1.722296';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Nu finns svenskarnas egna skämt i Google Assistent','name':'pcforalla','id':'1.722296'}">
<img src="https://ax.idg.se/st01/1.722296/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-26-1566313784457']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-26-1566313784457" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="google,google assistant,humor,Gadgets,Program,pfa" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'districtmDMX',  params : {}},{bidder : 'districtm',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1566313784458']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1566313784458" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="google,google assistant,humor,Gadgets,Program,pfa" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'districtmDMX',  params : {}},{bidder : 'districtm',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//pcforalla.idg.se/" class="pub-logo-svg pc-for-alla-logo" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="457.753" height="171.466" viewbox="19.5 153.284 457.753 171.466"> <path fill="#E30613" d="M477.135 153.462H20.371v133.33h456.764" /> <path fill="#FC0" d="M477.254 252.108H20.489v40.385h456.765" /> <path d="M38.959 284.179v-4.632h2.792v-15.383h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H38.959v.06zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085zM69.248 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H69.248zM85.818 272.004c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521V284l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59zM116.938 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632h-12.353zM140.516 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059zM160.767 284.179v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H169.26l-1.128 2.791h2.969v4.396h-10.334zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908zM193.372 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059zM220.81 284.179v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H220.81zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908zM263.451 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65zM297.482 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119zM325.93 284.179v-4.632h2.791v-15.383h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H349.15v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H325.93zM365.482 284.179v-4.632h2.792v-15.383h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224zM405.036 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119zM439.482 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059z" /> <path fill="#FFF" d="M152.156 179.059v21.915h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987" /> <g> <defs> <path id="a" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#FFF" d="M206.2 181.494c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732v-49.65h.06zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046v-55.114c0-6.058 5.939-11.046 13.244-11.046H206.2c7.305 0 13.244 4.989 13.244 11.046v55.173c0 5.999-5.939 10.987-13.244 10.987" /> <g> <defs> <path id="c" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M251.396 181.791c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732v-27.438zm0 63.131l-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.929 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.059z" /> </g> </g> <path fill="#FFF" d="M302.114 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.572 48.402l-2.376-10.987h-16.45l-2.376 10.987H278.24l17.223-76.85h13.243l17.224 76.85h-13.244zM329.137 244.922v-76.85h13.243v65.863h23.815v10.987" /> <g> <defs> <path id="e" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M65.744 181.316c0-1.544-1.485-2.791-3.326-2.791H52.44v33.139h9.978c1.841 0 3.326-1.188 3.326-2.791v-27.557zm.178 41.454H52.441v22.093H39.078v-77.325h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046" /> <g> <defs> <path id="g" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#FFF" d="M109.217 244.863H95.854c-7.364 0-13.362-4.989-13.362-11.046v-55.232c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047h-13.363v-8.315c0-1.544-1.604-2.791-3.445-2.791H99.24c-1.841 0-3.326 1.188-3.326 2.791v49.769c0 1.544 1.485 2.792 3.326 2.792h6.652c1.841 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.059 11.045-13.364 11.045" /> </g> </g> <path fill="#FFF" d="M371.006 244.922v-76.85h13.244v65.863h23.815v10.987M434.553 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.631 48.402l-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245z" /> <g> <defs> <path id="i" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335m-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345" /> <defs> <path id="k" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345z" /> <defs> <path id="m" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#FFF" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335m-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345" /> <g> <defs> <path id="o" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345z" /> </g> <g> <defs> <path id="q" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M207.447 173.417c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87-5.464 2.198-5.464 4.87c0 2.732 2.435 4.87 5.464 4.87" /> </g> <g> <defs> <path id="s" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="t"> <use xlink:href="#s" overflow="visible" /> </clippath> <ellipse clip-path="url(#t)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="207.447" cy="168.607" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="u" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="v"> <use xlink:href="#u" overflow="visible" /> </clippath> <path clip-path="url(#v)" fill="#FFF" d="M191.709 173.239c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87" /> </g> <g> <defs> <path id="w" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="x"> <use xlink:href="#w" overflow="visible" /> </clippath> <ellipse clip-path="url(#x)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="191.709" cy="168.369" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="y" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="z"> <use xlink:href="#y" overflow="visible" /> </clippath> <path clip-path="url(#z)" fill="none" stroke="#000" stroke-width=".25" d="M20.371 153.403h456.705v139.09H20.371z" /> </g> </g> <g fill="#13110C"> <path d="M323.257 303.005h14.848v2.02h-12.531v5.404h12.056v1.96h-12.056v7.364h-2.316v-16.748zM342.678 303.005h11.343c1.485 0 3.267.06 4.692 1.366.534.475 1.484 1.544 1.484 3.563 0 3.979-3.386 4.573-4.514 4.751l6.177 7.067h-3.089l-5.642-6.651h-8.077v6.651h-2.375v-16.747zm2.315 2.019v6.058h8.256c1.306 0 2.969 0 3.919-1.307.416-.534.594-1.188.594-1.781 0-.654-.178-1.307-.475-1.782-.772-1.188-1.96-1.188-3.029-1.247h-9.265v.059zM384.963 311.617c0 5.701-4.692 8.551-10.037 8.551-2.435 0-4.93-.475-6.89-1.84-1.662-1.129-3.385-3.207-3.385-6.771 0-6.176 5.107-8.967 10.097-8.967 5.819.058 10.215 3.504 10.215 9.027zm-17.936-.179c0 1.307.355 2.97 1.484 4.276 1.544 1.841 3.979 2.435 6.414 2.435 6.177 0 7.661-3.92 7.661-6.771 0-4.395-3.504-6.83-8.077-6.711-3.503.061-7.482 1.843-7.482 6.771zM389.892 303.005h3.267l5.227 10.868c.831 1.782.95 2.139 1.604 3.742.594-1.604.771-2.02 1.544-3.683l5.286-10.987h3.207v16.689h-2.198v-9.621c0-3.207.06-3.742.238-5.108-.476 1.307-.595 1.604-1.247 2.91l-5.702 11.819h-2.197l-5.226-10.869c-.951-1.9-1.188-2.435-1.663-3.801.118 1.307.118 1.604.178 4.217v10.393h-2.197v-16.569h-.121zM424.754 303.005h2.435v16.688h-2.435v-16.688zM433.365 303.005h8.314c1.9 0 4.157 0 6.414 1.841 1.366 1.129 2.791 3.148 2.791 6.414 0 3.089-1.366 5.107-2.316 6.059-2.315 2.316-5.582 2.375-8.433 2.375h-6.711v-16.688h-.059zm2.375 1.96v12.77h4.87c2.079 0 4.692-.061 6.474-2.316.95-1.248 1.307-2.792 1.307-4.217 0-2.258-.891-3.742-1.781-4.633-1.604-1.544-3.445-1.544-4.989-1.604h-5.881zM471.79 317.437c-.297.298-.594.534-.95.831-1.188.951-3.504 1.842-6.354 1.842-5.761 0-9.562-3.979-9.562-8.789 0-2.316.95-4.099 1.425-4.811 1.544-2.258 4.633-3.98 8.552-3.98 3.86 0 6.296 1.604 7.246 2.377.95.771 1.307 1.425 1.663 2.019l-2.316.713c-.297-.476-.534-.831-1.069-1.247-1.425-1.248-3.385-1.842-5.285-1.842-4.098 0-7.603 2.316-7.603 6.533 0 1.723.653 3.147 1.129 3.86 1.841 2.792 5.345 3.028 6.414 3.028 1.604 0 3.92-.475 5.523-2.197 1.068-1.128 1.188-2.078 1.307-3.028h-7.364v-1.96h9.324v8.85h-2.079v-2.199h-.001z" /> </g> </svg> </a> <div class="follow-box"> <span>11k följare</span> <a href="https://www.facebook.com/pcforalla/" title="Följ PC för Alla på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/user/pcforallafilm/" title="Följ PC för Alla på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/user/pcforallafilm'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/pcforalla/" title="Följ PC för Alla på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30484/tester?ref=topTest" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder motor article-premium m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-08-20 12:49</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.721927/test-kombi-bilar" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa kombi 2019: Fyra storsäljare i jämförande test → m3 → 1.721927'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.721927.1566300497!teaserImage/imageTypeSelector/localImage/1547797947.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.721927.1566300497!teaserImage/imageTypeSelector/localImage/1547797947.jpg" data-sizes="auto" data-optimumx="1.5" alt="Test kombi" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Lindkvist</span>
			<span class="articleAuthor">Andreas Bergsman</span>
			</span>
	<span class="articleStory motor articleStoryLinked">
		<a href="http://m3.idg.se/2.33422/">Motor</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.721927/test-kombi-bilar" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa kombi 2019: Fyra storsäljare i jämförande test → m3 → 1.721927'}">Bästa kombi 2019: Fyra storsäljare i jämförande test</a></span></h3>
	</div>
<div class="teaser teaserContainer ljud--bild m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-08-20 08:32</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.722175/test-sony-wf-1000xm3-true-wireless" data-click-settings="{'category':'Header Links','widget':'','target':'Test av Sony WF-1000XM3: Bästa true wireless-hörlurarna just nu! → m3 → 1.722175'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.722175.1566224036!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.722175.1566224036!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sony WF-1000XM3 True Wireless" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory ljud--bild articleStoryLinked">
		<a href="http://m3.idg.se/2.35155">Ljud &amp; Bild</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.722175/test-sony-wf-1000xm3-true-wireless" data-click-settings="{'category':'Header Links','widget':'','target':'Test av Sony WF-1000XM3: Bästa true wireless-hörlurarna just nu! → m3 → 1.722175'}">Test: Sonys true wireless-lurar &auml;r b&auml;st i klassen</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-08-19 09:24</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.682037/test-smarta-wifi-paket-tackning-hela-huset" data-click-settings="{'category':'Header Links','widget':'','target':'Stortest: 12 smarta wifi-paket som täcker hela huset → pcforalla → 1.682037'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.682037.1566221241!teaserImage/imageTypeSelector/localImage/2493582027.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.682037.1566221241!teaserImage/imageTypeSelector/localImage/2493582027.jpg" data-sizes="auto" data-optimumx="1.5" alt="Wifi mesh router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.682037/test-smarta-wifi-paket-tackning-hela-huset" data-click-settings="{'category':'Header Links','widget':'','target':'Stortest: 12 smarta wifi-paket som täcker hela huset → pcforalla → 1.682037'}">Mesh-routrarna som ger dig perfekt wifi i hela hemmet</a></span></h3>
	</div>
<div class="teaser teaserContainer mobilt m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-08-19 09:19</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.717685/honor-20" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Honor 20 ger dig bra prestanda – och en udda kamera → m3 → 1.717685'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.717685.1566204580!teaserImage/imageTypeSelector/localImage/1547797947.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.717685.1566204580!teaserImage/imageTypeSelector/localImage/1547797947.jpg" data-sizes="auto" data-optimumx="1.5" alt="Honor 20" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory mobilt articleStoryLinked">
		<a href="http://m3.idg.se/2.30135">Mobilt</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.717685/honor-20" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Honor 20 ger dig bra prestanda – och en udda kamera → m3 → 1.717685'}">Test: Honor 20 har goda prestanda &ndash; och udda kamera</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30484/tester?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30486/guider?ref=topGuide" title="Guider" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-07-24 09:42</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.479041/ccleaner-rensa-datorn" data-click-settings="{'category':'Header Links','widget':'','target':'Ut med det gamla: Snabbstäda datorn med nya Ccleaner → pcforalla → 1.479041'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.479041.1563963065!teaserImage/imageTypeSelector/localImage/3655806653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.479041.1563963065!teaserImage/imageTypeSelector/localImage/3655806653.jpg" data-sizes="auto" data-optimumx="1.5" alt="ccleaner" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.479041/ccleaner-rensa-datorn" data-click-settings="{'category':'Header Links','widget':'','target':'Ut med det gamla: Snabbstäda datorn med nya Ccleaner → pcforalla → 1.479041'}">Ut med det gamla: Snabbstäda datorn med nya Ccleaner</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-06-25 09:27</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.418878/snabba-upp-datorn-med-en-ny-frasch-ssd-disk" data-click-settings="{'category':'Header Links','widget':'','target':'Så uppgraderar du till ssd – och får fart på din gamla dator → pcforalla → 1.418878'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.418878.1561447674!teaserImage/imageTypeSelector/localImage/3887455909.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.418878.1561447674!teaserImage/imageTypeSelector/localImage/3887455909.jpg" data-sizes="auto" data-optimumx="1.5" alt="guide till ssd" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.418878/snabba-upp-datorn-med-en-ny-frasch-ssd-disk" data-click-settings="{'category':'Header Links','widget':'','target':'Så uppgraderar du till ssd – och får fart på din gamla dator → pcforalla → 1.418878'}">Så uppgraderar du till ssd – och får fart på din gamla dator</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articlePreTeaserText">Utan kostnad</span><span class="articleDate">2019-04-17 09:04</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.483437/sa-maxar-du-batteritiden-pa-din-barbara-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Så maxar du batteritiden på din bärbara dator → pcforalla → 1.483437'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.483437.1556016157!teaserImage/imageTypeSelector/localImage/3887455909.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.483437.1556016157!teaserImage/imageTypeSelector/localImage/3887455909.jpg" data-sizes="auto" data-optimumx="1.5" alt="Längre batteritid laptop" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.483437/sa-maxar-du-batteritiden-pa-din-barbara-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Så maxar du batteritiden på din bärbara dator → pcforalla → 1.483437'}">Tips: S&aring; maxar du batteritiden p&aring; din b&auml;rbara dator</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-04-01 10:00</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.632533/router-installningar" data-click-settings="{'category':'Header Links','widget':'','target':'Smarta finesserna du inte visste fanns i din vanliga router → pcforalla → 1.632533'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.632533.1554105625!teaserImage/imageTypeSelector/localImage/2685772917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.632533.1554105625!teaserImage/imageTypeSelector/localImage/2685772917.jpg" data-sizes="auto" data-optimumx="1.5" alt="router inställningar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.632533/router-installningar" data-click-settings="{'category':'Header Links','widget':'','target':'Smarta finesserna du inte visste fanns i din vanliga router → pcforalla → 1.632533'}">Smarta finesserna du inte visste fanns i din vanliga router</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30486/guider?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.35720/windows-10/?ref=topWin10" title="Windows 9" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'PFA Windows 10 → pcforalla → 2.35720'}">Windows 10<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-08-13 19:59</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.722024/sakerhetsexpert-hittar-allvarlig-brist-i-steam" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhetsexpert hittar allvarlig brist i Steam → m3 → 1.722024'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.722024.1565719328!teaserImage/imageTypeSelector/localImage/1594878434.png" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.722024.1565719328!teaserImage/imageTypeSelector/localImage/1594878434.png" data-sizes="auto" data-optimumx="1.5" alt="Steam" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="http://m3.idg.se/2.30144">Spel</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.722024/sakerhetsexpert-hittar-allvarlig-brist-i-steam" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhetsexpert hittar allvarlig brist i Steam → m3 → 1.722024'}">Säkerhetsexpert hittar allvarlig brist i Steam<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-08-12 19:44</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.721956/otippad-vinnare-nar-av-test-utser-basta-antiviruset" data-click-settings="{'category':'Header Links','widget':'','target':'Otippad vinnare när AV-Test utser bästa antiviruset → pcforalla → 1.721956'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.721956.1565631850!teaserImage/imageTypeSelector/localImage/3675666930.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.721956.1565631850!teaserImage/imageTypeSelector/localImage/3675666930.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows Defender" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1054/1.721956/otippad-vinnare-nar-av-test-utser-basta-antiviruset" data-click-settings="{'category':'Header Links','widget':'','target':'Otippad vinnare när AV-Test utser bästa antiviruset → pcforalla → 1.721956'}">Otippad vinnare när AV-Test utser bästa antiviruset<br /></a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-08-06 09:39</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.721792/nvidia-uppmanar-installera-vara-nya-sakerhetsuppdateringar" data-click-settings="{'category':'Header Links','widget':'','target':'Nvidia uppmanar Windows-användare: Installera våra nya säkerhetsuppdateringar → pcforalla → 1.721792'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.721792.1565160426!teaserImage/imageTypeSelector/localImage/1590718499.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.721792.1565160426!teaserImage/imageTypeSelector/localImage/1590718499.jpg" data-sizes="auto" data-optimumx="1.5" alt="Nvidia" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1054/1.721792/nvidia-uppmanar-installera-vara-nya-sakerhetsuppdateringar" data-click-settings="{'category':'Header Links','widget':'','target':'Nvidia uppmanar Windows-användare: Installera våra nya säkerhetsuppdateringar → pcforalla → 1.721792'}">Nvidia uppmanar Windows-användare: Installera våra nya säkerhetsuppdateringar</a></span></h3>
	</div>
<div class="teaser teaserContainer tips pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-07-23 09:53</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.668085/skarmdump-windows" data-click-settings="{'category':'Header Links','widget':'','target':'Så tar du smartare skärmdumpar i Windows 10 → pcforalla → 1.668085'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.668085.1563868384!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.668085.1563868384!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skärmdump Windows print screen" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory tips">
		TIPS</span>
<h3 class="normal"><span><a href="/2.1054/1.668085/skarmdump-windows" data-click-settings="{'category':'Header Links','widget':'','target':'Så tar du smartare skärmdumpar i Windows 10 → pcforalla → 1.668085'}">Så tar du smartare skärmdumpar i Windows 10</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.35720/windows-10/?ref=topWin10">Mer om Windows 10</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.6325/sakerhet?ref=topsak1" title="Säkerhet" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-06-12 15:27</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 11 uppkopplade kameror som övervakar ditt hem → pcforalla → 1.631515'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.631515.1560514095!teaserImage/imageTypeSelector/localImage/1547797947.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.631515.1560514095!teaserImage/imageTypeSelector/localImage/1547797947.jpg" data-sizes="auto" data-optimumx="1.5" alt="Övervakningskameror" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 11 uppkopplade kameror som övervakar ditt hem → pcforalla → 1.631515'}">Test: 11 ip-kameror som h&aring;ller koll p&aring; hemmet n&auml;r du &auml;r borta</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-04-01 10:00</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.632533/router-installningar" data-click-settings="{'category':'Header Links','widget':'','target':'Smarta finesserna du inte visste fanns i din vanliga router → pcforalla → 1.632533'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.632533.1554105625!teaserImage/imageTypeSelector/localImage/2685772917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.632533.1554105625!teaserImage/imageTypeSelector/localImage/2685772917.jpg" data-sizes="auto" data-optimumx="1.5" alt="router inställningar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.632533/router-installningar" data-click-settings="{'category':'Header Links','widget':'','target':'Smarta finesserna du inte visste fanns i din vanliga router → pcforalla → 1.632533'}">Smarta finesserna du inte visste fanns i din vanliga router</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-26 10:37</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.706589/gratis-vpn" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: 6 vpn för att surfa säkrare – helt gratis → pcforalla → 1.706589'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.706589.1551173829!teaserImage/imageTypeSelector/localImage/4012574101.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.706589.1551173829!teaserImage/imageTypeSelector/localImage/4012574101.jpg" data-sizes="auto" data-optimumx="1.5" alt="Protonvpn" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.706589/gratis-vpn" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: 6 vpn för att surfa säkrare – helt gratis → pcforalla → 1.706589'}">Guide: 6 vpn f&ouml;r att surfa s&auml;krare och anonymt &ndash; gratis</a></span></h3>
	</div>
<div class="teaser teaserContainer sakerhet pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-02-18 09:58</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.664519/malwarebytes-rensar-ut-spionerna--helt-gratis" data-click-settings="{'category':'Header Links','widget':'','target':'Malwarebytes rensar ut spionerna – helt gratis → pcforalla → 1.664519'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.664519.1550483141!teaserImage/imageTypeSelector/localImage/33554032.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.664519.1550483141!teaserImage/imageTypeSelector/localImage/33554032.jpg" data-sizes="auto" data-optimumx="1.5" alt="Malwarebytes spionprogram spyware" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory sakerhet">
		Säkerhet</span>
<h3 class="normal"><span><a href="/2.1054/1.664519/malwarebytes-rensar-ut-spionerna--helt-gratis" data-click-settings="{'category':'Header Links','widget':'','target':'Malwarebytes rensar ut spionerna – helt gratis → pcforalla → 1.664519'}">Guide: Rensa ut spionerna fr&aring;n datorn &ndash; helt gratis</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.6325/sakerhet/?ref=topsak1">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item menu-item-external">
			<a href="https://eforum.idg.se" title="Eforum" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Eforum → eforum'}">Eforum<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item">
			<a href="https://laddaner.idg.se?ref=topLadd" title="Laddaner.nu" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Laddaner.nu → laddaner?ref=topLadd'}">Gratisprogram<i class="fa fa-external-link"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://pcforalla.idg.se/2.36123/kundklubb" title="Kundklubb" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'PC för Alla kundklubb → pcforalla → 2.36123'}">Kundklubb<i class="fa fa-external-link"></i></a></div>
	<a href="https://www.kundservice.net/order/Product/Product?product=PFA" title="Prenumerera" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera<i class="fa fa-chevron-down"></i></a><a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="https://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="//pcforalla.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="457.753" height="171.466" viewbox="19.5 153.284 457.753 171.466"> <path fill="#E30613" d="M477.135 153.462H20.371v133.33h456.764" /> <path fill="#FC0" d="M477.254 252.108H20.489v40.385h456.765" /> <path d="M38.959 284.179v-4.632h2.792v-15.383h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H38.959v.06zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085zM69.248 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H69.248zM85.818 272.004c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521V284l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59zM116.938 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632h-12.353zM140.516 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059zM160.767 284.179v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H169.26l-1.128 2.791h2.969v4.396h-10.334zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908zM193.372 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059zM220.81 284.179v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H220.81zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908zM263.451 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65zM297.482 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119zM325.93 284.179v-4.632h2.791v-15.383h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H349.15v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H325.93zM365.482 284.179v-4.632h2.792v-15.383h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224zM405.036 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119zM439.482 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059z" /> <path fill="#FFF" d="M152.156 179.059v21.915h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987" /> <g> <defs> <path id="a" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#FFF" d="M206.2 181.494c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732v-49.65h.06zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046v-55.114c0-6.058 5.939-11.046 13.244-11.046H206.2c7.305 0 13.244 4.989 13.244 11.046v55.173c0 5.999-5.939 10.987-13.244 10.987" /> <g> <defs> <path id="c" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M251.396 181.791c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732v-27.438zm0 63.131l-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.929 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.059z" /> </g> </g> <path fill="#FFF" d="M302.114 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.572 48.402l-2.376-10.987h-16.45l-2.376 10.987H278.24l17.223-76.85h13.243l17.224 76.85h-13.244zM329.137 244.922v-76.85h13.243v65.863h23.815v10.987" /> <g> <defs> <path id="e" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M65.744 181.316c0-1.544-1.485-2.791-3.326-2.791H52.44v33.139h9.978c1.841 0 3.326-1.188 3.326-2.791v-27.557zm.178 41.454H52.441v22.093H39.078v-77.325h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046" /> <g> <defs> <path id="g" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#FFF" d="M109.217 244.863H95.854c-7.364 0-13.362-4.989-13.362-11.046v-55.232c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047h-13.363v-8.315c0-1.544-1.604-2.791-3.445-2.791H99.24c-1.841 0-3.326 1.188-3.326 2.791v49.769c0 1.544 1.485 2.792 3.326 2.792h6.652c1.841 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.059 11.045-13.364 11.045" /> </g> </g> <path fill="#FFF" d="M371.006 244.922v-76.85h13.244v65.863h23.815v10.987M434.553 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.631 48.402l-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245z" /> <g> <defs> <path id="i" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335m-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345" /> <defs> <path id="k" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345z" /> <defs> <path id="m" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#FFF" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335m-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345" /> <g> <defs> <path id="o" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345z" /> </g> <g> <defs> <path id="q" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M207.447 173.417c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87-5.464 2.198-5.464 4.87c0 2.732 2.435 4.87 5.464 4.87" /> </g> <g> <defs> <path id="s" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="t"> <use xlink:href="#s" overflow="visible" /> </clippath> <ellipse clip-path="url(#t)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="207.447" cy="168.607" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="u" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="v"> <use xlink:href="#u" overflow="visible" /> </clippath> <path clip-path="url(#v)" fill="#FFF" d="M191.709 173.239c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87" /> </g> <g> <defs> <path id="w" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="x"> <use xlink:href="#w" overflow="visible" /> </clippath> <ellipse clip-path="url(#x)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="191.709" cy="168.369" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="y" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="z"> <use xlink:href="#y" overflow="visible" /> </clippath> <path clip-path="url(#z)" fill="none" stroke="#000" stroke-width=".25" d="M20.371 153.403h456.705v139.09H20.371z" /> </g> </g> <g fill="#ffffff"> <path d="M323.257 303.005h14.848v2.02h-12.531v5.404h12.056v1.96h-12.056v7.364h-2.316v-16.748zM342.678 303.005h11.343c1.485 0 3.267.06 4.692 1.366.534.475 1.484 1.544 1.484 3.563 0 3.979-3.386 4.573-4.514 4.751l6.177 7.067h-3.089l-5.642-6.651h-8.077v6.651h-2.375v-16.747zm2.315 2.019v6.058h8.256c1.306 0 2.969 0 3.919-1.307.416-.534.594-1.188.594-1.781 0-.654-.178-1.307-.475-1.782-.772-1.188-1.96-1.188-3.029-1.247h-9.265v.059zM384.963 311.617c0 5.701-4.692 8.551-10.037 8.551-2.435 0-4.93-.475-6.89-1.84-1.662-1.129-3.385-3.207-3.385-6.771 0-6.176 5.107-8.967 10.097-8.967 5.819.058 10.215 3.504 10.215 9.027zm-17.936-.179c0 1.307.355 2.97 1.484 4.276 1.544 1.841 3.979 2.435 6.414 2.435 6.177 0 7.661-3.92 7.661-6.771 0-4.395-3.504-6.83-8.077-6.711-3.503.061-7.482 1.843-7.482 6.771zM389.892 303.005h3.267l5.227 10.868c.831 1.782.95 2.139 1.604 3.742.594-1.604.771-2.02 1.544-3.683l5.286-10.987h3.207v16.689h-2.198v-9.621c0-3.207.06-3.742.238-5.108-.476 1.307-.595 1.604-1.247 2.91l-5.702 11.819h-2.197l-5.226-10.869c-.951-1.9-1.188-2.435-1.663-3.801.118 1.307.118 1.604.178 4.217v10.393h-2.197v-16.569h-.121zM424.754 303.005h2.435v16.688h-2.435v-16.688zM433.365 303.005h8.314c1.9 0 4.157 0 6.414 1.841 1.366 1.129 2.791 3.148 2.791 6.414 0 3.089-1.366 5.107-2.316 6.059-2.315 2.316-5.582 2.375-8.433 2.375h-6.711v-16.688h-.059zm2.375 1.96v12.77h4.87c2.079 0 4.692-.061 6.474-2.316.95-1.248 1.307-2.792 1.307-4.217 0-2.258-.891-3.742-1.781-4.633-1.604-1.544-3.445-1.544-4.989-1.604h-5.881zM471.79 317.437c-.297.298-.594.534-.95.831-1.188.951-3.504 1.842-6.354 1.842-5.761 0-9.562-3.979-9.562-8.789 0-2.316.95-4.099 1.425-4.811 1.544-2.258 4.633-3.98 8.552-3.98 3.86 0 6.296 1.604 7.246 2.377.95.771 1.307 1.425 1.663 2.019l-2.316.713c-.297-.476-.534-.831-1.069-1.247-1.425-1.248-3.385-1.842-5.285-1.842-4.098 0-7.603 2.316-7.603 6.533 0 1.723.653 3.147 1.129 3.86 1.841 2.792 5.345 3.028 6.414 3.028 1.604 0 3.92-.475 5.523-2.197 1.068-1.128 1.188-2.078 1.307-3.028h-7.364v-1.96h9.324v8.85h-2.079v-2.199h-.001z" /> </g> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2019-08-20 16:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-3">
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Samuel Nyberg</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.716564/apple-card" title="Nu kan anv&auml;ndare i USA b&ouml;rja anv&auml;nda sig av Apples kreditkort. &Ouml;vriga v&auml;rlden f&aring;r emellertid v&auml;nta." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple Card har lanserats officiellt i USA → macworld → 1.716564'}" class="tooltip">Apple Card har lanserats officiellt i USA</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-08-20 16:33</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="/2.1054/1.722296/nu-finns-svenskarnas-egna-skamt-i-google-assistant" title="Vill du h&ouml;ra svenska ordvitsar kan du nu be Google Assistent att ber&auml;tta ett sk&auml;mt." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu finns svenskarnas egna skämt i Google Assistent → pcforalla → 1.722296'}" class="tooltip">Nu finns svenskarnas egna skämt i Google Assistent</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-08-20 16:28</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="/2.1054/1.719619/skicka-din-position--utan-internet" title="Beh&ouml;ver du ber&auml;tta f&ouml;r n&aring;gon var du &auml;r? Du kan g&ouml;ra det via sms &ndash; utan n&aring;gon internetuppkoppling." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så skickar du din position – utan internet → pcforalla → 1.719619'}" class="tooltip">Så skickar du din position utan internetåtkomst</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-08-20 16:04</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.722290/space-gaming-monitor" title="Den nya bildsk&auml;rmen Space Gaming Monitor &auml;r en efterf&ouml;ljare till Space Monitor som sl&auml;pptes f&ouml;r n&aring;gra m&aring;nader sedan." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Samsungs väggkramande skärm kommer i gamingversion → m3 → 1.722290'}" class="tooltip">Samsungs väggkramande skärm kommer i gamingversion</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-08-20 15:29</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.722281/age-of-empires-ii-definitive-edition-slapps-i-host" title="Samtidigt meddelas att Age of Empires: Definitive Edition nu finns tillg&auml;ngligt p&aring; speltj&auml;nsten Steam." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Age of Empires II: Definitive Edition släpps i höst → m3 → 1.722281'}" class="tooltip">Age of Empires II: Definitive Edition släpps i höst</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-08-20 15:03</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.722251/nu-kommer-powerbeats-pro-i-andra-farger-an-svart" title="P&aring; torsdag kommer Apple b&ouml;rja s&auml;lja true wireless-h&ouml;rlurarna Powerbeats Pro i gr&ouml;nt, vitt och bl&aring;tt, skriver 9 to 5 Mac." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu kommer Powerbeats Pro i andra färger än svart → macworld → 1.722251'}" class="tooltip">Nu kommer Powerbeats Pro i andra färger än svart</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-08-20 13:56</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.722248/kirin-990" title="Kirin 990 v&auml;ntas lanseras p&aring;&nbsp;IFA-m&auml;ssan i b&ouml;rjan av september, och kommer enligt Neowin kunna spela in 4k-video med 60 bilder per sekund." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Huaweis nästa toppkrets kan få viktig nyhet för mobilfilmande → m3 → 1.722248'}" class="tooltip">Huaweis nästa toppkrets kan få viktig nyhet för mobilfilmande</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-08-20 13:37</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.722246/porsche-i-nytt-samarbete-med-apple-stromma-apple-music-direkt-i-bilen" title="F&ouml;r f&ouml;rsta g&aring;ngen integreras Apple Music i en ny bilmodell." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Porsche i nytt samarbete med Apple: Strömma Apple Music direkt i bilen → macworld → 1.722246'}" class="tooltip">Porsche i nytt samarbete med Apple: Strömma Apple Music direkt i bilen</a></span>
		</li>
	<li class="rowOdd article-premium">
			<span class="articleDate">2019-08-20 12:49</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Mikael Lindkvist</span>
						<span class="articleAuthor">Andreas Bergsman</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.721927/test-kombi-bilar" title="Vilken kombi &auml;r b&auml;st f&ouml;r dig som &auml;r ute efter en familjebil f&ouml;r l&aring;ngresan? M3 har testat de popul&auml;ra premium-modellerna i stora kombiklassen fr&aring;n Audi, Volvo, Mercedes och BMW." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bästa kombi 2019: Fyra storsäljare i jämförande test → m3 → 1.721927'}" class="tooltip">Bästa kombi 2019: Fyra storsäljare i jämförande test</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-08-20 12:33</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.722245/geforce-now-ray-tracing" title="Nvidia har b&ouml;rjat rulla ut uppdaterad h&aring;rdvara till sin streamingtj&auml;nst f&ouml;r tunga pc-spel, Geforce Now, och tj&auml;nsten kommer nu till Android." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ray tracing och Android-stöd till Geforce Now → m3 → 1.722245'}" class="tooltip">Ray tracing och Android-stöd till Geforce Now</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-08-20 11:35</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthors articleAuthors-3">
						<span class="articleAuthor">Billy Ekblom</span>
						<span class="articleAuthor">Samuel Nyberg</span>
						<span class="articleAuthor">Anders Lundberg</span>
						</span>
				<span class="link"><a href="//macworld.idg.se/2.1038/1.686830/apple-pay-guide" title="Apple Pay kom till Sverige i slutet av 2017 men hittills har bara ett f&aring;tal banker anslutit sig. Men en nyhet fr&aring;n december g&ouml;r att du kan kringg&aring; bankerna." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bankerna och korten som fungerar med Apple Pay i Sverige → macworld → 1.686830'}" class="tooltip">Danske Bank ansluter sig till Apple Pay i Sverige</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-08-20 10:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.722243/apple-rakar-patcha-tillbaka-sarbarhet-i-ios---jailbreakas-direkt" title="F&ouml;r f&ouml;rsta g&aring;ngen p&aring;&nbsp;flera &aring;r har ett jailbreak f&ouml;r senaste versionen av IOS dykt upp. Det blev m&ouml;jligt p&aring; grund av ett misstag fr&aring;n Apple." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple råkar patcha tillbaka sårbarhet i IOS - jailbreakas direkt → macworld → 1.722243'}" class="tooltip">Apple råkar patcha tillbaka sårbarhet i IOS - jailbreakas direkt</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-08-20 10:41</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-4">
						<span class="articleAuthor">Mikael Markander</span>
						<span class="articleAuthor">Billy Ekblom</span>
						<span class="articleAuthor">Anders Lundberg</span>
						<span class="articleAuthor">Samuel Nyberg</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.716290/google-stadia" title="Nu har Google avsl&ouml;jat hur mycket en prenumeration p&aring; speltj&auml;nsten Stadia kostar, vad som ing&aring;r och n&aring;gra av de f&ouml;rsta spelen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Google avslöjar priset på Stadia – och de första spelen → m3 → 1.716290'}" class="tooltip">Google Stadia: Här är alla bekräftade titlar för tjänsten</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-08-20 09:06</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.722167/saslar-du-ihop-iphone-bilder-med-aae-filer" title="Har du importerat en massa foton och videor fr&aring;n Iphone till Mac och lagt m&auml;rke till att redigeringar och filter &auml;r borta? S&aring; h&auml;r fixar du det." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så slår du ihop Iphone-bilder med .aae-filer → macworld → 1.722167'}" class="tooltip">Tips: Slå ihop arkiverade Iphone-bilder med .aae-filer – få tillbaka alla effekter</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-08-20 08:43</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Samuel Nyberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.722098/macbook-air-2018-vs-2019" title="Om du missat att Apple uppdaterat Macbook Air &auml;r det inte konstigt. Skillnaderna &auml;r p&aring; vissa h&aring;ll mikroskopiskt sm&aring;, men f&ouml;r den sakens skull inte oviktiga. H&auml;r listar vi alla skillnader mellan Macbook Air 2018 och Macbook Air 2019." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Macbook Air 2018 vs 2019: Små men viktiga skillnader → macworld → 1.722098'}" class="tooltip">Macbook Air 2018 vs 2019: Små men viktiga skillnader</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1566313784461']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1566313784461" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="google,google assistant,humor,Gadgets,Program,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 322117}},{bidder : 'districtm',  params : {placementId : 14926310}},{bidder : 'brainjuice',  params : {placementId : 12458029}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.722296"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="pfa"
	data-article-tags="google, google assistant, humor"
	data-article-main-tag="google"
	data-article-ga-url="/2.1054/1.722296/nu-finns-svenskarnas-egna-skamt-i-google-assistant"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Mikael Markander"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://pcforalla.idg.se/2.1054/1.722296/nu-finns-svenskarnas-egna-skamt-i-google-assistant";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://pcforalla.idg.se/2.1054/1.722296/nu-finns-svenskarnas-egna-skamt-i-google-assistant"},"publisher":{"url":"https://pcforalla.idg.se","@id":"https://pcforalla.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1053.1565946791!shareImage/imageTypeSelector/localImage/1535173748.png","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/pcforalla/","https://twitter.com/pcforalla","http://www.youtube.com/user/pcforallafilm"],"@type":"Organization","name":"PC för Alla"},"headline":"Nu finns svenskarnas egna skämt i Google Assistent","datePublished":"2019-08-20T16:33+0200","dateModified":"2019-08-20T16:33+0200","description":"Vill du höra svenska ordvitsar kan du nu be Google Assistent att berätta ett skämt.","author":[{"@type":"Person","name":"Mikael Markander"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.722296.1566311624!imageUploader/244821487.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.722296.1566311624!teaserImage/imageTypeSelector/localImage/244821487.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""}],"isAccessibleForFree":"true","articleBody":"I våras efterlyste Google svenskarnas bästa skämt och nu står det klart att närmare 700 bidrag skickades in. Av dessa har åtta skämt valts ut och dessa kan nu avlyssnas på Google Assistent genom att du säger \"OK Google, Berätta ett skämt\".Bland de vinnande skämten kan nämnas följande ordvits från Jonathan i Västerbottens län: –Varför är det bra att lära sig läsa på en båt? Man lär sig läsa flytande.En annan vinnande ordvits kommer från Joseph i Västra Götalands län: – Min brödrost funkade inte så jag slängde den i sjön. Nu rostar den.– Det känns roligt att i nästa steg av våra lokala aktivering kring Google-assistentens personlighet nu kunna hylla och sprida skratt runt om i Sverige med hjälp av landets kreativa humorbredd, säger Andrea Lewis Åkerman, kommunikationsansvarig på Google i ett pressmeddelande."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.76462.1464017890!image/imageTypeSelector/localImage/1380047922.jpg" alt="Mikael Markander" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:mikael.markander@idg.se">
						Mikael Markander</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Mikael Markander</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://m3.idg.se/om/google" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/google'}" class="articleLabel">Google</a></div>
<span class="articleDate">2019-08-20 16:33</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="9338137239" data-ad-format="link"></ins>
<h1>Nu finns svenskarnas egna skämt i Google Assistent
</h1>
			<p class="articleTeaser">
	Vill du höra svenska ordvitsar kan du nu be Google Assistent att berätta ett skämt.<br /></p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.722296%2Fnu-finns-svenskarnas-egna-skamt-i-google-assistant&amp;t=Nu+finns+svenskarnas+egna+sk%C3%A4mt+i+Google+Assistent+"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.722296%2Fnu-finns-svenskarnas-egna-skamt-i-google-assistant&amp;text=Nu+finns+svenskarnas+egna+sk%C3%A4mt+i+Google+Assistent+"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.722296%2Fnu-finns-svenskarnas-egna-skamt-i-google-assistant&amp;title=Nu+finns+svenskarnas+egna+sk%C3%A4mt+i+Google+Assistent+"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.722296%2Fnu-finns-svenskarnas-egna-skamt-i-google-assistant&amp;title=Nu+finns+svenskarnas+egna+sk%C3%A4mt+i+Google+Assistent+"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.722296" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.722296/nu-finns-svenskarnas-egna-skamt-i-google-assistant" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.722296.1566311624!imageUploader/244821487.jpg" srcset="https://www.idg.se/editorial/340/path/1.722296.1566311624!imageUploader/244821487.jpg 340w, https://www.idg.se/editorial/480/path/1.722296.1566311624!imageUploader/244821487.jpg 480w, https://www.idg.se/editorial/620/path/1.722296.1566311624!imageUploader/244821487.jpg 620w, https://www.idg.se/editorial/740/path/1.722296.1566311624!imageUploader/244821487.jpg 740w, https://www.idg.se/editorial/840/path/1.722296.1566311624!imageUploader/244821487.jpg 840w, https://www.idg.se/editorial/920/path/1.722296.1566311624!imageUploader/244821487.jpg 920w, https://www.idg.se/editorial/980/path/1.722296.1566311624!imageUploader/244821487.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Google Assistant" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-6-1566313784471']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-239 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-163 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-6-1566313784471" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="google,google assistant,humor,Gadgets,Program,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 322119}},{bidder : 'districtm',  params : {placementId : 14926312}},{bidder : 'brainjuice',  params : {placementId : 12458031}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12-1566313784471']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-239 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-163 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12-1566313784471" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="google,google assistant,humor,Gadgets,Program,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 322124}},{bidder : 'districtm',  params : {placementId : 14926318}},{bidder : 'brainjuice',  params : {placementId : 12458035}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-28-1566313784465" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="google,google assistant,humor,Gadgets,Program,pfa" data-ad-pos="atf3" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 322117}},{bidder : 'districtm',  params : {placementID : 14926310}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-17-1566313784465" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="google,google assistant,humor,Gadgets,Program,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 322120}},{bidder : 'districtm',  params : {placementId : 14926313}},{bidder : 'brainjuice',  params : {placementId : 12458032}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1566313784465" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="google,google assistant,humor,Gadgets,Program,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 322125}},{bidder : 'districtm',  params : {placementId : 14926319}},{bidder : 'brainjuice',  params : {placementId : 12458036}}]" style="display:none;"></div><div class="articleBodyText">
<p><a href="https://m3.idg.se/2.1022/1.718617/google-letar-svenska-skamt---du-kan-komma-med" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Google letar svenska skämt för Assistent – alla får skicka in vitsar → m3 → 1.718617'}" rel="noopener">I v&aring;ras efterlyste Google svenskarnas b&auml;sta sk&auml;mt</a> och nu st&aring;r det klart att n&auml;rmare 700 bidrag skickades in. Av dessa har &aring;tta sk&auml;mt valts ut och dessa kan nu avlyssnas p&aring; Google Assistent genom att du s&auml;ger &rdquo;OK Google, Ber&auml;tta ett sk&auml;mt&rdquo;.</p><p>Bland de vinnande sk&auml;mten kan n&auml;mnas f&ouml;ljande ordvits fr&aring;n Jonathan i V&auml;sterbottens l&auml;n: &ndash;Varf&ouml;r &auml;r det bra att l&auml;ra sig l&auml;sa p&aring; en b&aring;t? Man l&auml;r sig l&auml;sa flytande.</p><p>En annan vinnande ordvits kommer fr&aring;n Joseph i V&auml;stra G&ouml;talands l&auml;n: &ndash; Min br&ouml;drost funkade inte s&aring; jag sl&auml;ngde den i sj&ouml;n. Nu rostar den.</p><p>&ndash; Det k&auml;nns roligt att i n&auml;sta steg av v&aring;ra lokala aktivering kring Google-assistentens personlighet nu kunna hylla och sprida skratt runt om i Sverige med hj&auml;lp av landets kreativa humorbredd, s&auml;ger Andrea Lewis &Aring;kerman, kommunikationsansvarig p&aring; Google i ett pressmeddelande.</p></div>
</div>
	
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/google" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/google'}">Google</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/google+assistant" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/google+assistant'}">Google Assistant</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/humor" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/humor'}">Humor</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.76462.1464017890!image/imageTypeSelector/localImage/1380047922.jpg" alt="Mikael Markander" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Mikael Markander</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:mikael.markander@idg.se">
						Mikael Markander</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.722296%2Fnu-finns-svenskarnas-egna-skamt-i-google-assistant&amp;t=Nu+finns+svenskarnas+egna+sk%C3%A4mt+i+Google+Assistent+"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.722296%2Fnu-finns-svenskarnas-egna-skamt-i-google-assistant&amp;text=Nu+finns+svenskarnas+egna+sk%C3%A4mt+i+Google+Assistent+"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.722296%2Fnu-finns-svenskarnas-egna-skamt-i-google-assistant&amp;title=Nu+finns+svenskarnas+egna+sk%C3%A4mt+i+Google+Assistent+"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.722296%2Fnu-finns-svenskarnas-egna-skamt-i-google-assistant&amp;title=Nu+finns+svenskarnas+egna+sk%C3%A4mt+i+Google+Assistent+"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.722296" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.722296/nu-finns-svenskarnas-egna-skamt-i-google-assistant" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.722296%2Fnu-finns-svenskarnas-egna-skamt-i-google-assistant&amp;t=Nu+finns+svenskarnas+egna+sk%C3%A4mt+i+Google+Assistent+"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.722296%2Fnu-finns-svenskarnas-egna-skamt-i-google-assistant&amp;text=Nu+finns+svenskarnas+egna+sk%C3%A4mt+i+Google+Assistent+"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.722296%2Fnu-finns-svenskarnas-egna-skamt-i-google-assistant&amp;title=Nu+finns+svenskarnas+egna+sk%C3%A4mt+i+Google+Assistent+"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.722296%2Fnu-finns-svenskarnas-egna-skamt-i-google-assistant&amp;title=Nu+finns+svenskarnas+egna+sk%C3%A4mt+i+Google+Assistent+"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.722296" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.722296/nu-finns-svenskarnas-egna-skamt-i-google-assistant" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-19-1566313784475']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-19-1566313784475" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="google,google assistant,humor,Gadgets,Program,pfa" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 322126}},{bidder : 'districtm',  params : {placementId : 14926320}},{bidder : 'brainjuice',  params : {placementId : 12458037}}]" style="display:none;"></div></div>
<div class="globalArticleTeaser" style="display:none;">
						</div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-21-1566313784475']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-21-1566313784475" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="google,google assistant,humor,Gadgets,Program,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 322118}},{bidder : 'districtm',  params : {placementId : 14926311}},{bidder : 'brainjuice',  params : {placementId : 12458030}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-22-1566313784477']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-22-1566313784477" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1300px)" data-ad-context="google,google assistant,humor,Gadgets,Program,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[300,250]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 322122}},{bidder : 'districtm',  params : {placementId : 14926315}},{bidder : 'brainjuice',  params : {placementId : 12458033}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-2-658972-23-1566313784478']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-2-658972-23-1566313784478" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1300px)" data-ad-context="google,google assistant,humor,Gadgets,Program,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[300,250]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438845}},{bidder : 'districtmDMX',  params : {memberid : 101742,dmxid : 322123}},{bidder : 'districtm',  params : {placementId : 14926317}},{bidder : 'brainjuice',  params : {placementId : 12458034}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2019-08-20 16:28</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Reuterswärd</span>
					<span class="link"><a href="/2.1054/1.719619/skicka-din-position--utan-internet" title="Beh&ouml;ver du ber&auml;tta f&ouml;r n&aring;gon var du &auml;r? Du kan g&ouml;ra det via sms &ndash; utan n&aring;gon internetuppkoppling." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så skickar du din position – utan internet → pcforalla → 1.719619'}" class="tooltip">Så skickar du din position utan internetåtkomst</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-08-20 09:02</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="/2.1054/1.721377/bestall-eu-kort-sjukvard-europa" title="Med ett EU-kort f&aring;r du fri sjukv&aring;rd i hela Europa. Och du best&auml;ller det utan kostnad p&aring; n&auml;tet." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Fixa nytt EU-kort för fri sjukvård – med några klick → pcforalla → 1.721377'}" class="tooltip">Fixa nytt EU-kort för fri sjukvård – med några klick</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2019-08-19 09:24</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="/2.1054/1.682037/test-smarta-wifi-paket-tackning-hela-huset" title="En utmaning f&ouml;r hemman&auml;tverket &auml;r p&aring;litlig wifi. Det har tillverkarna b&ouml;rjat fatta och de sl&auml;pper nu system som ger snabb och stabil t&auml;ckning &ouml;verallt." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Stortest: 12 smarta wifi-paket som täcker hela huset → pcforalla → 1.682037'}" class="tooltip">Mesh-routrarna som ger dig perfekt wifi i hela hemmet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2019-08-18 10:32</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="/2.1054/1.721385/slipp-logga-in-i-windows-10" title="&Auml;ven om Microsoft vill att du ska g&ouml;ra det kan du hoppa &ouml;ver inloggningen i din dator. S&aring; h&auml;r k&ouml;r du Windows 10 i lokalt l&auml;ge." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så slipper du logga in i Windows 10 → pcforalla → 1.721385'}" class="tooltip">Tips: Så slipper du vara inloggad i Windows 10</a></span>
		</li>
	</ul>
</div></div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		<div class="globalSuperPrioTeaser">
			<div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="f216f0190d62b34aabe19fc4" data-origin="se"></div></div>
		</div>
	<script>var strArticlePublication = 'pfa'; var strArticleRCTags = 'PC för Alla > teknik > gadgets > program > google > google assistant > humor';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//pcforalla.idg.se/2.30484/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester</a><br /> <a href="//pcforalla.idg.se/2.30486/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider</a><br /> <a href="//pcforalla.idg.se/2.20533/windows-8" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla - Windows 8 → pcforalla → 2.20533'}">Windows 8</a><br /> <a href="//pcforalla.idg.se/2.35720/windows-10" data-click-settings="{'category':'Footer Links','widget':'','target':'PFA Windows 10 → pcforalla → 2.35720'}">Windows 10</a><br /> <a href="//pcforalla.idg.se/2.6325/sakerhet" data-click-settings="{'category':'Footer Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">S&auml;kerhet</a><br /> <a href="//pcforalla.idg.se/2.21372/trimma-datorn" data-click-settings="{'category':'Footer Links','widget':'','target':'Trimma datorn → pcforalla → 2.21372'}">Trimma datorn</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu"> <li><a href="https://pcforalla.idg.se/2.1054/1.682369/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla – frågor och svar → pcforalla → 1.682369'}">Support / FAQ</a></li> <li> <div><a href="https://pcforalla.idg.se/arkivet?ref=vmeny29" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → arkivet'}">Artikelarkivet</a></div> </li> <li><a href="https://www.kundservice.net/order/Product/Product?product=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera</a></li> <li><a href="https://pcforalla.idg.se/2.6534/pfa-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'Press-sajt → pcforalla → 2.6534'}">Press</a></li> </ul> <hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Facebook</a><br /> <a href="http://twitter.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> <h6><a href="https://m3.idg.se/2.1022/1.615625" onclick="window.open(this.href, '_top', ''); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> <p><a href="https://m3.idg.se/2.1022/1.615625" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}"> Läs mer om nyhetsbreven här!</a></p> <br> <form method="post" id="pfaexpress" onsubmit="webpowerForm.subscribeOverlay(this)"> <div class="formWrapper"> <input placeholder="E-postadress" type="email" name="email" required title="E-postadress" style="margin:0;"> <span class="input userTerms" style="display:block;"> <input type="checkbox" title="Jag accepterar villkoren" name="villkor" value="ja" required> <label>Jag accepterar IDGs <a href="https://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Villkor nyhetsbrev → idg.se → 1.534409'}" rel="noopener">villkor</a></label> </span> <button type="submit">Beställ</button> <span class="hide-input" style="visibility:hidden;font-size:0"> Please don't insert text in the box below! <input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;"> </span> </div> </form> </div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="https://pcforalla.idg.se/2.1054/1.83055" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla som rss-flöden → pcforalla → 1.83055'}">l&auml;s mer h&auml;r</a>. <br /> <ul class="rssList"> <li><a href="https://pcforalla.idg.se/rss/senaste+nytt" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/senaste+nytt'}">Senaste nyheterna</a></li> <li><a href="https://pcforalla.idg.se/rss/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tester'}">Senaste testerna</a></li> <li><a href="https://pcforalla.idg.se/rss/tips+och+skolor" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tips+och+skolor'}">Tips och skolor</a></li> <li><a href="https://pcforalla.idg.se/rss/webb-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/webb-tv'}">Webb-tv-inslag</a></li> <li><a href="https://pcforalla.idg.se/rss/dagens+surftips" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/dagens+surftips'}">Dagens surftips</a></li> </ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> <a href="//pcforalla.idg.se/2.1054/1.83132" data-click-settings="{'category':'Footer Links','widget':'','target':'Smartaste sajten för prylar, tips och nyheter! → pcforalla → 1.83132'}">Detta är PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.88136" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → pcforalla → 1.88136'}">Vi gör PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss / Prenumerera → pcforalla → 1.94005'}">Kontakta oss </a> <!-- | <a href="//pcforalla.idg.se/2.1054/1.89453">Rättelser </a> --> | <a href="//www.kundservice.net/index.aspx?login=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/index.aspx?login=PFA'}">Kundservice (papperstidning)</a> | <a href="https://idgsverige.se/2.38481/annonsera" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38481/annonsera'}">Annonsera </a> | <a href="//pcforalla.idg.se/press" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → press'}">Press</a> <br> <br> Webbredaktör: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör &amp; ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="https://pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss / Prenumerera → pcforalla → 1.94005'}">Kontakta PC för Alla</a> | <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → m3 → 1.686675'}">Policy affiliatelänkar</a> </div><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2019 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://jobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'jobb'}">IDG Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.pfa.publication/2.1054";var content="1.722296";var author="1.76462";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.pfa.publication/2.1054&amp;a=1.722296&amp;author=1.76462&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//pcforalla.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//pcforalla.idg.se/2.1054/1.721307/skanna-bilder-med-gratisapp"
			data-pagination-next-article-title="Skanna dina gamla fotografier med smart gratisapp"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.721307.1565944291!teaserImage/imageTypeSelector/localImage/4080924041.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.721307.1565944291!teaserImage/imageTypeSelector/localImage/4080924041.jpg 90w, https://www.idg.se/editorial/160/path/1.721307.1565944291!teaserImage/imageTypeSelector/localImage/4080924041.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//pcforalla.idg.se/2.1054/1.722296/nu-finns-svenskarnas-egna-skamt-i-google-assistant" data-article-url="//pcforalla.idg.se/1.722296?m=scrollitem" 
					data-article-id="1.722296" 
					data-article-title="Nu finns svenskarnas egna sk&amp;auml;mt i Google Assistent" 
					data-article-image="https://www.idg.se/editorial/90/path/1.722296.1566311624!teaserImage/imageTypeSelector/localImage/244821487.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.722296.1566311624!teaserImage/imageTypeSelector/localImage/244821487.jpg 90w, https://www.idg.se/editorial/160/path/1.722296.1566311624!teaserImage/imageTypeSelector/localImage/244821487.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//pcforalla.idg.se/2.1054/1.719619/skicka-din-position--utan-internet" data-article-url="//pcforalla.idg.se/1.719619?m=scrollitem" 
					data-article-id="1.719619" 
					data-article-title="S&amp;aring; skickar du din position &amp;ndash; utan internet" 
					data-article-image="https://www.idg.se/editorial/90/path/1.719619.1566311289!teaserImage/imageTypeSelector/localImage/3889567715.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.719619.1566311289!teaserImage/imageTypeSelector/localImage/3889567715.jpg 90w, https://www.idg.se/editorial/160/path/1.719619.1566311289!teaserImage/imageTypeSelector/localImage/3889567715.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//pcforalla.idg.se/2.1054/1.721377/bestall-eu-kort-sjukvard-europa" data-article-url="//pcforalla.idg.se/1.721377?m=scrollitem" 
					data-article-id="1.721377" 
					data-article-title="Fixa nytt EU-kort f&amp;ouml;r fri sjukv&amp;aring;rd &amp;ndash; med n&amp;aring;gra klick" 
					data-article-image="https://www.idg.se/editorial/90/path/1.721377.1566221912!teaserImage/imageTypeSelector/localImage/2661536447.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.721377.1566221912!teaserImage/imageTypeSelector/localImage/2661536447.jpg 90w, https://www.idg.se/editorial/160/path/1.721377.1566221912!teaserImage/imageTypeSelector/localImage/2661536447.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//pcforalla.idg.se/2.1054/1.682037/test-smarta-wifi-paket-tackning-hela-huset" data-article-url="//pcforalla.idg.se/1.682037?m=scrollitem" 
					data-article-id="1.682037" 
					data-article-title="Stortest: 12 smarta wifi-paket som t&amp;auml;cker hela huset" 
					data-article-image="https://www.idg.se/editorial/90/path/1.682037.1566221241!teaserImage/imageTypeSelector/localImage/2493582027.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.682037.1566221241!teaserImage/imageTypeSelector/localImage/2493582027.jpg 90w, https://www.idg.se/editorial/160/path/1.682037.1566221241!teaserImage/imageTypeSelector/localImage/2493582027.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//pcforalla.idg.se/2.1054/1.721385/slipp-logga-in-i-windows-10" data-article-url="//pcforalla.idg.se/1.721385?m=scrollitem" 
					data-article-id="1.721385" 
					data-article-title="S&amp;aring; slipper du logga in i Windows 10" 
					data-article-image="https://www.idg.se/editorial/90/path/1.721385.1565944457!teaserImage/imageTypeSelector/localImage/787833912.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.721385.1565944457!teaserImage/imageTypeSelector/localImage/787833912.jpg 90w, https://www.idg.se/editorial/160/path/1.721385.1565944457!teaserImage/imageTypeSelector/localImage/787833912.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'pfa';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1542194095/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1550508601/1.653268.1458119857/1.653269.1562846084/1.602716.1559622064/1.584765.1445945763/1.584766.1475849152/1.584769.1445945815/1.589814.1422637768/1.584773.1455538210/1.584768.1527170039/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.710275.1545301408/1.718111.1556634233/1.684098.1496848580/1.692181.1510916117/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/1/uss.gif"),300);}});enquire.register("screen and (min-width: 720px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/2/uss.gif"),300);}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="PC för Alla, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>