<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Så kommer du igång med videomöten med populära Zoom - PC för Alla</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Känner du dig också osäker på hur man använder den omtalade tjänsten Zoom för dina videomöten? Här får du hjälp att komma igång." />
	<meta name="keywords" content="dator, zoom, videomöte, videokonferens, hangouts, teams, Teknik, PC för Alla" />
	<link rel="canonical" href="https://pcforalla.idg.se/2.1054/1.736994/zoom-kom-igang" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://pcforalla.idg.se/2.1054/1.736994/zoom-kom-igang" />
		<meta property="twitter:url" content="https://pcforalla.idg.se/2.1054/1.736994/zoom-kom-igang" />
	<meta property="og:title" content="Så kommer du igång med videomöten med populära Zoom" />
		<meta property="twitter:title" content="Så kommer du igång med videomöten med populära Zoom" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Känner du dig också osäker på hur man använder den omtalade tjänsten Zoom för dina videomöten? Här får du hjälp att komma igång." />
		<meta property="twitter:description" content="Känner du dig också osäker på hur man använder den omtalade tjänsten Zoom för dina videomöten? Här får du hjälp att komma igång." />
	<meta property="og:site_name" content="PC för Alla" />
	<meta property="twitter:site" content="@pcforalla" />
	<meta property="fb:pages" content="195304487268" /><meta property="article:publisher" content="https://www.facebook.com/pcforalla/" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.736994.1594389127!imageUploader/194447213.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.736994.1594389127!imageUploader/194447213.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="PC för Alla" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1053.1592394924!homescreenIcon/imageTypeSelector/localImage/656217000.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1053.1592394924!homescreenIconPrecomposed/imageTypeSelector/localImage/1593355472.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="shortcut icon" href="//pcforalla.idg.se/polopoly_fs/2.1053.1592394924!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1582207888/1.701886.1528117341/1.670244.1555497324/1.727908.1579773908/1.584782.1490626079/1.584783.1583927520/1.584784.1578912136/1.688743.1571226851/1.681241.1493154512/1.657906.1583923228/1.653274.1496998854/1.584787.1536841896/1.609400.1569941228/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1583502441/1.664490.1538567868/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1582644522/1.710391.1580291696/1.688737.1505746328/1.682804.1495019851/1.674951.1497447344/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/gratis+spel+%E2%80%93+spela+flashspel+direkt+i+webbl%C3%A4saren" type="application/rss+xml" title="Gratis spel – spela flashspel direkt i webbläsaren" />
		<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/dagens+app" type="application/rss+xml" title="Dagens app" />
		<link rel="alternate" href="/rss/heta+nedladdningar" type="application/rss+xml" title="Heta nedladdningar" />
		<link rel="alternate" href="/rss/tips+och+skolor" type="application/rss+xml" title="Tips och skolor" />
		<link rel="alternate" href="/rss/appar+windows+phone" type="application/rss+xml" title="Appar Windows Phone" />
		<link rel="alternate" href="/rss/dagens+surftips" type="application/rss+xml" title="Dagens surftips" />
		<link rel="alternate" href="/rss/android-appar" type="application/rss+xml" title="Android-appar" />
		<link rel="alternate" href="/rss/iphone-appar" type="application/rss+xml" title="Iphone-appar" />
		<link rel="alternate" href="/rss/webb-tv" type="application/rss+xml" title="Webb-tv" />
		<link rel="alternate" href="/rss/dator+-+alla+artiklar" type="application/rss+xml" title="Dator - Alla artiklar" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<link rel="alternate" href="/rss/alla+program" type="application/rss+xml" title="Alla program" />
		<script>
		var articleIdentifier = '1.736994';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Så kommer du igång med videomöten med populära Zoom','name':'pcforalla','id':'1.736994'}">
<img src="https://ax.idg.se/st01/1.736994/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-26-1594537866796']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-26-1594537866796" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="dator,zoom,videomöte,videokonferens,hangouts,teams,pfa" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1594537866797']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1594537866797" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="dator,zoom,videomöte,videokonferens,hangouts,teams,pfa" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//pcforalla.idg.se/" class="pub-logo-svg pc-for-alla-logo" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="457.753" height="171.466" viewbox="19.5 153.284 457.753 171.466"> <path fill="#E30613" d="M477.135 153.462H20.371v133.33h456.764" /> <path fill="#FC0" d="M477.254 252.108H20.489v40.385h456.765" /> <path d="M38.959 284.179v-4.632h2.792v-15.383h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H38.959v.06zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085zM69.248 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H69.248zM85.818 272.004c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521V284l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59zM116.938 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632h-12.353zM140.516 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059zM160.767 284.179v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H169.26l-1.128 2.791h2.969v4.396h-10.334zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908zM193.372 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059zM220.81 284.179v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H220.81zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908zM263.451 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65zM297.482 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119zM325.93 284.179v-4.632h2.791v-15.383h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H349.15v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H325.93zM365.482 284.179v-4.632h2.792v-15.383h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224zM405.036 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119zM439.482 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059z" /> <path fill="#FFF" d="M152.156 179.059v21.915h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987" /> <g> <defs> <path id="a" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#FFF" d="M206.2 181.494c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732v-49.65h.06zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046v-55.114c0-6.058 5.939-11.046 13.244-11.046H206.2c7.305 0 13.244 4.989 13.244 11.046v55.173c0 5.999-5.939 10.987-13.244 10.987" /> <g> <defs> <path id="c" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M251.396 181.791c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732v-27.438zm0 63.131l-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.929 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.059z" /> </g> </g> <path fill="#FFF" d="M302.114 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.572 48.402l-2.376-10.987h-16.45l-2.376 10.987H278.24l17.223-76.85h13.243l17.224 76.85h-13.244zM329.137 244.922v-76.85h13.243v65.863h23.815v10.987" /> <g> <defs> <path id="e" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M65.744 181.316c0-1.544-1.485-2.791-3.326-2.791H52.44v33.139h9.978c1.841 0 3.326-1.188 3.326-2.791v-27.557zm.178 41.454H52.441v22.093H39.078v-77.325h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046" /> <g> <defs> <path id="g" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#FFF" d="M109.217 244.863H95.854c-7.364 0-13.362-4.989-13.362-11.046v-55.232c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047h-13.363v-8.315c0-1.544-1.604-2.791-3.445-2.791H99.24c-1.841 0-3.326 1.188-3.326 2.791v49.769c0 1.544 1.485 2.792 3.326 2.792h6.652c1.841 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.059 11.045-13.364 11.045" /> </g> </g> <path fill="#FFF" d="M371.006 244.922v-76.85h13.244v65.863h23.815v10.987M434.553 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.631 48.402l-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245z" /> <g> <defs> <path id="i" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335m-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345" /> <defs> <path id="k" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345z" /> <defs> <path id="m" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#FFF" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335m-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345" /> <g> <defs> <path id="o" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345z" /> </g> <g> <defs> <path id="q" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M207.447 173.417c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87-5.464 2.198-5.464 4.87c0 2.732 2.435 4.87 5.464 4.87" /> </g> <g> <defs> <path id="s" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="t"> <use xlink:href="#s" overflow="visible" /> </clippath> <ellipse clip-path="url(#t)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="207.447" cy="168.607" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="u" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="v"> <use xlink:href="#u" overflow="visible" /> </clippath> <path clip-path="url(#v)" fill="#FFF" d="M191.709 173.239c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87" /> </g> <g> <defs> <path id="w" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="x"> <use xlink:href="#w" overflow="visible" /> </clippath> <ellipse clip-path="url(#x)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="191.709" cy="168.369" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="y" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="z"> <use xlink:href="#y" overflow="visible" /> </clippath> <path clip-path="url(#z)" fill="none" stroke="#000" stroke-width=".25" d="M20.371 153.403h456.705v139.09H20.371z" /> </g> </g> <g fill="#13110C"> <path d="M323.257 303.005h14.848v2.02h-12.531v5.404h12.056v1.96h-12.056v7.364h-2.316v-16.748zM342.678 303.005h11.343c1.485 0 3.267.06 4.692 1.366.534.475 1.484 1.544 1.484 3.563 0 3.979-3.386 4.573-4.514 4.751l6.177 7.067h-3.089l-5.642-6.651h-8.077v6.651h-2.375v-16.747zm2.315 2.019v6.058h8.256c1.306 0 2.969 0 3.919-1.307.416-.534.594-1.188.594-1.781 0-.654-.178-1.307-.475-1.782-.772-1.188-1.96-1.188-3.029-1.247h-9.265v.059zM384.963 311.617c0 5.701-4.692 8.551-10.037 8.551-2.435 0-4.93-.475-6.89-1.84-1.662-1.129-3.385-3.207-3.385-6.771 0-6.176 5.107-8.967 10.097-8.967 5.819.058 10.215 3.504 10.215 9.027zm-17.936-.179c0 1.307.355 2.97 1.484 4.276 1.544 1.841 3.979 2.435 6.414 2.435 6.177 0 7.661-3.92 7.661-6.771 0-4.395-3.504-6.83-8.077-6.711-3.503.061-7.482 1.843-7.482 6.771zM389.892 303.005h3.267l5.227 10.868c.831 1.782.95 2.139 1.604 3.742.594-1.604.771-2.02 1.544-3.683l5.286-10.987h3.207v16.689h-2.198v-9.621c0-3.207.06-3.742.238-5.108-.476 1.307-.595 1.604-1.247 2.91l-5.702 11.819h-2.197l-5.226-10.869c-.951-1.9-1.188-2.435-1.663-3.801.118 1.307.118 1.604.178 4.217v10.393h-2.197v-16.569h-.121zM424.754 303.005h2.435v16.688h-2.435v-16.688zM433.365 303.005h8.314c1.9 0 4.157 0 6.414 1.841 1.366 1.129 2.791 3.148 2.791 6.414 0 3.089-1.366 5.107-2.316 6.059-2.315 2.316-5.582 2.375-8.433 2.375h-6.711v-16.688h-.059zm2.375 1.96v12.77h4.87c2.079 0 4.692-.061 6.474-2.316.95-1.248 1.307-2.792 1.307-4.217 0-2.258-.891-3.742-1.781-4.633-1.604-1.544-3.445-1.544-4.989-1.604h-5.881zM471.79 317.437c-.297.298-.594.534-.95.831-1.188.951-3.504 1.842-6.354 1.842-5.761 0-9.562-3.979-9.562-8.789 0-2.316.95-4.099 1.425-4.811 1.544-2.258 4.633-3.98 8.552-3.98 3.86 0 6.296 1.604 7.246 2.377.95.771 1.307 1.425 1.663 2.019l-2.316.713c-.297-.476-.534-.831-1.069-1.247-1.425-1.248-3.385-1.842-5.285-1.842-4.098 0-7.603 2.316-7.603 6.533 0 1.723.653 3.147 1.129 3.86 1.841 2.792 5.345 3.028 6.414 3.028 1.604 0 3.92-.475 5.523-2.197 1.068-1.128 1.188-2.078 1.307-3.028h-7.364v-1.96h9.324v8.85h-2.079v-2.199h-.001z" /> </g> </svg> </a> <div class="follow-box"> <span>11k följare</span> <a href="https://www.facebook.com/pcforalla/" title="Följ PC för Alla på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/user/pcforallafilm/" title="Följ PC för Alla på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/user/pcforallafilm'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/pcforalla/" title="Följ PC för Alla på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30484/tester?ref=topTest" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer ljud--bild m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-10 11:01</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.736970/marshall-emberton" data-click-settings="{'category':'Header Links','widget':'','target':'Marshall Emberton: Vattentät och snygg mini-högtalare – men på tok för dyr! → m3 → 1.736970'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.736970.1594371699!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.736970.1594371699!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Marshall Marshall Emberton" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory ljud--bild articleStoryLinked">
		<a href="http://m3.idg.se/2.35155">Ljud &amp; Bild</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.736970/marshall-emberton" data-click-settings="{'category':'Header Links','widget':'','target':'Marshall Emberton: Vattentät och snygg mini-högtalare – men på tok för dyr! → m3 → 1.736970'}">Test: Vattent&auml;t och snygg h&ouml;gtalare fr&aring;n Marshall</a></span></h3>
	</div>
<div class="teaser teaserContainer recension m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-09 14:30</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.736978/iron-man-vr" data-click-settings="{'category':'Header Links','widget':'','target':'Recension: Iron Man VR – för dig som vill vara en superhjälte → m3 → 1.736978'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.736978.1594296063!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.736978.1594296063!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="Ironman recension" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory recension">
		Recension</span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.736978/iron-man-vr" data-click-settings="{'category':'Header Links','widget':'','target':'Recension: Iron Man VR – för dig som vill vara en superhjälte → m3 → 1.736978'}">Recension: Iron Man VR – för dig som vill vara en superhjälte</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test article-premium m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-09 11:17</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.736391/apple-tv-vs-chromecast" data-click-settings="{'category':'Header Links','widget':'','target':'Duell: Apple TV vs Chromecast: Vilken är bästa mediaspelare? → m3 → 1.736391'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.736391.1594286269!teaserImage/imageTypeSelector/localImage/2270860677.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.736391.1594286269!teaserImage/imageTypeSelector/localImage/2270860677.jpg" data-sizes="auto" data-optimumx="1.5" alt="Apple TV vs Chromecast: Vilken är bäst?" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Evelina Galli</span>
		<span class="articleStory test articleStoryLinked">
		<a href="http://m3.idg.se/2.30149">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.736391/apple-tv-vs-chromecast" data-click-settings="{'category':'Header Links','widget':'','target':'Duell: Apple TV vs Chromecast: Vilken är bästa mediaspelare? → m3 → 1.736391'}">B&auml;sta mediaspelare &ndash; Apple TV m&ouml;ter Chromecast i duell</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-07-08 09:47</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.736601/poly-studio-x30" data-click-settings="{'category':'Header Links','widget':'','target':'Poly Studio X30: Krångelfri lösning för proffsigare distansmöte → pcforalla → 1.736601'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.736601.1594194598!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.736601.1594194598!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Poly Studio X30" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.736601/poly-studio-x30" data-click-settings="{'category':'Header Links','widget':'','target':'Poly Studio X30: Krångelfri lösning för proffsigare distansmöte → pcforalla → 1.736601'}">Test: Poly Studio X30 &ndash; enkel l&ouml;sning f&ouml;r proffsigare distansm&ouml;te</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30484/tester?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30486/guider?ref=topGuide" title="Guider" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-20 11:09</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.734924/asus-rtx-2080-super" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Asus RTX 2080 Super-grafikkort är genomtänkt men dyrt → pcforalla → 1.734924'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.734924.1590675408!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.734924.1590675408!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Asus GeForce RTX 2080 Super ROG Strix Gaming OC" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.734924/asus-rtx-2080-super" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Asus RTX 2080 Super-grafikkort är genomtänkt men dyrt → pcforalla → 1.734924'}">RTX 2080 Super: Genomt&auml;nkt men dyr uppgradering</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-01-29 09:19</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart" data-click-settings="{'category':'Header Links','widget':'','target':'Guide: Kom igång med din router – på bara en kvart → pcforalla → 1.620437'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.620437.1580302752!teaserImage/imageTypeSelector/localImage/1629596683.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.620437.1580302752!teaserImage/imageTypeSelector/localImage/1629596683.jpg" data-sizes="auto" data-optimumx="1.5" alt="router inställningar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart" data-click-settings="{'category':'Header Links','widget':'','target':'Guide: Kom igång med din router – på bara en kvart → pcforalla → 1.620437'}">Kom ig&aring;ng med din router &ndash; grunderna du m&aring;ste ha koll p&aring;</a></span></h3>
	</div>
<div class="teaser teaserContainer guide article-premium pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-10-23 09:33</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.630668/trimma-router-tips-expert" data-click-settings="{'category':'Header Links','widget':'','target':'Tips: Så trimmar du din router på bästa sätt – snabbt och enkelt → pcforalla → 1.630668'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.630668.1571816255!teaserImage/imageTypeSelector/localImage/3655806653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.630668.1571816255!teaserImage/imageTypeSelector/localImage/3655806653.jpg" data-sizes="auto" data-optimumx="1.5" alt="trimma din router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.630668/trimma-router-tips-expert" data-click-settings="{'category':'Header Links','widget':'','target':'Tips: Så trimmar du din router på bästa sätt – snabbt och enkelt → pcforalla → 1.630668'}">S&aring; trimmar du din router b&auml;st &ndash; b&aring;de enkelt och snabbt</a></span></h3>
	</div>
<div class="teaser teaserContainer guide article-premium pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-09-19 14:10</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.632533/router-installningar" data-click-settings="{'category':'Header Links','widget':'','target':'Smarta finesserna du inte visste fanns i din vanliga router → pcforalla → 1.632533'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.632533.1570614971!teaserImage/imageTypeSelector/localImage/2685772917.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.632533.1570614971!teaserImage/imageTypeSelector/localImage/2685772917.jpg" data-sizes="auto" data-optimumx="1.5" alt="router inställningar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.632533/router-installningar" data-click-settings="{'category':'Header Links','widget':'','target':'Smarta finesserna du inte visste fanns i din vanliga router → pcforalla → 1.632533'}">Smarta finesserna du inte visste fanns i din vanliga router</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30486/guider?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.35720/windows-10/?ref=topWin10" title="Windows 9" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'PFA Windows 10 → pcforalla → 2.35720'}">Windows 10<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-06-24 14:01</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.736647/microsoft-rensar-upp-i-skype-utbudet" data-click-settings="{'category':'Header Links','widget':'','target':'Microsoft rensar upp i Skype-utbudet → pcforalla → 1.736647'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.736647.1593000418!teaserImage/imageTypeSelector/localImage/2139785959.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.736647.1593000418!teaserImage/imageTypeSelector/localImage/2139785959.jpg" data-sizes="auto" data-optimumx="1.5" alt="Skype" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mikael Markander</span>
		<h3 class="normal"><span><a href="/2.1054/1.736647/microsoft-rensar-upp-i-skype-utbudet" data-click-settings="{'category':'Header Links','widget':'','target':'Microsoft rensar upp i Skype-utbudet → pcforalla → 1.736647'}">Microsoft rensar upp i Skype-utbudet</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-06-21 18:39</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.736473/surface-go-2-far-uppdatering-for-battre-respons-fran-pennan" data-click-settings="{'category':'Header Links','widget':'','target':'Surface Go 2 får uppdatering för bättre respons från pennan → pcforalla → 1.736473'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.736473.1592757595!teaserImage/imageTypeSelector/localImage/762163931.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.736473.1592757595!teaserImage/imageTypeSelector/localImage/762163931.jpg" data-sizes="auto" data-optimumx="1.5" alt="Microsoft Surface Go 2" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1054/1.736473/surface-go-2-far-uppdatering-for-battre-respons-fran-pennan" data-click-settings="{'category':'Header Links','widget':'','target':'Surface Go 2 får uppdatering för bättre respons från pennan → pcforalla → 1.736473'}">Surface Go 2 får uppdatering för bättre respons från pennan</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-06-07 12:20</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.735886/appen-din-telefon-for-windows-10-kan-snart-styra-musiken-pa-din-android" data-click-settings="{'category':'Header Links','widget':'','target':'Appen Din telefon för Windows 10 kan snart styra musiken på din Android-lur → pcforalla → 1.735886'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.735886.1591525235!teaserImage/imageTypeSelector/localImage/4112518407.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.735886.1591525235!teaserImage/imageTypeSelector/localImage/4112518407.jpg" data-sizes="auto" data-optimumx="1.5" alt="Din telefon för Windows 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1054/1.735886/appen-din-telefon-for-windows-10-kan-snart-styra-musiken-pa-din-android" data-click-settings="{'category':'Header Links','widget':'','target':'Appen Din telefon för Windows 10 kan snart styra musiken på din Android-lur → pcforalla → 1.735886'}">Appen Din telefon för Windows 10 kan snart styra musiken på din Android-lur</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-05-23 14:22</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.735058/30-arsjubilaren-harpan-lockar-fortfarande-tiotals-miljoner-anvandare" data-click-settings="{'category':'Header Links','widget':'','target':'30-årsjubilaren Harpan lockar fortfarande tiotals miljoner användare → pcforalla → 1.735058'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.735058.1590237481!teaserImage/imageTypeSelector/localImage/1025131967.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.735058.1590237481!teaserImage/imageTypeSelector/localImage/1025131967.jpg" data-sizes="auto" data-optimumx="1.5" alt="Harpan fyller 30 år" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<h3 class="normal"><span><a href="/2.1054/1.735058/30-arsjubilaren-harpan-lockar-fortfarande-tiotals-miljoner-anvandare" data-click-settings="{'category':'Header Links','widget':'','target':'30-årsjubilaren Harpan lockar fortfarande tiotals miljoner användare → pcforalla → 1.735058'}">30-årsjubilaren Harpan lockar fortfarande tiotals miljoner användare</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.35720/windows-10/?ref=topWin10">Mer om Windows 10</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.6325/sakerhet?ref=topsak1" title="Säkerhet" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-01-29 09:19</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart" data-click-settings="{'category':'Header Links','widget':'','target':'Guide: Kom igång med din router – på bara en kvart → pcforalla → 1.620437'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.620437.1580302752!teaserImage/imageTypeSelector/localImage/1629596683.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.620437.1580302752!teaserImage/imageTypeSelector/localImage/1629596683.jpg" data-sizes="auto" data-optimumx="1.5" alt="router inställningar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.620437/kom-igang-med-din-router--pa-en-kvart" data-click-settings="{'category':'Header Links','widget':'','target':'Guide: Kom igång med din router – på bara en kvart → pcforalla → 1.620437'}">Kom ig&aring;ng med din router &ndash; grunderna du m&aring;ste ha koll p&aring;</a></span></h3>
	</div>
<div class="teaser teaserContainer sakerhet pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-12-19 09:15</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.664519/malwarebytes-rensar-ut-spionerna--helt-gratis" data-click-settings="{'category':'Header Links','widget':'','target':'Stoppa spionerna med nya Malwarebytes → pcforalla → 1.664519'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.664519.1576743280!teaserImage/imageTypeSelector/localImage/3552167508.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.664519.1576743280!teaserImage/imageTypeSelector/localImage/3552167508.jpg" data-sizes="auto" data-optimumx="1.5" alt="Malwarebytes spionprogram spyware" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory sakerhet articleStoryLinked">
		<a href="//pcforalla.idg.se/2.6325/sakerhet">Säkerhet</a></span>
<h3 class="normal"><span><a href="/2.1054/1.664519/malwarebytes-rensar-ut-spionerna--helt-gratis" data-click-settings="{'category':'Header Links','widget':'','target':'Stoppa spionerna med nya Malwarebytes → pcforalla → 1.664519'}">Guide: Rensa ut spionerna fr&aring;n datorn &ndash; helt gratis</a></span></h3>
	</div>
<div class="teaser teaserContainer sakerhet pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-10-04 13:46</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.675327/bli-anonym-skydda-din-identitet-pa-natet" data-click-settings="{'category':'Header Links','widget':'','target':'Därför vet sajterna allt om dig – och så skyddar du din integritet → pcforalla → 1.675327'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.675327.1570189854!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.675327.1570189854!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sekretess online" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<span class="articleStory sakerhet articleStoryLinked">
		<a href="//pcforalla.idg.se/2.6325/sakerhet">Säkerhet</a></span>
<h3 class="normal"><span><a href="/2.1054/1.675327/bli-anonym-skydda-din-identitet-pa-natet" data-click-settings="{'category':'Header Links','widget':'','target':'Därför vet sajterna allt om dig – och så skyddar du din integritet → pcforalla → 1.675327'}">D&auml;rf&ouml;r vet sajterna allt om dig &ndash; och s&aring; skyddar du din integritet online</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2019-10-04 13:35</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.592905/har-ar-11-it-prylar-som-tar-dig-genom-vintern" data-click-settings="{'category':'Header Links','widget':'','target':'13 teknikprylar som håller dig varm i vinter → pcforalla → 1.592905'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.592905.1570188905!teaserImage/imageTypeSelector/localImage/3887455909.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.592905.1570188905!teaserImage/imageTypeSelector/localImage/3887455909.jpg" data-sizes="auto" data-optimumx="1.5" alt="vinter prylar" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Evelina Galli</span>
		<h3 class="normal"><span><a href="/2.1054/1.592905/har-ar-11-it-prylar-som-tar-dig-genom-vintern" data-click-settings="{'category':'Header Links','widget':'','target':'13 teknikprylar som håller dig varm i vinter → pcforalla → 1.592905'}">Slipp frysa: 10 teknikprylar som h&aring;ller dig varm i vinter</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.6325/sakerhet/?ref=topsak1">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://laddaner.idg.se?ref=topLadd" title="Laddaner" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Laddaner → laddaner?ref=topLadd'}">Gratisprogram<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://www.kundservice.net/order/Product/Product?product=PFA" title="Prenumerera" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://idg.portal.eclub.se/" title="Kundklubb" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idg.portal.eclub.se'}">Kundklubb<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item">
			<a href="https://m3kampanj.idg.se/plus-medlemskap/" title="Plus" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Plus → m3kampanj → plus-medlemskap'}"><strong>PLUS</strong><i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external">
			<a href="https://eforum.idg.se" title="Eforum" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Eforum → eforum'}">Eforum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a><div class="menu-item index-item"> <a href="https://m3.idg.se/2.1022/1.583998/" title="A-Ö" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}">A-Ö</a> </div></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="//pcforalla.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="457.753" height="171.466" viewbox="19.5 153.284 457.753 171.466"> <path fill="#E30613" d="M477.135 153.462H20.371v133.33h456.764" /> <path fill="#FC0" d="M477.254 252.108H20.489v40.385h456.765" /> <path d="M38.959 284.179v-4.632h2.792v-15.383h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H38.959v.06zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085zM69.248 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H69.248zM85.818 272.004c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521V284l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59zM116.938 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632h-12.353zM140.516 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059zM160.767 284.179v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H169.26l-1.128 2.791h2.969v4.396h-10.334zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908zM193.372 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059zM220.81 284.179v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H220.81zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908zM263.451 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65zM297.482 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119zM325.93 284.179v-4.632h2.791v-15.383h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H349.15v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H325.93zM365.482 284.179v-4.632h2.792v-15.383h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224zM405.036 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119zM439.482 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059z" /> <path fill="#FFF" d="M152.156 179.059v21.915h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987" /> <g> <defs> <path id="a" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#FFF" d="M206.2 181.494c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732v-49.65h.06zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046v-55.114c0-6.058 5.939-11.046 13.244-11.046H206.2c7.305 0 13.244 4.989 13.244 11.046v55.173c0 5.999-5.939 10.987-13.244 10.987" /> <g> <defs> <path id="c" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M251.396 181.791c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732v-27.438zm0 63.131l-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.929 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.059z" /> </g> </g> <path fill="#FFF" d="M302.114 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.572 48.402l-2.376-10.987h-16.45l-2.376 10.987H278.24l17.223-76.85h13.243l17.224 76.85h-13.244zM329.137 244.922v-76.85h13.243v65.863h23.815v10.987" /> <g> <defs> <path id="e" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M65.744 181.316c0-1.544-1.485-2.791-3.326-2.791H52.44v33.139h9.978c1.841 0 3.326-1.188 3.326-2.791v-27.557zm.178 41.454H52.441v22.093H39.078v-77.325h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046" /> <g> <defs> <path id="g" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#FFF" d="M109.217 244.863H95.854c-7.364 0-13.362-4.989-13.362-11.046v-55.232c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047h-13.363v-8.315c0-1.544-1.604-2.791-3.445-2.791H99.24c-1.841 0-3.326 1.188-3.326 2.791v49.769c0 1.544 1.485 2.792 3.326 2.792h6.652c1.841 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.059 11.045-13.364 11.045" /> </g> </g> <path fill="#FFF" d="M371.006 244.922v-76.85h13.244v65.863h23.815v10.987M434.553 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.631 48.402l-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245z" /> <g> <defs> <path id="i" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335m-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345" /> <defs> <path id="k" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345z" /> <defs> <path id="m" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#FFF" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335m-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345" /> <g> <defs> <path id="o" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345z" /> </g> <g> <defs> <path id="q" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M207.447 173.417c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87-5.464 2.198-5.464 4.87c0 2.732 2.435 4.87 5.464 4.87" /> </g> <g> <defs> <path id="s" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="t"> <use xlink:href="#s" overflow="visible" /> </clippath> <ellipse clip-path="url(#t)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="207.447" cy="168.607" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="u" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="v"> <use xlink:href="#u" overflow="visible" /> </clippath> <path clip-path="url(#v)" fill="#FFF" d="M191.709 173.239c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87" /> </g> <g> <defs> <path id="w" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="x"> <use xlink:href="#w" overflow="visible" /> </clippath> <ellipse clip-path="url(#x)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="191.709" cy="168.369" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="y" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="z"> <use xlink:href="#y" overflow="visible" /> </clippath> <path clip-path="url(#z)" fill="none" stroke="#000" stroke-width=".25" d="M20.371 153.403h456.705v139.09H20.371z" /> </g> </g> <g fill="#ffffff"> <path d="M323.257 303.005h14.848v2.02h-12.531v5.404h12.056v1.96h-12.056v7.364h-2.316v-16.748zM342.678 303.005h11.343c1.485 0 3.267.06 4.692 1.366.534.475 1.484 1.544 1.484 3.563 0 3.979-3.386 4.573-4.514 4.751l6.177 7.067h-3.089l-5.642-6.651h-8.077v6.651h-2.375v-16.747zm2.315 2.019v6.058h8.256c1.306 0 2.969 0 3.919-1.307.416-.534.594-1.188.594-1.781 0-.654-.178-1.307-.475-1.782-.772-1.188-1.96-1.188-3.029-1.247h-9.265v.059zM384.963 311.617c0 5.701-4.692 8.551-10.037 8.551-2.435 0-4.93-.475-6.89-1.84-1.662-1.129-3.385-3.207-3.385-6.771 0-6.176 5.107-8.967 10.097-8.967 5.819.058 10.215 3.504 10.215 9.027zm-17.936-.179c0 1.307.355 2.97 1.484 4.276 1.544 1.841 3.979 2.435 6.414 2.435 6.177 0 7.661-3.92 7.661-6.771 0-4.395-3.504-6.83-8.077-6.711-3.503.061-7.482 1.843-7.482 6.771zM389.892 303.005h3.267l5.227 10.868c.831 1.782.95 2.139 1.604 3.742.594-1.604.771-2.02 1.544-3.683l5.286-10.987h3.207v16.689h-2.198v-9.621c0-3.207.06-3.742.238-5.108-.476 1.307-.595 1.604-1.247 2.91l-5.702 11.819h-2.197l-5.226-10.869c-.951-1.9-1.188-2.435-1.663-3.801.118 1.307.118 1.604.178 4.217v10.393h-2.197v-16.569h-.121zM424.754 303.005h2.435v16.688h-2.435v-16.688zM433.365 303.005h8.314c1.9 0 4.157 0 6.414 1.841 1.366 1.129 2.791 3.148 2.791 6.414 0 3.089-1.366 5.107-2.316 6.059-2.315 2.316-5.582 2.375-8.433 2.375h-6.711v-16.688h-.059zm2.375 1.96v12.77h4.87c2.079 0 4.692-.061 6.474-2.316.95-1.248 1.307-2.792 1.307-4.217 0-2.258-.891-3.742-1.781-4.633-1.604-1.544-3.445-1.544-4.989-1.604h-5.881zM471.79 317.437c-.297.298-.594.534-.95.831-1.188.951-3.504 1.842-6.354 1.842-5.761 0-9.562-3.979-9.562-8.789 0-2.316.95-4.099 1.425-4.811 1.544-2.258 4.633-3.98 8.552-3.98 3.86 0 6.296 1.604 7.246 2.377.95.771 1.307 1.425 1.663 2.019l-2.316.713c-.297-.476-.534-.831-1.069-1.247-1.425-1.248-3.385-1.842-5.285-1.842-4.098 0-7.603 2.316-7.603 6.533 0 1.723.653 3.147 1.129 3.86 1.841 2.792 5.345 3.028 6.414 3.028 1.604 0 3.92-.475 5.523-2.197 1.068-1.128 1.188-2.078 1.307-3.028h-7.364v-1.96h9.324v8.85h-2.079v-2.199h-.001z" /> </g> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2020-07-12 09:03</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.737192/apple-tv-plus-gor-thriller-med-jake-gyllenhaal" title="Ska g&ouml;ra l&aring;ngfilm av serietidningen Snow Blind som regisseras av svenske Gustav M&ouml;ller." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple TV Plus gör thriller med Jake Gyllenhaal → macworld → 1.737192'}" class="tooltip">Apple TV Plus gör thriller med Jake Gyllenhaal</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-11 17:29</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.737191/samsung-galaxy-z-flip-5g" title="Video visar att mobilen i stort sett f&aring;r samma design som Samsung Galaxy Z Flip." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Samsungs 5g-version av Galaxy Z Flip kan avslöjats i ny läcka → m3 → 1.737191'}" class="tooltip">Samsungs 5g-version av Galaxy Z Flip kan avslöjats i ny läcka</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-11 17:06</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.737190/tesla-haller-batteri-dag-den-22-september" title="F&ouml;rv&auml;ntningen &auml;r f&ouml;retaget bland annat kommer prata om sin drivlina och sin batteriutveckling." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Tesla håller batteri-dag den 22 september → m3 → 1.737190'}" class="tooltip">Tesla håller batteri-dag den 22 september</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-11 12:07</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.717059/iphone-2020" title="&Aring;rets modeller av Iphone tros f&aring; st&ouml;d f&ouml;r 5g, wifi 6, f&ouml;rb&auml;ttrade kameror och sl&auml;ppas i nya storlekar. H&auml;r samlar vi alla rykten om Iphone 12." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Iphone 12: Allt om 2020 års modeller av Iphone → macworld → 1.717059'}" class="tooltip">Uppgifter: Upp till 6 gigabyte minne i Iphone 12</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-11 08:47</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="/2.1054/1.737002/skarmtid" title="Vi &auml;r m&aring;nga som anv&auml;nder v&aring;ra smarta mobiler lite f&ouml;r ofta, men det g&aring;r faktiskt att f&aring; hj&auml;lp. S&aring; h&auml;r funkar verktygen Digitalt v&auml;lm&aring;ende och Sk&auml;rmtid." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Mobilmissbrukare? Så får du koll på din skärmtid → pcforalla → 1.737002'}" class="tooltip">Mobilmissbrukare? – Så här får du koll på din skärmtid</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-10 17:27</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1054/1.737172/microsoft-flight-simulator-far-beta-30-juli" title="Ett av &aring;rets mest hajpade spel kommer nu att b&ouml;rja testas externt." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Microsoft Flight Simulator 2020 får beta 30 juli → pcforalla → 1.737172'}" class="tooltip">Microsoft Flight Simulator 2020 får beta 30 juli</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-10 17:18</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.725527/har-ar-veckans-nya-spel-pa-apple-arcade" title="Nu kan du spela Creaks p&aring; dina Apple-prylar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är veckans nya spel på Apple Arcade → macworld → 1.725527'}" class="tooltip">Här är veckans nya spel på Apple Arcade</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-10 16:52</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.737171/spelare-i-kina-betalade-nara-pa-en-miljon-for-skin" title="Det rekorddyra vapenskinet till Counter-Strike: Global Offensive ska ha fyra klisterm&auml;rken fr&aring;n en e-sportturnering fr&aring;n 2014." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Spelare i Kina betalade nära på en miljon för skin → m3 → 1.737171'}" class="tooltip">Spelare i Kina betalade nära på en miljon för "skin"</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-10 14:21</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.331647/macforsaljningen-fortsatter-uppat" title="Det r&aring;der h&ouml;g efterfr&aring;gan p&aring; Apples datorer, &aring;tminstone om vi f&aring;r lov att tro analysf&ouml;retagen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så går det för Macförsäljningen enligt IDC och Gartner → macworld → 1.331647'}" class="tooltip">Så går det för Macförsäljningen enligt IDC och Gartner</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-10 14:10</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.737168/crash-bandicoot-kommer-till-mobiler-som-endless-runner" title="M&aring;nga har efterfr&aring;gat ett modernt Crash Bandicoot f&ouml;r mobiler, men de flesta s&aring;g nog inte framf&ouml;r sig en endless runner fr&aring;n k&ouml;p-i-app-kungen King." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Crash Bandicoot kommer till mobiler – som endless runner → m3 → 1.737168'}" class="tooltip">Crash Bandicoot kommer till mobiler – som endless runner</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-10 13:41</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.734996/tom-hanks-nya-krigsfilm-kommer-till-apple-tv-plus" title="Apple har plockat fram pl&aring;nboken och k&ouml;pt visningsr&auml;ttigheterna till en av sommarens storfilmer." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nu går det att se Tom Hanks nya krigsfilm på Apple TV Plus → macworld → 1.734996'}" class="tooltip">Nu går det att se Tom Hanks nya krigsfilm på Apple TV Plus</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-10 11:57</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.737158/epic-gor-det-latt-att-animera-ansikten-med-bara-en-iphone" title="Spelutvecklare och andra som kan beh&ouml;va jobba med motion capture-teknik f&aring;r nu ett nytt kraftfullt verktyg fr&aring;n Epic Games." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Epic gör det lätt att animera ansikten med bara en Iphone → macworld → 1.737158'}" class="tooltip">Epic gör det lätt att animera ansikten med bara en Iphone</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-10 11:56</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.737143/fujifilm-och-gopro-slapper-webbkameraprogram-for-mac" title="Nu kan du anv&auml;nda din systemkamera fr&aring;n Fujifilm eller Gopro Hero 8 Black som webbkamera med Macen." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Fujifilm och Gopro släpper webbkameraprogram för Mac → macworld → 1.737143'}" class="tooltip">Fujifilm och Gopro släpper webbkameraprogram för Mac</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-10 09:53</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.737030/betatesta-apples-nya-operativsystem" title="Sugen p&aring; att testa IOS 14 eller Mac OS Big Sur? S&aring; h&auml;r g&aring;r du med i Apples tv&aring;&nbsp;betatestarprogram &ndash;&nbsp;och &aring;terst&auml;ller n&auml;r du har tr&ouml;ttnat p&aring; alla buggar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så gör du för att betatesta Apples nya operativsystem → macworld → 1.737030'}" class="tooltip">Så gör du för att betatesta Apples operativsystem</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="//m3.idg.se/2.1022/1.88129/" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="//m3.idg.se/2.1022/1.583998/" class="menu-all icon-btn" data-click-settings="{'category':'Header Links','widget':'','target':'A-Ö M3.se → m3 → 1.583998'}"> A-Ö </a> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1594537867123']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1594537867123" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="dator,zoom,videomöte,videokonferens,hangouts,teams,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 779101}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.736994"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="pfa"
	data-article-tags="dator, zoom, videomöte, videokonferens, hangouts, teams"
	data-article-main-tag="dator"
	data-article-ga-url="/2.1054/1.736994/zoom-kom-igang"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=guide"
	data-article-ga-authors-dimension="Martin Appel"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://pcforalla.idg.se/2.1054/1.736994/zoom-kom-igang";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://pcforalla.idg.se/2.1054/1.736994/zoom-kom-igang"},"publisher":{"url":"https://pcforalla.idg.se","@id":"https://pcforalla.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1053.1592394924!shareImage/imageTypeSelector/localImage/1535173748.png","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/pcforalla/","https://twitter.com/pcforalla","http://www.youtube.com/user/pcforallafilm"],"@type":"Organization","name":"PC för Alla"},"headline":"Så kommer du igång med videomöten med populära Zoom","datePublished":"2020-07-12T08:49+0200","dateModified":"2020-07-12T08:49+0200","description":"Känner du dig också osäker på hur man använder den omtalade tjänsten Zoom för dina videomöten? Här får du hjälp att komma igång.","author":[{"@type":"Person","name":"Martin Appel"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.736994.1594389127!imageUploader/194447213.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.736994.1594389127!teaserImage/imageTypeSelector/localImage/194447213.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.736994.1594389127!topTeaserImage/imageTypeSelector/localImage/3102632749.jpg","width":{"@type":"QuantitativeValue","value":490},"height":{"@type":"QuantitativeValue","value":490},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.736995!imageManager/3866961642.jpg","width":{"@type":"QuantitativeValue","value":680},"height":{"@type":"QuantitativeValue","value":207},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.736996!imageManager/2715638842.jpg","width":{"@type":"QuantitativeValue","value":680},"height":{"@type":"QuantitativeValue","value":361},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.736997!imageManager/2629662090.jpg","width":{"@type":"QuantitativeValue","value":680},"height":{"@type":"QuantitativeValue","value":307},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.736998!imageManager/782084506.jpg","width":{"@type":"QuantitativeValue","value":680},"height":{"@type":"QuantitativeValue","value":443},"description":""}],"isAccessibleForFree":"true","articleBody":"FRÅGA. Den senaste tiden har jag blivit inbjuden till massa videomöten. Jag har kört exempelvis Skype och Hangouts och det har funkat bra. Nu vill en av mina vänner att jag ska köra Zoom. Hur funkar det? Hur kommer man igång? AnnaSVAR. Intresset för videomöten har av naturliga skäl tagit fart under 2020, och det finns många tjänster, exempelvis Microsoft Teams och Google Meets.Videochatta med populära Zoom – 7 knep som gör dig till expertJust Zoom som du nämner har framför allt blivit intressant i skolvärlden eftersom den har bra funktioner för utbildningsvärlden och liknande områden där man vill kunna ha ganska många deltagare. Det går bland annat att skapa grupprum för eleverna, och man kan påkalla uppmärksamhet genom att \"räcka upp handen\".Så här gör du för att komma igång:1. Surfa till www.zoom.us. Här klickar du på knappen Sign up och registrerar dig genom att fylla i de uppgifter som efterfrågas.2. Ditt första möte kan skapas på direkten och om du vill testa trycker du på Start Meeting Now. Det här går förstås också att göra senare via Host a meeting högst upp till höger.3. Nu startar en automatisk nedladdning av Zoom-programmet, men installationsprogrammet finns också på zoom.us/download. Vill du inte ladda hem programmet kan du välja Click here eller Download here och sedan Start from your browser. Du kör då Zoom direkt från webbläsaren.4. För att bjuda in deltagare till ditt möte trycker du på Manage Participants, Invite. Det här går att göra via mejl eller genom att trycka på Copy Invitation.När mottagaren klickar på länken ansluter hen sig genom att följa i steg 3-4. Det krävs ingen registrering.Zoom finns även som app för mobilen och surfplattan Den heter ZOOM Cloud Meetings och finns i Google Play Butik (Android) eller App Store (IOS)."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.50016.1520930717!image/imageTypeSelector/localImage/1398436710.jpg" alt="Martin Appel" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:martin.appel@idg.se">
						Martin Appel</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Martin Appel</h6>
			<h5>Konsumentredaktör PC för Alla</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<span class="articleLabel">Fråga &amp; Svar</span><a href="https://m3.idg.se/om/dator" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/dator'}" class="articleLabel">Dator</a></div>
<span class="articleDate">2020-07-12 08:49</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="9338137239" data-ad-format="link"></ins>
<h1>Så kommer du igång med videomöten med populära Zoom</h1>
			<p class="articleTeaser">
	Känner du dig också osäker på hur man använder den omtalade tjänsten Zoom för dina videomöten? Här får du hjälp att komma igång.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.736994%2Fzoom-kom-igang&amp;t=S%C3%A5+kommer+du+ig%C3%A5ng+med+videom%C3%B6ten+med+popul%C3%A4ra+Zoom"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.736994%2Fzoom-kom-igang&amp;text=S%C3%A5+kommer+du+ig%C3%A5ng+med+videom%C3%B6ten+med+popul%C3%A4ra+Zoom"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.736994%2Fzoom-kom-igang&amp;title=S%C3%A5+kommer+du+ig%C3%A5ng+med+videom%C3%B6ten+med+popul%C3%A4ra+Zoom"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.736994%2Fzoom-kom-igang&amp;title=S%C3%A5+kommer+du+ig%C3%A5ng+med+videom%C3%B6ten+med+popul%C3%A4ra+Zoom"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.736994" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.736994/zoom-kom-igang" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.736994.1594389127!imageUploader/194447213.jpg" srcset="https://www.idg.se/editorial/340/path/1.736994.1594389127!imageUploader/194447213.jpg 340w, https://www.idg.se/editorial/480/path/1.736994.1594389127!imageUploader/194447213.jpg 480w, https://www.idg.se/editorial/620/path/1.736994.1594389127!imageUploader/194447213.jpg 620w, https://www.idg.se/editorial/740/path/1.736994.1594389127!imageUploader/194447213.jpg 740w, https://www.idg.se/editorial/840/path/1.736994.1594389127!imageUploader/194447213.jpg 840w, https://www.idg.se/editorial/920/path/1.736994.1594389127!imageUploader/194447213.jpg 920w, https://www.idg.se/editorial/980/path/1.736994.1594389127!imageUploader/194447213.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Zoom" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-6-1594537867140']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-230 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-150 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-6-1594537867140" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="dator,zoom,videomöte,videokonferens,hangouts,teams,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 779103}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12-1594537867141']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-230 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-150 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12-1594537867141" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="dator,zoom,videomöte,videokonferens,hangouts,teams,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'keymobile',  params : {mid : 779105}},{bidder : 'omg',  params : {mid : 779105}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-28-1594537867132" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="dator,zoom,videomöte,videokonferens,hangouts,teams,pfa" data-ad-pos="atf3" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 817330}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-17-1594537867132" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="dator,zoom,videomöte,videokonferens,hangouts,teams,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1594537867132" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="dator,zoom,videomöte,videokonferens,hangouts,teams,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'keymobile',  params : {mid : 171231}},{bidder : 'omg',  params : {mid : 817333}}]" style="display:none;"></div><div class="articleBodyText">
<p><strong>FR&Aring;GA. </strong>Den senaste tiden har jag blivit inbjuden till massa videom&ouml;ten. Jag har k&ouml;rt exempelvis Skype och Hangouts och det har funkat bra. Nu vill en av mina v&auml;nner att jag ska k&ouml;ra Zoom. Hur funkar det? Hur kommer man ig&aring;ng?<br /> <em>Anna</em></p><p><strong>SVAR. </strong>Intresset f&ouml;r videom&ouml;ten har av naturliga sk&auml;l tagit fart under 2020, och det finns m&aring;nga tj&auml;nster, exempelvis Microsoft Teams och Google Meets.</p><p><a class="article-premium-text" href="https://pcforalla.idg.se/2.1054/1.733115/zoom" target="_blank" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Videochatta med populära Zoom – 7 knep som gör dig till expert → pcforalla → 1.733115'}" rel="noopener">Videochatta med popul&auml;ra Zoom &ndash; 7 knep som g&ouml;r dig till expert</a></p><p>Just Zoom som du n&auml;mner har framf&ouml;r allt blivit intressant i skolv&auml;rlden eftersom den har bra funktioner f&ouml;r utbildningsv&auml;rlden och liknande omr&aring;den d&auml;r man vill kunna ha ganska m&aring;nga deltagare. Det g&aring;r bland annat att skapa grupprum f&ouml;r eleverna, och man kan p&aring;kalla uppm&auml;rksamhet genom att &rdquo;r&auml;cka upp handen&rdquo;.</p><p>S&aring; h&auml;r g&ouml;r du f&ouml;r att komma ig&aring;ng:</p><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Zoom" height="207" src="https://www.idg.se/editorial/0/path/1.736995!imageManager/3866961642.jpg" width="680" /></figure><p> 1. Surfa till <a href="https://www.zoom.us" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.zoom.us'}" rel="noopener"><em><strong>www.zoom.us</strong></em></a>. H&auml;r klickar du p&aring; knappen <em><strong>Sign up </strong></em>och registrerar dig genom att fylla i de uppgifter som efterfr&aring;gas.</p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Zoom" height="361" src="https://www.idg.se/editorial/0/path/1.736996!imageManager/2715638842.jpg" width="680" /></figure><p> 2. Ditt f&ouml;rsta m&ouml;te kan skapas p&aring; direkten och om du vill testa trycker du p&aring; <em><strong>Start Meeting Now</strong></em>. Det h&auml;r g&aring;r f&ouml;rst&aring;s ocks&aring; att g&ouml;ra senare via <em><strong>Host a meeting</strong></em> h&ouml;gst upp till h&ouml;ger.</p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Zoom" height="307" src="https://www.idg.se/editorial/0/path/1.736997!imageManager/2629662090.jpg" width="680" /></figure><p> 3. Nu startar en automatisk nedladdning av Zoom-programmet, men installationsprogrammet finns ocks&aring; p&aring; <a href="https://zoom.us/download" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'zoom.us/download'}" rel="noopener"><em><strong>zoom.us/download</strong></em></a>. Vill du inte ladda hem programmet kan du v&auml;lja <em><strong>Click here</strong></em> eller <em><strong>Download here</strong></em> och sedan <em><strong>Start from your browser</strong></em>. Du k&ouml;r d&aring; Zoom direkt fr&aring;n webbl&auml;saren.</p><hr /><figure class="articleBodyImage largeImage self" style="max-width: 680px;"><img alt="Zoom" height="443" src="https://www.idg.se/editorial/0/path/1.736998!imageManager/782084506.jpg" width="680" /></figure><p> 4. F&ouml;r att bjuda in deltagare till ditt m&ouml;te trycker du p&aring; <em><strong>Manage Participants</strong></em>, <em><strong>Invite</strong></em>. Det h&auml;r g&aring;r att g&ouml;ra via mejl eller genom att trycka p&aring; <em><strong>Copy Invitation</strong></em>.</p><p>N&auml;r mottagaren klickar p&aring; l&auml;nken ansluter hen sig genom att f&ouml;lja i steg 3-4. Det kr&auml;vs ingen registrering.</p><p>Zoom finns &auml;ven som app f&ouml;r mobilen och surfplattan Den heter <em><strong>ZOOM Cloud Meetings </strong></em>och finns i <a href="https://play.google.com/store/apps/details?id=us.zoom.videomeetings&amp;hl=sv" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'play.google.com/store/apps/details?id=us.zoom.videomeetings&amp;hl=sv'}" rel="noopener"><em><strong>Google Play Butik</strong></em></a> (Android) eller <a href="https://apps.apple.com/se/app/zoom-cloud-meetings/id546505307" target="_blank" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'apps.apple.com/se/app/zoom-cloud-meetings/id546505307'}" rel="noopener"><em><strong>App Store</strong></em></a> (IOS).</p></div>
</div>
				<div class="articleBodySub">
				<button class="comment-button-main">
		<span class="coral-button-label">
			Kommentera artikeln</span>
		<span class="coral-count" data-coral-id="1.736994_prod"></span>
	</button>
<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/dator" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/dator'}">Dator</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/zoom" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/zoom'}">Zoom</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/videom%C3%B6te" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/videom%C3%B6te'}">Videomöte</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/videokonferens" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/videokonferens'}">Videokonferens</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/hangouts" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/hangouts'}">Hangouts</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/teams" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/teams'}">Teams</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.50016.1520930717!image/imageTypeSelector/localImage/1398436710.jpg" alt="Martin Appel" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Martin Appel</h6>
			<h5>Konsumentredaktör PC för Alla</h5>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:martin.appel@idg.se">
						Martin Appel</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.736994%2Fzoom-kom-igang&amp;t=S%C3%A5+kommer+du+ig%C3%A5ng+med+videom%C3%B6ten+med+popul%C3%A4ra+Zoom"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.736994%2Fzoom-kom-igang&amp;text=S%C3%A5+kommer+du+ig%C3%A5ng+med+videom%C3%B6ten+med+popul%C3%A4ra+Zoom"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.736994%2Fzoom-kom-igang&amp;title=S%C3%A5+kommer+du+ig%C3%A5ng+med+videom%C3%B6ten+med+popul%C3%A4ra+Zoom"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.736994%2Fzoom-kom-igang&amp;title=S%C3%A5+kommer+du+ig%C3%A5ng+med+videom%C3%B6ten+med+popul%C3%A4ra+Zoom"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.736994" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.736994/zoom-kom-igang" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.736994%2Fzoom-kom-igang&amp;t=S%C3%A5+kommer+du+ig%C3%A5ng+med+videom%C3%B6ten+med+popul%C3%A4ra+Zoom"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.736994%2Fzoom-kom-igang&amp;text=S%C3%A5+kommer+du+ig%C3%A5ng+med+videom%C3%B6ten+med+popul%C3%A4ra+Zoom"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.736994%2Fzoom-kom-igang&amp;title=S%C3%A5+kommer+du+ig%C3%A5ng+med+videom%C3%B6ten+med+popul%C3%A4ra+Zoom"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.736994%2Fzoom-kom-igang&amp;title=S%C3%A5+kommer+du+ig%C3%A5ng+med+videom%C3%B6ten+med+popul%C3%A4ra+Zoom"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.736994" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.736994/zoom-kom-igang" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-19-1594537867143']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-19-1594537867143" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="dator,zoom,videomöte,videokonferens,hangouts,teams,pfa" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'keymobile',  params : {mid : 171232}},{bidder : 'omg',  params : {}}]" style="display:none;"></div></div>
<div class="globalArticleTeaser" style="display:none;">
						</div>
				<div class="articlePageFiller">
					<a class="sw-info-msg" href="https://m3.idg.se/2.1022/1.686675/sa-jobbar-vi-med-affiliatelankar" title="Så jobbar vi med sponsrade länkar" target="_blank" data-click-settings="{'category':'Article Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}" rel="nofollow noopener noopener">Så jobbar vi med sponsrade länkar</a> <style>.sw-info-msg {position: relative;display: block; border: 1px solid #ddd;font-size: 14px;padding: 8px 8px 8px 36px;border-radius: 5px;clear:both;margin:0 0 1em;}.sw-info-msg:before {position: absolute; left: 8px;content: "i";display: inline-block;margin-right: 8px;color: white;background: #2463de;width: 22px;height: 22px;border-radius: 11px;text-align: center;line-height: 20px;font-weight: bold;font-style: italic;}</style><div class="plistaWrapper" data-widget="plista_widget_belowArticle" data-publickey="f216f0190d62b34aabe19fc4" data-origin="se"></div></div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-21-1594537867147']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-21-1594537867147" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="dator,zoom,videomöte,videokonferens,hangouts,teams,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 779102}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-22-1594537867149']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-22-1594537867149" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1300px)" data-ad-context="dator,zoom,videomöte,videokonferens,hangouts,teams,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 779104}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-2-658972-23-1594537867150']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-2-658972-23-1594537867150" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1300px)" data-ad-context="dator,zoom,videomöte,videokonferens,hangouts,teams,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438845}},{bidder : 'keymobile',  params : {}},{bidder : 'omg',  params : {mid : 817332}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2020-07-12 08:49</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="/2.1054/1.736994/zoom-kom-igang" title="K&auml;nner du dig ocks&aring; os&auml;ker p&aring; hur man anv&auml;nder den omtalade tj&auml;nsten Zoom f&ouml;r dina videom&ouml;ten? H&auml;r f&aring;r du hj&auml;lp att komma ig&aring;ng." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så kommer du igång med videomöten med populära Zoom → pcforalla → 1.736994'}" class="tooltip">Videomöten med populära Zoom – så kommer du igång</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-11 11:48</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="/2.1054/1.737037/semester-sverige-app" title="Befinner du dig i Sverige under semestern? H&auml;r &auml;r appen som hj&auml;lper dig att hitta roliga saker att g&ouml;ra ute i naturen." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Appen som hittar 2 000 platser på din hemester i Sverige → pcforalla → 1.737037'}" class="tooltip">Appen som hittar 2 000 platser på din "hemester" i Sverige</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-11 08:47</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="/2.1054/1.737002/skarmtid" title="Vi &auml;r m&aring;nga som anv&auml;nder v&aring;ra smarta mobiler lite f&ouml;r ofta, men det g&aring;r faktiskt att f&aring; hj&auml;lp. S&aring; h&auml;r funkar verktygen Digitalt v&auml;lm&aring;ende och Sk&auml;rmtid." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Mobilmissbrukare? Så får du koll på din skärmtid → pcforalla → 1.737002'}" class="tooltip">Mobilmissbrukare? – Så här får du koll på din skärmtid</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-07-10 17:27</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1054/1.737172/microsoft-flight-simulator-far-beta-30-juli" title="Ett av &aring;rets mest hajpade spel kommer nu att b&ouml;rja testas externt." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Microsoft Flight Simulator 2020 får beta 30 juli → pcforalla → 1.737172'}" class="tooltip">Microsoft Flight Simulator 2020 får beta 30 juli</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-07-10 08:29</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="/2.1054/1.736988/hackat-facebook-konto" title="Facebook har ingen kundtj&auml;nst och f&ouml;retaget g&aring;r inte att n&aring; telefon. Men det finns faktiskt ett bra knep om man misst&auml;nker att kontot har blivit hackat." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Tips: Gör så här om Facebook-kontot blir hackat → pcforalla → 1.736988'}" class="tooltip">Tips: Gör så här om Facebook-kontot blir hackat</a></span>
		</li>
	</ul>
</div></div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'pfa'; var strArticleRCTags = 'PC för Alla > teknik > dator > zoom > videomöte > videokonferens > hangouts > teams';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//pcforalla.idg.se/2.30484/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester</a><br /> <a href="//pcforalla.idg.se/2.30486/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider</a><br /> <a href="//pcforalla.idg.se/2.20533/windows-8" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla - Windows 8 → pcforalla → 2.20533'}">Windows 8</a><br /> <a href="//pcforalla.idg.se/2.35720/windows-10" data-click-settings="{'category':'Footer Links','widget':'','target':'PFA Windows 10 → pcforalla → 2.35720'}">Windows 10</a><br /> <a href="//pcforalla.idg.se/2.6325/sakerhet" data-click-settings="{'category':'Footer Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">S&auml;kerhet</a><br /> <a href="//pcforalla.idg.se/2.21372/trimma-datorn" data-click-settings="{'category':'Footer Links','widget':'','target':'Trimma datorn → pcforalla → 2.21372'}">Trimma datorn</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu"> <li><a href="https://pcforalla.idg.se/2.1054/1.682369/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla – frågor och svar → pcforalla → 1.682369'}">Support / FAQ</a></li> <li> <div><a href="https://pcforalla.idg.se/arkivet?ref=vmeny29" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → arkivet'}">Artikelarkivet</a></div> </li> <li><a href="https://www.kundservice.net/order/Product/Product?product=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera</a></li> <li><a href="https://pcforalla.idg.se/2.6534/pfa-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'Press-sajt → pcforalla → 2.6534'}">Press</a></li> </ul> <hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Facebook</a><br /> <a href="http://twitter.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> <h6><a href="https://m3.idg.se/2.1022/1.615625" onclick="window.open(this.href, '_top', ''); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> <p><a href="https://m3.idg.se/2.1022/1.615625" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}"> Läs mer om nyhetsbreven här!</a></p> <br> <form method="post" id="pfaexpress" onsubmit="webpowerForm.subscribeOverlay(this)"> <div class="formWrapper"> <input placeholder="E-postadress" type="email" name="email" required title="E-postadress" style="margin:0;"> <span class="input userTerms" style="display:block;"> <input type="checkbox" title="Jag accepterar villkoren" name="villkor" value="ja" required> <label>Jag accepterar IDGs <a href="https://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Villkor nyhetsbrev → idg.se → 1.534409'}" rel="noopener">villkor</a></label> </span> <button type="submit">Beställ</button> <span class="hide-input" style="visibility:hidden;font-size:0"> Please don't insert text in the box below! <input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;"> </span> </div> </form> </div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="https://pcforalla.idg.se/2.1054/1.83055" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla som rss-flöden → pcforalla → 1.83055'}">l&auml;s mer h&auml;r</a>. <br /> <ul class="rssList"> <li><a href="https://pcforalla.idg.se/rss/senaste+nytt" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/senaste+nytt'}">Senaste nyheterna</a></li> <li><a href="https://pcforalla.idg.se/rss/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tester'}">Senaste testerna</a></li> <li><a href="https://pcforalla.idg.se/rss/tips+och+skolor" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tips+och+skolor'}">Tips och skolor</a></li> <li><a href="https://pcforalla.idg.se/rss/webb-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/webb-tv'}">Webb-tv-inslag</a></li> <li><a href="https://pcforalla.idg.se/rss/dagens+surftips" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/dagens+surftips'}">Dagens surftips</a></li> </ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> <a href="//pcforalla.idg.se/2.1054/1.83132" data-click-settings="{'category':'Footer Links','widget':'','target':'Smartaste sajten för prylar, tips och nyheter! → pcforalla → 1.83132'}">Detta är PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.88136" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → pcforalla → 1.88136'}">Vi gör PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss / Prenumerera → pcforalla → 1.94005'}">Kontakta oss </a> <!-- | <a href="//pcforalla.idg.se/2.1054/1.89453">Rättelser </a> --> | <a href="//www.kundservice.net/index.aspx?login=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/index.aspx?login=PFA'}">Kundservice (papperstidning)</a> | <a href="https://idgsverige.se/2.38481/annonsera" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38481/annonsera'}">Annonsera </a> | <a href="//pcforalla.idg.se/press" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → press'}">Press</a> <br> <br> Webbredaktör: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör &amp; ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="https://pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss / Prenumerera → pcforalla → 1.94005'}">Kontakta PC för Alla</a> | <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}">Så jobbar vi med sponsrade länkar</a> </div><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2020 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://jobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'jobb'}">IDG Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.pfa.publication/2.1054";var content="1.736994";var author="1.50016";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.pfa.publication/2.1054&amp;a=1.736994&amp;author=1.50016&amp;type=URL_REQUEST&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//pcforalla.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//pcforalla.idg.se/2.1054/1.737137/forinstallerade-skadeprogram-upptackte-i-budget-smartphones"
			data-pagination-next-article-title="F&amp;ouml;rinstallerade skadeprogram uppt&amp;auml;ckta i budget-smartphones"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.737137.1594334173!teaserImage/imageTypeSelector/localImage/4059094497.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.737137.1594334173!teaserImage/imageTypeSelector/localImage/4059094497.jpg 90w, https://www.idg.se/editorial/160/path/1.737137.1594334173!teaserImage/imageTypeSelector/localImage/4059094497.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//pcforalla.idg.se/2.1054/1.736994/zoom-kom-igang" data-article-url="//pcforalla.idg.se/1.736994?m=scrollitem" 
					data-article-id="1.736994" 
					data-article-title="S&amp;aring; kommer du ig&amp;aring;ng med videom&amp;ouml;ten med popul&amp;auml;ra Zoom" 
					data-article-image="https://www.idg.se/editorial/90/path/1.736994.1594389127!teaserImage/imageTypeSelector/localImage/194447213.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.736994.1594389127!teaserImage/imageTypeSelector/localImage/194447213.jpg 90w, https://www.idg.se/editorial/160/path/1.736994.1594389127!teaserImage/imageTypeSelector/localImage/194447213.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//pcforalla.idg.se/2.1054/1.737037/semester-sverige-app" data-article-url="//pcforalla.idg.se/1.737037?m=scrollitem" 
					data-article-id="1.737037" 
					data-article-title="Appen som hittar 2 000 platser p&amp;aring; din &amp;quot;hemester&amp;quot; i Sverige" 
					data-article-image="https://www.idg.se/editorial/90/path/1.737037.1594388947!teaserImage/imageTypeSelector/localImage/895009618.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.737037.1594388947!teaserImage/imageTypeSelector/localImage/895009618.jpg 90w, https://www.idg.se/editorial/160/path/1.737037.1594388947!teaserImage/imageTypeSelector/localImage/895009618.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//pcforalla.idg.se/2.1054/1.737002/skarmtid" data-article-url="//pcforalla.idg.se/1.737002?m=scrollitem" 
					data-article-id="1.737002" 
					data-article-title="Mobilmissbrukare? S&amp;aring; f&amp;aring;r du koll p&amp;aring; din sk&amp;auml;rmtid" 
					data-article-image="https://www.idg.se/editorial/90/path/1.737002.1594388882!teaserImage/imageTypeSelector/localImage/3552167508.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.737002.1594388882!teaserImage/imageTypeSelector/localImage/3552167508.jpg 90w, https://www.idg.se/editorial/160/path/1.737002.1594388882!teaserImage/imageTypeSelector/localImage/3552167508.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//pcforalla.idg.se/2.1054/1.737172/microsoft-flight-simulator-far-beta-30-juli" data-article-url="//pcforalla.idg.se/1.737172?m=scrollitem" 
					data-article-id="1.737172" 
					data-article-title="Microsoft Flight Simulator 2020 f&amp;aring;r beta 30 juli" 
					data-article-image="https://www.idg.se/editorial/90/path/1.737172.1594395088!teaserImage/imageTypeSelector/localImage/362130327.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.737172.1594395088!teaserImage/imageTypeSelector/localImage/362130327.jpg 90w, https://www.idg.se/editorial/160/path/1.737172.1594395088!teaserImage/imageTypeSelector/localImage/362130327.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//pcforalla.idg.se/2.1054/1.736988/hackat-facebook-konto" data-article-url="//pcforalla.idg.se/1.736988?m=scrollitem" 
					data-article-id="1.736988" 
					data-article-title="Tips: G&amp;ouml;r s&amp;aring; h&amp;auml;r om Facebook-kontot blir hackat" 
					data-article-image="https://www.idg.se/editorial/90/path/1.736988.1594301432!teaserImage/imageTypeSelector/localImage/2541932808.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.736988.1594301432!teaserImage/imageTypeSelector/localImage/2541932808.jpg 90w, https://www.idg.se/editorial/160/path/1.736988.1594301432!teaserImage/imageTypeSelector/localImage/2541932808.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'pfa';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1589967956/1.727997.1583334736/1.731698.1583768841/1.732384.1585238984/1.734406.1592414745/1.653268.1458119857/1.653269.1567429768/1.602716.1566402038/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.710275.1590733716/1.684098.1496848580/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="PC för Alla, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>