<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Så gör du för att säkra ditt hemmanätverk - PC för Alla</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Med allt fler uppkopplade prylar i våra hem är det viktigare än någonsin att se till att nätverket är säkert. Här är tipsen du inte får missa." />
	<meta name="keywords" content="säkerhet, nätverk, smarta hemmet, dator, Plusbox, Teknik, PC för Alla" />
	<link rel="canonical" href="https://pcforalla.idg.se/2.1054/1.753940/sakrare-hemmanatverk" /><meta name="robots" content="noarchive" />
		<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://pcforalla.idg.se/2.1054/1.753940/sakrare-hemmanatverk" />
		<meta property="twitter:url" content="https://pcforalla.idg.se/2.1054/1.753940/sakrare-hemmanatverk" />
	<meta property="og:title" content="Så gör du för att säkra ditt hemmanätverk" />
		<meta property="twitter:title" content="Så gör du för att säkra ditt hemmanätverk" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Med allt fler uppkopplade prylar i våra hem är det viktigare än någonsin att se till att nätverket är säkert. Här är tipsen du inte får missa." />
		<meta property="twitter:description" content="Med allt fler uppkopplade prylar i våra hem är det viktigare än någonsin att se till att nätverket är säkert. Här är tipsen du inte får missa." />
	<meta property="og:site_name" content="PC för Alla" />
	<meta property="twitter:site" content="@pcforalla" />
	<meta property="fb:pages" content="195304487268" /><meta property="article:publisher" content="https://www.facebook.com/pcforalla/" />
	<meta name="ahrefs-site-verification" content="bfe5f8265998ca986ed1006c2635b5fbb354c4af14900950c81d42c39c1359e6" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.753940.1627898139!imageUploader/1186579497.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.753940.1627898139!imageUploader/1186579497.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="PC för Alla" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1053.1625117732!homescreenIcon/imageTypeSelector/localImage/656217000.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1053.1625117732!homescreenIconPrecomposed/imageTypeSelector/localImage/1593355472.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="shortcut icon" href="//pcforalla.idg.se/polopoly_fs/2.1053.1625117732!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1617721215/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1610626409/1.701886.1528117341/1.670244.1617213404/1.727908.1579773908/1.584782.1490626079/1.584783.1603352299/1.584784.1606989077/1.688743.1611927692/1.681241.1493154512/1.657906.1583923228/1.653274.1496998854/1.584787.1536841896/1.609400.1626344994/1.584788.1520258808/1.584790.1411584192/1.585100.1430923519/1.657907.1583502441/1.664490.1538567868/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1582644522/1.710391.1606134293/1.688737.1611928021/1.682804.1495019851/1.674951.1497447344/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/dagens+app" type="application/rss+xml" title="Dagens app" />
		<link rel="alternate" href="/rss/tips+och+skolor" type="application/rss+xml" title="Tips och skolor" />
		<link rel="alternate" href="/rss/dagens+surftips" type="application/rss+xml" title="Dagens surftips" />
		<link rel="alternate" href="/rss/android-appar" type="application/rss+xml" title="Android-appar" />
		<link rel="alternate" href="/rss/dator+-+alla+artiklar" type="application/rss+xml" title="Dator - Alla artiklar" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<script>
		var articleIdentifier = '1.753940';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Så gör du för att säkra ditt hemmanätverk','name':'pcforalla','id':'1.753940'}">
<img src="https://ax.idg.se/st01/1.753940/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-26-1627973540847']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-26-1627973540847" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="säkerhet,nätverk,smarta hemmet,dator,Plusbox,pfa" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1627973540851']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1627973540851" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="säkerhet,nätverk,smarta hemmet,dator,Plusbox,pfa" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//pcforalla.idg.se/" class="pub-logo-svg pc-for-alla-logo" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="457.753" height="171.466" viewbox="19.5 153.284 457.753 171.466"> <path fill="#E30613" d="M477.135 153.462H20.371v133.33h456.764" /> <path fill="#FC0" d="M477.254 252.108H20.489v40.385h456.765" /> <path d="M38.959 284.179v-4.632h2.792v-15.383h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H38.959v.06zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085zM69.248 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H69.248zM85.818 272.004c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521V284l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59zM116.938 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632h-12.353zM140.516 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059zM160.767 284.179v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H169.26l-1.128 2.791h2.969v4.396h-10.334zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908zM193.372 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059zM220.81 284.179v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H220.81zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908zM263.451 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65zM297.482 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119zM325.93 284.179v-4.632h2.791v-15.383h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H349.15v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H325.93zM365.482 284.179v-4.632h2.792v-15.383h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224zM405.036 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119zM439.482 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059z" /> <path fill="#FFF" d="M152.156 179.059v21.915h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987" /> <g> <defs> <path id="a" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#FFF" d="M206.2 181.494c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732v-49.65h.06zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046v-55.114c0-6.058 5.939-11.046 13.244-11.046H206.2c7.305 0 13.244 4.989 13.244 11.046v55.173c0 5.999-5.939 10.987-13.244 10.987" /> <g> <defs> <path id="c" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M251.396 181.791c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732v-27.438zm0 63.131l-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.929 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.059z" /> </g> </g> <path fill="#FFF" d="M302.114 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.572 48.402l-2.376-10.987h-16.45l-2.376 10.987H278.24l17.223-76.85h13.243l17.224 76.85h-13.244zM329.137 244.922v-76.85h13.243v65.863h23.815v10.987" /> <g> <defs> <path id="e" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M65.744 181.316c0-1.544-1.485-2.791-3.326-2.791H52.44v33.139h9.978c1.841 0 3.326-1.188 3.326-2.791v-27.557zm.178 41.454H52.441v22.093H39.078v-77.325h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046" /> <g> <defs> <path id="g" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#FFF" d="M109.217 244.863H95.854c-7.364 0-13.362-4.989-13.362-11.046v-55.232c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047h-13.363v-8.315c0-1.544-1.604-2.791-3.445-2.791H99.24c-1.841 0-3.326 1.188-3.326 2.791v49.769c0 1.544 1.485 2.792 3.326 2.792h6.652c1.841 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.059 11.045-13.364 11.045" /> </g> </g> <path fill="#FFF" d="M371.006 244.922v-76.85h13.244v65.863h23.815v10.987M434.553 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.631 48.402l-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245z" /> <g> <defs> <path id="i" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335m-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345" /> <defs> <path id="k" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345z" /> <defs> <path id="m" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#FFF" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335m-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345" /> <g> <defs> <path id="o" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345z" /> </g> <g> <defs> <path id="q" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M207.447 173.417c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87-5.464 2.198-5.464 4.87c0 2.732 2.435 4.87 5.464 4.87" /> </g> <g> <defs> <path id="s" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="t"> <use xlink:href="#s" overflow="visible" /> </clippath> <ellipse clip-path="url(#t)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="207.447" cy="168.607" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="u" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="v"> <use xlink:href="#u" overflow="visible" /> </clippath> <path clip-path="url(#v)" fill="#FFF" d="M191.709 173.239c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87" /> </g> <g> <defs> <path id="w" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="x"> <use xlink:href="#w" overflow="visible" /> </clippath> <ellipse clip-path="url(#x)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="191.709" cy="168.369" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="y" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="z"> <use xlink:href="#y" overflow="visible" /> </clippath> <path clip-path="url(#z)" fill="none" stroke="#000" stroke-width=".25" d="M20.371 153.403h456.705v139.09H20.371z" /> </g> </g> <g fill="#13110C"> <path d="M323.257 303.005h14.848v2.02h-12.531v5.404h12.056v1.96h-12.056v7.364h-2.316v-16.748zM342.678 303.005h11.343c1.485 0 3.267.06 4.692 1.366.534.475 1.484 1.544 1.484 3.563 0 3.979-3.386 4.573-4.514 4.751l6.177 7.067h-3.089l-5.642-6.651h-8.077v6.651h-2.375v-16.747zm2.315 2.019v6.058h8.256c1.306 0 2.969 0 3.919-1.307.416-.534.594-1.188.594-1.781 0-.654-.178-1.307-.475-1.782-.772-1.188-1.96-1.188-3.029-1.247h-9.265v.059zM384.963 311.617c0 5.701-4.692 8.551-10.037 8.551-2.435 0-4.93-.475-6.89-1.84-1.662-1.129-3.385-3.207-3.385-6.771 0-6.176 5.107-8.967 10.097-8.967 5.819.058 10.215 3.504 10.215 9.027zm-17.936-.179c0 1.307.355 2.97 1.484 4.276 1.544 1.841 3.979 2.435 6.414 2.435 6.177 0 7.661-3.92 7.661-6.771 0-4.395-3.504-6.83-8.077-6.711-3.503.061-7.482 1.843-7.482 6.771zM389.892 303.005h3.267l5.227 10.868c.831 1.782.95 2.139 1.604 3.742.594-1.604.771-2.02 1.544-3.683l5.286-10.987h3.207v16.689h-2.198v-9.621c0-3.207.06-3.742.238-5.108-.476 1.307-.595 1.604-1.247 2.91l-5.702 11.819h-2.197l-5.226-10.869c-.951-1.9-1.188-2.435-1.663-3.801.118 1.307.118 1.604.178 4.217v10.393h-2.197v-16.569h-.121zM424.754 303.005h2.435v16.688h-2.435v-16.688zM433.365 303.005h8.314c1.9 0 4.157 0 6.414 1.841 1.366 1.129 2.791 3.148 2.791 6.414 0 3.089-1.366 5.107-2.316 6.059-2.315 2.316-5.582 2.375-8.433 2.375h-6.711v-16.688h-.059zm2.375 1.96v12.77h4.87c2.079 0 4.692-.061 6.474-2.316.95-1.248 1.307-2.792 1.307-4.217 0-2.258-.891-3.742-1.781-4.633-1.604-1.544-3.445-1.544-4.989-1.604h-5.881zM471.79 317.437c-.297.298-.594.534-.95.831-1.188.951-3.504 1.842-6.354 1.842-5.761 0-9.562-3.979-9.562-8.789 0-2.316.95-4.099 1.425-4.811 1.544-2.258 4.633-3.98 8.552-3.98 3.86 0 6.296 1.604 7.246 2.377.95.771 1.307 1.425 1.663 2.019l-2.316.713c-.297-.476-.534-.831-1.069-1.247-1.425-1.248-3.385-1.842-5.285-1.842-4.098 0-7.603 2.316-7.603 6.533 0 1.723.653 3.147 1.129 3.86 1.841 2.792 5.345 3.028 6.414 3.028 1.604 0 3.92-.475 5.523-2.197 1.068-1.128 1.188-2.078 1.307-3.028h-7.364v-1.96h9.324v8.85h-2.079v-2.199h-.001z" /> </g> </svg> </a> <div class="follow-box"> <span>Följ oss här</span> <a href="https://www.facebook.com/pcforalla/" title="Följ PC för Alla på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/user/pcforallafilm/" title="Följ PC för Alla på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/user/pcforallafilm'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/pcforalla/" title="Följ PC för Alla på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> <a href="https://m3.idg.se/2.1022/1.615625/nyhetsbrev-m3-pc-for-alla-och-macworld" title="Följ PC för Alla via nyhetsbrev" target="_blank" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}" rel="noopener noopener"><i class="fa fa-envelope"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30484/tester?ref=topTest" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-08-02 11:00</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.754035/sennheiser-cx-true-wireless" data-click-settings="{'category':'Header Links','widget':'','target':'Sennheiser CX True Wireless levererar premiumljud för en spottstyver → m3 → 1.754035'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.754035.1627894942!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.754035.1627894942!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="CX True Wireless" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.754035/sennheiser-cx-true-wireless" data-click-settings="{'category':'Header Links','widget':'','target':'Sennheiser CX True Wireless levererar premiumljud för en spottstyver → m3 → 1.754035'}">Test: Sennheiser CX ger dig kanonljud f&ouml;r en spottstyver</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-07-27 09:53</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.682037/mesh-router-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: De bästa mesh-routrarna just nu – alla med wifi 6 → pcforalla → 1.682037'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.682037.1627378114!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.682037.1627378114!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Bästa mesh router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.682037/mesh-router-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: De bästa mesh-routrarna just nu – alla med wifi 6 → pcforalla → 1.682037'}">Testat: H&ouml;stens snabbaste mesh-routrar &ndash; alla med wifi 6</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-07-26 08:01</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.753821/dreame-d9" data-click-settings="{'category':'Header Links','widget':'','target':'Dreame D9: Prisvärd städrobot utan direkta svagheter → m3 → 1.753821'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.753821.1627056736!teaserImage/imageTypeSelector/localImage/2076057423.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.753821.1627056736!teaserImage/imageTypeSelector/localImage/2076057423.jpg" data-sizes="auto" data-optimumx="1.5" alt="Dreame D9" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Andreas Bergsman</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.753821/dreame-d9" data-click-settings="{'category':'Header Links','widget':'','target':'Dreame D9: Prisvärd städrobot utan direkta svagheter → m3 → 1.753821'}">Test: Dreame D9 &ndash; en riktigt prisv&auml;rd robotdammsugare</a></span></h3>
	</div>
<div class="teaser teaserContainer recension m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-07-24 09:01</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.753875/mario-golf-super-rush" data-click-settings="{'category':'Header Links','widget':'','target':'Mario Golf: Super Rush – underhållande och lättspelat golfspel → m3 → 1.753875'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.753875.1627122043!teaserImage/imageTypeSelector/localImage/1894624733.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.753875.1627122043!teaserImage/imageTypeSelector/localImage/1894624733.jpg" data-sizes="auto" data-optimumx="1.5" alt="Mario Golf Super Rush" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Raphael Cano Felix</span>
		<span class="articleStory recension">
		Recension</span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.753875/mario-golf-super-rush" data-click-settings="{'category':'Header Links','widget':'','target':'Mario Golf: Super Rush – underhållande och lättspelat golfspel → m3 → 1.753875'}">Mario Golf: Super Rush &ndash; ett kul och l&auml;ttspelat golfspel</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30484/tester?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30486/guider?ref=topGuide" title="Guider" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide article-premium pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-03-22 09:50</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.416010/trimning-sa-far-du-fart-pa-din-gamla-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Trimma datorn – så snabbar du upp ett segt Windows → pcforalla → 1.416010'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.416010.1616403063!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.416010.1616403063!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Långsam dator windows" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Reuterswärd</span>
			<span class="articleAuthor">Martin Appel</span>
			</span>
	<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.416010/trimning-sa-far-du-fart-pa-din-gamla-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Trimma datorn – så snabbar du upp ett segt Windows → pcforalla → 1.416010'}">Trimma din dator: S&aring; snabbar du upp ett segt Windows</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-03-18 08:33</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.748338/asus-rog-strix-radeon-rx-6700" data-click-settings="{'category':'Header Links','widget':'','target':'Asus ROG Strix Radeon RX 6700 XT: Grymt mellankort för snabba spel → pcforalla → 1.748338'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.748338.1616400627!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.748338.1616400627!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Asus ROG Strix RX 6700 XT O12G" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.748338/asus-rog-strix-radeon-rx-6700" data-click-settings="{'category':'Header Links','widget':'','target':'Asus ROG Strix Radeon RX 6700 XT: Grymt mellankort för snabba spel → pcforalla → 1.748338'}">Test: Nya Radeon RX &auml;r som gjort f&ouml;r 1440p-sk&auml;rmar</a></span></h3>
	</div>
<div class="teaser teaserContainer stor-guide article-premium pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2020-11-25 14:06</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.742331/uppgradera-barbar-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: Så uppgraderar du din bärbara dator → pcforalla → 1.742331'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.742331.1617701314!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.742331.1617701314!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Uppgradera laptop" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory stor-guide">
		Stor guide</span>
<h3 class="normal"><span><a href="/2.1054/1.742331/uppgradera-barbar-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: Så uppgraderar du din bärbara dator → pcforalla → 1.742331'}">Guide: Uppgradera din b&auml;rbara dator &ndash; vi visar hur du g&ouml;r</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articlePreTeaserText">Utan kostnad</span><span class="articleDate">2020-09-19 08:49</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.483437/sa-maxar-du-batteritiden-pa-din-barbara-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Hitta energitjuvarna – och förbättra datorns batteritid → pcforalla → 1.483437'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.483437.1600431300!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.483437.1600431300!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Batteritid laptop" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.483437/sa-maxar-du-batteritiden-pa-din-barbara-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Hitta energitjuvarna – och förbättra datorns batteritid → pcforalla → 1.483437'}">Hitta programmen som slukar energi &ndash; f&aring; b&auml;ttre batteritid</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30486/guider?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/om/windows+11?ref=topWin10" title="Windows 11" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Windows 11 → m3 → om/windows+11'}">Windows 11<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-07-30 17:12</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.754030/nu-ar-forsta-betan-av-windows-11-tillganglig" data-click-settings="{'category':'Header Links','widget':'','target':'Nu är första betan av Windows 11 tillgänglig → pcforalla → 1.754030'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.754030.1627658416!teaserImage/imageTypeSelector/localImage/3560392654.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.754030.1627658416!teaserImage/imageTypeSelector/localImage/3560392654.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 11 datorer foto Microsoft" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1054/1.754030/nu-ar-forsta-betan-av-windows-11-tillganglig" data-click-settings="{'category':'Header Links','widget':'','target':'Nu är första betan av Windows 11 tillgänglig → pcforalla → 1.754030'}">Nu är första betan av Windows 11 tillgänglig</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-07-28 15:18</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.753976/fejkade-nedladdningslankar-for-windows-11-sprider-skadeprogram" data-click-settings="{'category':'Header Links','widget':'','target':'Fejkade nedladdningslänkar för Windows 11 sprider skadeprogram → pcforalla → 1.753976'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.753976.1627487206!teaserImage/imageTypeSelector/localImage/1472358006.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.753976.1627487206!teaserImage/imageTypeSelector/localImage/1472358006.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 11 hero foto Microsoft" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1054/1.753976/fejkade-nedladdningslankar-for-windows-11-sprider-skadeprogram" data-click-settings="{'category':'Header Links','widget':'','target':'Fejkade nedladdningslänkar för Windows 11 sprider skadeprogram → pcforalla → 1.753976'}">Fejkade nedladdningslänkar för Windows 11 sprider skadeprogram</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-07-27 09:48</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.753843/ashampoo-windows-11" data-click-settings="{'category':'Header Links','widget':'','target':'Testa om datorn klarar Windows 11 med enkelt program → pcforalla → 1.753843'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.753843.1627378611!teaserImage/imageTypeSelector/localImage/3717063641.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.753843.1627378611!teaserImage/imageTypeSelector/localImage/3717063641.jpg" data-sizes="auto" data-optimumx="1.5" alt="Win 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.753843/ashampoo-windows-11" data-click-settings="{'category':'Header Links','widget':'','target':'Testa om datorn klarar Windows 11 med enkelt program → pcforalla → 1.753843'}">Kommer din dator klara Windows 11? &ndash; testa enkelt h&auml;r</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-07-22 15:17</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.753867/directstorage-i-windows-11-kommer-ocksa-till-windows-10" data-click-settings="{'category':'Header Links','widget':'','target':'Directstorage i Windows 11 kommer också till Windows 10 → pcforalla → 1.753867'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.753867.1626959849!teaserImage/imageTypeSelector/localImage/941540142.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.753867.1626959849!teaserImage/imageTypeSelector/localImage/941540142.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 10" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1054/1.753867/directstorage-i-windows-11-kommer-ocksa-till-windows-10" data-click-settings="{'category':'Header Links','widget':'','target':'Directstorage i Windows 11 kommer också till Windows 10 → pcforalla → 1.753867'}">Directstorage i Windows 11 kommer också till Windows 10</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://m3.idg.se/om/windows+11">Mer om Windows 11</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.6325/sakerhet?ref=topsak1" title="Säkerhet" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide article-premium pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-03-22 09:50</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.416010/trimning-sa-far-du-fart-pa-din-gamla-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Trimma datorn – så snabbar du upp ett segt Windows → pcforalla → 1.416010'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.416010.1616403063!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.416010.1616403063!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Långsam dator windows" class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Anders Reuterswärd</span>
			<span class="articleAuthor">Martin Appel</span>
			</span>
	<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.416010/trimning-sa-far-du-fart-pa-din-gamla-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Trimma datorn – så snabbar du upp ett segt Windows → pcforalla → 1.416010'}">Trimma din dator: S&aring; snabbar du upp ett segt Windows</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-03-08 15:11</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 10 uppkopplade kameror som övervakar ditt hem → pcforalla → 1.631515'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.631515.1619668408!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.631515.1619668408!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Övervakningskameror" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jan Sandbladh</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 10 uppkopplade kameror som övervakar ditt hem → pcforalla → 1.631515'}">Test: 10 ip-kameror som vaktar huset n&auml;r du &auml;r borta</a></span></h3>
	</div>
<div class="teaser teaserContainer guide article-premium pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-02-26 08:38</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.416796/guide-sa-rensar-du-bort-virus-och-trojaner" data-click-settings="{'category':'Header Links','widget':'','target':'Så blir du av med virus och oönskade spionprogram → pcforalla → 1.416796'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.416796.1614332380!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.416796.1614332380!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Virus och spionprogram" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Lundberg</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.416796/guide-sa-rensar-du-bort-virus-och-trojaner" data-click-settings="{'category':'Header Links','widget':'','target':'Så blir du av med virus och oönskade spionprogram → pcforalla → 1.416796'}">Guide: Bli av med virus och o&ouml;nskade spionprogram</a></span></h3>
	</div>
<div class="teaser teaserContainer sakerhet article-premium pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-01-06 09:00</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.695121/windows-10-sakerhet-integritet" data-click-settings="{'category':'Header Links','widget':'','target':'Tipsen som maxar säkerheten i Windows 10 → pcforalla → 1.695121'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.695121.1610358484!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.695121.1610358484!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 10 säkerhet" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Martin Appel</span>
			<span class="articleAuthor">Anders Lundberg</span>
			</span>
	<span class="articleStory sakerhet articleStoryLinked">
		<a href="//pcforalla.idg.se/2.6325/sakerhet">Säkerhet</a></span>
<h3 class="normal"><span><a href="/2.1054/1.695121/windows-10-sakerhet-integritet" data-click-settings="{'category':'Header Links','widget':'','target':'Tipsen som maxar säkerheten i Windows 10 → pcforalla → 1.695121'}">H&auml;r &auml;r tipsen som maxar s&auml;kerheten i din Windows-dator</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.6325/sakerhet/?ref=topsak1">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://laddaner.idg.se?ref=topLadd" title="Laddaner" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Laddaner → laddaner?ref=topLadd'}">Gratisprogram<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://www.kundservice.net/order/Product/Product?product=PFA" title="Prenumerera" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://idg.portal.eclub.se/" title="Kundklubb" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idg.portal.eclub.se'}">Kundklubb<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item">
			<a href="https://m3kampanj.idg.se/plus-medlemskap/" title="Plus" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Plus → m3kampanj → plus-medlemskap'}"><strong>PLUS</strong><i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external">
			<a href="https://eforum.idg.se" title="Eforum" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Eforum → eforum'}">Eforum<i class="fa fa-external-link"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="//pcforalla.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="457.753" height="171.466" viewbox="19.5 153.284 457.753 171.466"> <path fill="#E30613" d="M477.135 153.462H20.371v133.33h456.764" /> <path fill="#FC0" d="M477.254 252.108H20.489v40.385h456.765" /> <path d="M38.959 284.179v-4.632h2.792v-15.383h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H38.959v.06zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085zM69.248 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H69.248zM85.818 272.004c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521V284l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59zM116.938 284.179v-4.632h3.207v-15.383h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632h-12.353zM140.516 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059zM160.767 284.179v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H169.26l-1.128 2.791h2.969v4.396h-10.334zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908zM193.372 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059zM220.81 284.179v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H220.81zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908zM263.451 284.179v-4.632h2.792v-15.383h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65zM297.482 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119zM325.93 284.179v-4.632h2.791v-15.383h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H349.15v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H325.93zM365.482 284.179v-4.632h2.792v-15.383h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224zM405.036 284.179v-4.632h2.791v-15.383h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119zM439.482 284.179v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059z" /> <path fill="#FFF" d="M152.156 179.059v21.915h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987" /> <g> <defs> <path id="a" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="b"> <use xlink:href="#a" overflow="visible" /> </clippath> <path clip-path="url(#b)" fill="#FFF" d="M206.2 181.494c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732v-49.65h.06zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046v-55.114c0-6.058 5.939-11.046 13.244-11.046H206.2c7.305 0 13.244 4.989 13.244 11.046v55.173c0 5.999-5.939 10.987-13.244 10.987" /> <g> <defs> <path id="c" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="d"> <use xlink:href="#c" overflow="visible" /> </clippath> <path clip-path="url(#d)" fill="#FFF" d="M251.396 181.791c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732v-27.438zm0 63.131l-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.929 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.059z" /> </g> </g> <path fill="#FFF" d="M302.114 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.572 48.402l-2.376-10.987h-16.45l-2.376 10.987H278.24l17.223-76.85h13.243l17.224 76.85h-13.244zM329.137 244.922v-76.85h13.243v65.863h23.815v10.987" /> <g> <defs> <path id="e" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="f"> <use xlink:href="#e" overflow="visible" /> </clippath> <path clip-path="url(#f)" fill="#FFF" d="M65.744 181.316c0-1.544-1.485-2.791-3.326-2.791H52.44v33.139h9.978c1.841 0 3.326-1.188 3.326-2.791v-27.557zm.178 41.454H52.441v22.093H39.078v-77.325h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046" /> <g> <defs> <path id="g" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="h"> <use xlink:href="#g" overflow="visible" /> </clippath> <path clip-path="url(#h)" fill="#FFF" d="M109.217 244.863H95.854c-7.364 0-13.362-4.989-13.362-11.046v-55.232c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047h-13.363v-8.315c0-1.544-1.604-2.791-3.445-2.791H99.24c-1.841 0-3.326 1.188-3.326 2.791v49.769c0 1.544 1.485 2.792 3.326 2.792h6.652c1.841 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.059 11.045-13.364 11.045" /> </g> </g> <path fill="#FFF" d="M371.006 244.922v-76.85h13.244v65.863h23.815v10.987M434.553 196.52l-5.82 26.429h11.641l-5.821-26.429zm10.631 48.402l-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245z" /> <g> <defs> <path id="i" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="j"> <use xlink:href="#i" overflow="visible" /> </clippath> <path clip-path="url(#j)" fill="#FFF" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335m-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345" /> <defs> <path id="k" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="l"> <use xlink:href="#k" overflow="visible" /> </clippath> <path clip-path="url(#l)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M202.578 168.607c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345s6.058-2.375 6.058-5.345c0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345z" /> <defs> <path id="m" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="n"> <use xlink:href="#m" overflow="visible" /> </clippath> <path clip-path="url(#n)" fill="#FFF" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335m-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345" /> <g> <defs> <path id="o" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="p"> <use xlink:href="#o" overflow="visible" /> </clippath> <path clip-path="url(#p)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" d="M186.78 168.369c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345z" /> </g> <g> <defs> <path id="q" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="r"> <use xlink:href="#q" overflow="visible" /> </clippath> <path clip-path="url(#r)" fill="#FFF" d="M207.447 173.417c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87-5.464 2.198-5.464 4.87c0 2.732 2.435 4.87 5.464 4.87" /> </g> <g> <defs> <path id="s" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="t"> <use xlink:href="#s" overflow="visible" /> </clippath> <ellipse clip-path="url(#t)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="207.447" cy="168.607" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="u" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="v"> <use xlink:href="#u" overflow="visible" /> </clippath> <path clip-path="url(#v)" fill="#FFF" d="M191.709 173.239c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87" /> </g> <g> <defs> <path id="w" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="x"> <use xlink:href="#w" overflow="visible" /> </clippath> <ellipse clip-path="url(#x)" fill="none" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" cx="191.709" cy="168.369" rx="5.464" ry="4.87" /> </g> <g> <defs> <path id="y" d="M20.252 153.284h457.002v139.327H20.252z" /> </defs> <clippath id="z"> <use xlink:href="#y" overflow="visible" /> </clippath> <path clip-path="url(#z)" fill="none" stroke="#000" stroke-width=".25" d="M20.371 153.403h456.705v139.09H20.371z" /> </g> </g> <g fill="#ffffff"> <path d="M323.257 303.005h14.848v2.02h-12.531v5.404h12.056v1.96h-12.056v7.364h-2.316v-16.748zM342.678 303.005h11.343c1.485 0 3.267.06 4.692 1.366.534.475 1.484 1.544 1.484 3.563 0 3.979-3.386 4.573-4.514 4.751l6.177 7.067h-3.089l-5.642-6.651h-8.077v6.651h-2.375v-16.747zm2.315 2.019v6.058h8.256c1.306 0 2.969 0 3.919-1.307.416-.534.594-1.188.594-1.781 0-.654-.178-1.307-.475-1.782-.772-1.188-1.96-1.188-3.029-1.247h-9.265v.059zM384.963 311.617c0 5.701-4.692 8.551-10.037 8.551-2.435 0-4.93-.475-6.89-1.84-1.662-1.129-3.385-3.207-3.385-6.771 0-6.176 5.107-8.967 10.097-8.967 5.819.058 10.215 3.504 10.215 9.027zm-17.936-.179c0 1.307.355 2.97 1.484 4.276 1.544 1.841 3.979 2.435 6.414 2.435 6.177 0 7.661-3.92 7.661-6.771 0-4.395-3.504-6.83-8.077-6.711-3.503.061-7.482 1.843-7.482 6.771zM389.892 303.005h3.267l5.227 10.868c.831 1.782.95 2.139 1.604 3.742.594-1.604.771-2.02 1.544-3.683l5.286-10.987h3.207v16.689h-2.198v-9.621c0-3.207.06-3.742.238-5.108-.476 1.307-.595 1.604-1.247 2.91l-5.702 11.819h-2.197l-5.226-10.869c-.951-1.9-1.188-2.435-1.663-3.801.118 1.307.118 1.604.178 4.217v10.393h-2.197v-16.569h-.121zM424.754 303.005h2.435v16.688h-2.435v-16.688zM433.365 303.005h8.314c1.9 0 4.157 0 6.414 1.841 1.366 1.129 2.791 3.148 2.791 6.414 0 3.089-1.366 5.107-2.316 6.059-2.315 2.316-5.582 2.375-8.433 2.375h-6.711v-16.688h-.059zm2.375 1.96v12.77h4.87c2.079 0 4.692-.061 6.474-2.316.95-1.248 1.307-2.792 1.307-4.217 0-2.258-.891-3.742-1.781-4.633-1.604-1.544-3.445-1.544-4.989-1.604h-5.881zM471.79 317.437c-.297.298-.594.534-.95.831-1.188.951-3.504 1.842-6.354 1.842-5.761 0-9.562-3.979-9.562-8.789 0-2.316.95-4.099 1.425-4.811 1.544-2.258 4.633-3.98 8.552-3.98 3.86 0 6.296 1.604 7.246 2.377.95.771 1.307 1.425 1.663 2.019l-2.316.713c-.297-.476-.534-.831-1.069-1.247-1.425-1.248-3.385-1.842-5.285-1.842-4.098 0-7.603 2.316-7.603 6.533 0 1.723.653 3.147 1.129 3.86 1.841 2.792 5.345 3.028 6.414 3.028 1.604 0 3.92-.475 5.523-2.197 1.068-1.128 1.188-2.078 1.307-3.028h-7.364v-1.96h9.324v8.85h-2.079v-2.199h-.001z" /> </g> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd article-premium">
			<span class="articleDate">2021-08-03 08:45</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1054/1.753940/sakrare-hemmanatverk" title="Med allt fler uppkopplade prylar i v&aring;ra hem &auml;r det viktigare &auml;n n&aring;gonsin att se till att n&auml;tverket &auml;r s&auml;kert. H&auml;r &auml;r tipsen du inte f&aring;r missa." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så gör du för att säkra ditt hemmanätverk → pcforalla → 1.753940'}" class="tooltip">9 tips att följa för ett få ett säkrare hemmanätverk</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-08-03 08:13</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Jonas Ekelund</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.754006/korthallare-magsafe-iphone" title="L&auml;mna pl&aring;nboken hemma. Stoppa bara de viktigaste korten i ett fodral du sn&auml;pper fast p&aring; din Iphone 12." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'6 korthållare med Magsafe för din Iphone 12 → macworld → 1.754006'}" class="tooltip">Tips: 6 korthållare med Magsafe för din Iphone 12</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-08-02 22:27</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.754094/amazon-visar-upp-forsta-bilden-fran-sin-sagan-om-ringen-tv-serie" title="F&aring;r premi&auml;r 22 september 2022." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Amazon visar upp första bilden från sin Sagan om Ringen-tv-serie → m3 → 1.754094'}" class="tooltip">Amazon visar upp första bilden från sin Sagan om Ringen-tv-serie</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-08-02 17:09</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.754079/bugg-i-apple-tv-tar-bort-ljudet-for-vissa-kopta-och-hyrda-filmer" title="Apple har inte kommenterat det hela." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bugg i Apple TV tar bort ljudet för vissa köpta och hyrda filmer → macworld → 1.754079'}" class="tooltip">Bugg i Apple TV tar bort ljudet för vissa köpta och hyrda filmer</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-08-02 16:20</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.754075/iphone-2023" title="Ut&ouml;ver st&ouml;rre batteri kan vi r&auml;kna med nytt 5g-modem, mer kraftfull processor och f&ouml;rb&auml;ttrade kameror." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Iphone får större batteri 2023 → macworld → 1.754075'}" class="tooltip">Uppgifter: Iphone får större batteri 2023</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-08-02 15:51</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.754072/youtube-borjar-erbjuda-premium-lite-abonnemang" title="Har b&ouml;rjat testas i bland annat Sverige." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Youtube börjar erbjuda Premium Lite-abonnemang → m3 → 1.754072'}" class="tooltip">Youtube börjar erbjuda "Premium Lite"-abonnemang</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-08-02 15:30</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.754071/snart-kommer-du-inte-kunna-logga-in-pa-google-via-gamla-androids" title="F&ouml;r&auml;ndringen g&auml;ller fr&aring;n och med 27 september." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Snart kommer du inte kunna logga in på Google med gamla Androidmobiler → m3 → 1.754071'}" class="tooltip">Snart kommer du inte kunna logga in på Google med gamla Androidmobiler</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-08-02 15:06</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Petter Ahrnstedt</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.754070/flytta-whatsapp-chattar-iphone-android" title="Senaste beta-versionen av den popul&auml;ra meddelandeappen Whatsapp inneh&aring;ller verktyg f&ouml;r att exportera dina chattar fr&aring;n en Iphone- till Android-telefon." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Snart möjligt att flytta Whatsapp-chattar mellan Iphone och Android → m3 → 1.754070'}" class="tooltip">Snart möjligt att flytta Whatsapp-chattar mellan Iphone och Android</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-08-02 14:00</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.633667/fortune-global-500" title="Den amerikanska elektronikj&auml;tten forts&auml;tter att h&aring;va in stora summor pengar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ny topplacering för Apple på Fortune Global 500 → macworld → 1.633667'}" class="tooltip">Ny topplacering för Apple på Fortune Global 500</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-08-02 13:56</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.754069/nasta-storkonsert-i-fortnite-blir-ariana-grande" title="Megastj&auml;rnan Ariana Grande blir det stora dragpl&aring;stret till en serie konserter som ska h&aring;llas i Fortnite mellan 6 och 8 augusti." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nästa storkonsert i Fortnite blir Ariana Grande → m3 → 1.754069'}" class="tooltip">Nästa storkonsert i Fortnite blir Ariana Grande</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-08-02 13:44</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.754066/intelchef-rakar-avsloja-thunderbolt-5" title="Gregory Bryant, chef f&ouml;r Intels Client Computing Group, delade ett foto p&aring;&nbsp;Twitter som han snabbt tog bort." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Intelchef råkar avslöja thunderbolt 5 → m3 → 1.754066'}" class="tooltip">Intelchef råkar avslöja thunderbolt 5</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-08-02 11:00</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Andreas Bergsman</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.754035/sennheiser-cx-true-wireless" title="Sennheiser forts&auml;tter att &ouml;vertyga. Nya CX True Wireless presterar &ouml;vertygande och utmanar med en attraktiv prislapp." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Sennheiser CX True Wireless levererar premiumljud för en spottstyver → m3 → 1.754035'}" class="tooltip">Test: Sennheiser CX ger dig kanonljud för en spottstyver</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-08-02 10:40</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.652262/mac-extern-skarm" title="B&ouml;rjar det bli tr&aring;ngt p&aring; sk&auml;rmen p&aring; datorn? En fet extern sk&auml;rm kan g&ouml;ra dig mer produktiv. Det finns otroligt m&aring;nga att v&auml;lja mellan &ndash;&nbsp;s&aring;&nbsp;h&auml;r v&auml;ljer du." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Guide: Så väljer du rätt extern skärm till Macen → macworld → 1.652262'}" class="tooltip">Guide: Så väljer du rätt extern skärm till din Mac</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-08-02 10:08</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Petter Ahrnstedt</span>
					<span class="link"><a href="/2.1054/1.754045/samsung-ddr5-minnen-kan-fa-768-gigabytes-minneskapacitet" title="Enorma internminnen &auml;r inte l&auml;ngre en dr&ouml;m, men f&ouml;rst ut blir Samsungs i sammanhangets mer modesta 24-gigabytes modul." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Samsung ddr5-minnen kan få hela 768 gigabytes minneskapacitet → pcforalla → 1.754045'}" class="tooltip">Samsung ddr5-minnen kan få hela 768 gigabytes minneskapacitet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-08-02 10:05</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Petter Ahrnstedt</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.754046/panics-handhallna-spelkonsol-salde-slut-pa-20-minuter" title="Den lilla charmigt gula konsolen (manicken?) som har en inbyggd vev (!) var s&aring; popul&auml;r att Panic inte kan leverera nya f&ouml;rr&auml;n n&auml;sta &aring;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Panics handhållna spelkonsol sålde slut på 20 minuter → m3 → 1.754046'}" class="tooltip">Panics handhållna spelkonsol sålde slut på 20 minuter</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> <!--<a href="//techtoys.idg.se"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//techtoys.idg.se/polopoly_fs/1.665404.1503560610!techtoys-wh.svg" class="lazyload" /> </a>--> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1627973540855']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1627973540855" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="säkerhet,nätverk,smarta hemmet,dator,Plusbox,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {allow : ['fi'],zone : 116369}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 article-premium article-premium--loading articleTopMedia" 
	data-article-id="1.753940"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="pfa"
	data-article-tags="säkerhet, nätverk, smarta hemmet, dator"
	data-article-main-tag="säkerhet"
	data-article-ga-url="/2.1054/1.753940/sakrare-hemmanatverk"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=guide"
	data-article-ga-authors-dimension="Anders Lundberg"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="true"
	data-article-extras="2.38831,2.38656,2.39398,2.39396">
	<script>var shareUrl = "https://pcforalla.idg.se/2.1054/1.753940/sakrare-hemmanatverk";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://pcforalla.idg.se/2.1054/1.753940/sakrare-hemmanatverk"},"publisher":{"url":"https://pcforalla.idg.se","@id":"https://pcforalla.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1053.1625117732!shareImage/imageTypeSelector/localImage/1535173748.png","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/pcforalla/","https://twitter.com/pcforalla","http://www.youtube.com/user/pcforallafilm"],"@type":"Organization","name":"PC för Alla"},"headline":"Så gör du för att säkra ditt hemmanätverk","datePublished":"2021-08-03T08:45+0200","dateModified":"2021-08-03T08:45+0200","description":"Med allt fler uppkopplade prylar i våra hem är det viktigare än någonsin att se till att nätverket är säkert. Här är tipsen du inte får missa.","author":[{"@type":"Person","name":"Anders Lundberg"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.753940.1627898139!imageUploader/1186579497.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.753940.1627898139!teaserImage/imageTypeSelector/localImage/1186579497.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.753940.1627898139!topTeaserImage/imageTypeSelector/localImage/2974823315.jpg","width":{"@type":"QuantitativeValue","value":490},"height":{"@type":"QuantitativeValue","value":490},"description":""}],"isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".subscription-access"},"articleBody":""}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.107792.1575901520!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<h5>Redaktör MacWorld</h5>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<span class="articleLabel">Guide</span><a href="https://m3.idg.se/om/s%C3%A4kerhet" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/s%C3%A4kerhet'}" class="articleLabel">Säkerhet</a></div>
<span class="articleDate">2021-08-03 08:45</span>
</div><h1>Så gör du för att säkra ditt hemmanätverk</h1>
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.753940.1627898139!imageUploader/1186579497.jpg" srcset="https://www.idg.se/editorial/340/path/1.753940.1627898139!imageUploader/1186579497.jpg 340w, https://www.idg.se/editorial/480/path/1.753940.1627898139!imageUploader/1186579497.jpg 480w, https://www.idg.se/editorial/620/path/1.753940.1627898139!imageUploader/1186579497.jpg 620w, https://www.idg.se/editorial/740/path/1.753940.1627898139!imageUploader/1186579497.jpg 740w, https://www.idg.se/editorial/840/path/1.753940.1627898139!imageUploader/1186579497.jpg 840w, https://www.idg.se/editorial/920/path/1.753940.1627898139!imageUploader/1186579497.jpg 920w, https://www.idg.se/editorial/980/path/1.753940.1627898139!imageUploader/1186579497.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Hem fullt av uppkopplade prylar" class="fullImage" /></div></figure></div>
				</div>
<p class="articleTeaser">
	<span class="articleLockedTeaser">
		<span class="articleLockedPreTeaser">
				PLUS</span>
		</span>
	Med allt fler uppkopplade prylar i våra hem är det viktigare än någonsin att se till att nätverket är säkert. Här är tipsen du inte får missa.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.753940%2Fsakrare-hemmanatverk&amp;t=S%C3%A5+g%C3%B6r+du+f%C3%B6r+att+s%C3%A4kra+ditt+hemman%C3%A4tverk"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.753940%2Fsakrare-hemmanatverk&amp;text=S%C3%A5+g%C3%B6r+du+f%C3%B6r+att+s%C3%A4kra+ditt+hemman%C3%A4tverk"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.753940%2Fsakrare-hemmanatverk&amp;title=S%C3%A5+g%C3%B6r+du+f%C3%B6r+att+s%C3%A4kra+ditt+hemman%C3%A4tverk"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.753940%2Fsakrare-hemmanatverk&amp;title=S%C3%A5+g%C3%B6r+du+f%C3%B6r+att+s%C3%A4kra+ditt+hemman%C3%A4tverk"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.753940" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.753940/sakrare-hemmanatverk" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div class="articleBody"><div class="articleBodyText"><div class="articlePageLoader">Laddar artikel</div></div></div></div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-21-1627973540882']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-21-1627973540882" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="säkerhet,nätverk,smarta hemmet,dator,Plusbox,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-22-1627973540889']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-22-1627973540889" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1300px)" data-ad-context="säkerhet,nätverk,smarta hemmet,dator,Plusbox,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-2-658972-23-1627973540893']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-2-658972-23-1627973540893" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1300px)" data-ad-context="säkerhet,nätverk,smarta hemmet,dator,Plusbox,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438845}},{bidder : 'keymobile',  params : {}},{bidder : 'justpremium',  params : {}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd article-premium">
			<span class="articleDate">2021-08-03 08:45</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1054/1.753940/sakrare-hemmanatverk" title="Med allt fler uppkopplade prylar i v&aring;ra hem &auml;r det viktigare &auml;n n&aring;gonsin att se till att n&auml;tverket &auml;r s&auml;kert. H&auml;r &auml;r tipsen du inte f&aring;r missa." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så gör du för att säkra ditt hemmanätverk → pcforalla → 1.753940'}" class="tooltip">9 tips att följa för ett få ett säkrare hemmanätverk</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-08-02 10:08</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Petter Ahrnstedt</span>
					<span class="link"><a href="/2.1054/1.754045/samsung-ddr5-minnen-kan-fa-768-gigabytes-minneskapacitet" title="Enorma internminnen &auml;r inte l&auml;ngre en dr&ouml;m, men f&ouml;rst ut blir Samsungs i sammanhangets mer modesta 24-gigabytes modul." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Samsung ddr5-minnen kan få hela 768 gigabytes minneskapacitet → pcforalla → 1.754045'}" class="tooltip">Samsung ddr5-minnen kan få hela 768 gigabytes minneskapacitet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-08-02 08:01</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">PC för Alla </span>
					<span class="link"><a href="/2.1054/1.661173/gratis-program-sakerhet" title="Virus, spionprogram och hackare &auml;r stort hot mot v&aring;ra datorer. H&auml;r &auml;r 18 gratisprogram som g&ouml;r datorn s&auml;krare &ndash; och skyddar den personliga integriteten." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'18 gratisprogram som gör datorn säkrare → pcforalla → 1.661173'}" class="tooltip">18 gratisprogram som skyddar din dator från näthot</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2021-08-01 09:18</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="/2.1054/1.753112/staccs" title="&Auml;ven om det f&ouml;rhoppningsvis snart &auml;r m&ouml;jligt att g&aring; p&aring; konsert finns det tillf&auml;llen d&aring; man f&ouml;redrar att titta hemifr&aring;n. Staccs &auml;r tj&auml;nsten som g&ouml;r det m&ouml;jligt." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Ett Netflix för konserter – här hittar du nya Staccs → pcforalla → 1.753112'}" class="tooltip">Tips: Nya Staccs – som ett Netflix men för konserter</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2021-07-31 10:08</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Martin Appel</span>
					<span class="link"><a href="/2.1054/1.753077/facebook-vanlistor" title="Allt vi skriver p&aring; Facebook passar inte f&ouml;r alla. Genom att anv&auml;nda den smarta funktionen V&auml;nlistor kan du skr&auml;ddarsy vem som ska f&aring; se vad." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Guide: Så styr du vem som ser vad på din Facebook → pcforalla → 1.753077'}" class="tooltip">Guide: Så styr du vem som ser vad på din Facebook</a></span>
		</li>
	</ul>
</div></div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'pfa'; var strArticleRCTags = 'PC för Alla > teknik > plusbox > säkerhet > nätverk > smarta hemmet > dator';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//pcforalla.idg.se/2.30484/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester</a><br /> <a href="//pcforalla.idg.se/2.30486/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider</a><br /> <a href="//pcforalla.idg.se/2.20533/windows-8" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla - Windows 8 → pcforalla → 2.20533'}">Windows 8</a><br /> <a href="//pcforalla.idg.se/2.35720/windows-10" data-click-settings="{'category':'Footer Links','widget':'','target':'PFA Windows 10 → pcforalla → 2.35720'}">Windows 10</a><br /> <a href="//pcforalla.idg.se/2.6325/sakerhet" data-click-settings="{'category':'Footer Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">S&auml;kerhet</a><br /> <a href="//pcforalla.idg.se/2.21372/trimma-datorn" data-click-settings="{'category':'Footer Links','widget':'','target':'Trimma datorn → pcforalla → 2.21372'}">Trimma datorn</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu"> <li><a href="https://pcforalla.idg.se/2.1054/1.682369/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla – frågor och svar → pcforalla → 1.682369'}">Support / FAQ</a></li> <li> <div><a href="https://pcforalla.idg.se/arkivet?ref=vmeny29" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → arkivet'}">Artikelarkivet</a></div> </li> <li><a href="https://www.kundservice.net/order/Product/Product?product=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera</a></li> <li><a href="https://pcforalla.idg.se/2.6534/pfa-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'Press-sajt → pcforalla → 2.6534'}">Press</a></li> </ul> <hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Facebook</a><br /> <a href="http://twitter.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> <h6><a href="https://m3.idg.se/2.1022/1.615625" onclick="window.open(this.href, '_top', ''); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> <p><a href="https://m3.idg.se/2.1022/1.615625" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}"> Läs mer om nyhetsbreven här!</a></p> <br> <form method="post" id="pfaexpress" onsubmit="webpowerForm.subscribeOverlay(this)"> <div class="formWrapper"> <input placeholder="E-postadress" type="email" name="email" required title="E-postadress" style="margin:0;"> <span class="input userTerms" style="display:block;"> <input type="checkbox" title="Jag accepterar villkoren" name="villkor" value="ja" required> <label>Jag accepterar IDGs <a href="https://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Villkor nyhetsbrev → idg.se → 1.534409'}" rel="noopener">villkor</a></label> </span> <button type="submit">Beställ</button> <span class="hide-input" style="visibility:hidden;font-size:0"> Please don't insert text in the box below! <input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;"> </span> </div> </form> </div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="https://pcforalla.idg.se/2.1054/1.83055" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla som rss-flöden → pcforalla → 1.83055'}">l&auml;s mer h&auml;r</a>. <br /> <ul class="rssList"> <li><a href="https://pcforalla.idg.se/rss/senaste+nytt" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/senaste+nytt'}">Senaste nyheterna</a></li> <li><a href="https://pcforalla.idg.se/rss/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tester'}">Senaste testerna</a></li> <li><a href="https://pcforalla.idg.se/rss/tips+och+skolor" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tips+och+skolor'}">Tips och skolor</a></li> <li><a href="https://pcforalla.idg.se/rss/webb-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/webb-tv'}">Webb-tv-inslag</a></li> <li><a href="https://pcforalla.idg.se/rss/dagens+surftips" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/dagens+surftips'}">Dagens surftips</a></li> </ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> <a href="//pcforalla.idg.se/2.1054/1.83132/smartaste-sajten-for-prylar-tips-och-nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'Smartaste sajten för prylar, tips och nyheter! → pcforalla → 1.83132'}">Detta är PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.88136/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → pcforalla → 1.88136'}">Vi gör PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.94005/kontakta-oss" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss / Prenumerera → pcforalla → 1.94005'}">Kontakta oss </a> <!-- | <a href="//pcforalla.idg.se/2.1054/1.89453">Rättelser </a> --> | <a href="https://order.flowy.se/idg/selfservice" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'order.flowy.se/idg/selfservice'}">Kundservice (papperstidning)</a> | <a href="https://idgsverige.se/2.38481/annonsera" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38481/annonsera'}">Annonsera </a> | <a href="//pcforalla.idg.se/press" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → press'}">Press</a> <br> <br> Webbredaktör: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör &amp; ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="https://pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss / Prenumerera → pcforalla → 1.94005'}">Kontakta PC för Alla</a> | <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}">Så jobbar vi med sponsrade länkar</a> </div><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			<a href="https://goo.gl/maps/bEx3N8hK3m62" target="_blank" rel="noopener" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'goo.gl/maps/bEx3N8hK3m62'}" class="idgLocation map">Karta</a></p>
		<p class="idgCopyrightInformation">Copyright © 1996 - 2021 International Data Group</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://jobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'jobb'}">IDG Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.pfa.publication/2.1054";var content="1.753940";var author="1.107792";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.pfa.publication/2.1054&amp;a=1.753940&amp;author=1.107792&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//pcforalla.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//pcforalla.idg.se/2.1054/1.754031/amd-visar-upp-sitt-nya-budgetkort-radeon-rx-6600-xt"
			data-pagination-next-article-title="Amd visar upp sitt nya budgetkort Radeon RX 6600 XT"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.754031.1627659988!teaserImage/imageTypeSelector/localImage/1107911383.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.754031.1627659988!teaserImage/imageTypeSelector/localImage/1107911383.jpg 90w, https://www.idg.se/editorial/160/path/1.754031.1627659988!teaserImage/imageTypeSelector/localImage/1107911383.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="1"
			data-pagination-sp-items="2">
			<a href="//pcforalla.idg.se/2.1054/1.753940/sakrare-hemmanatverk" data-article-url="//pcforalla.idg.se/1.753940?m=scrollitem" 
					data-article-id="1.753940" 
					data-article-title="S&amp;aring; g&amp;ouml;r du f&amp;ouml;r att s&amp;auml;kra ditt hemman&amp;auml;tverk" 
					data-article-image="https://www.idg.se/editorial/90/path/1.753940.1627898139!teaserImage/imageTypeSelector/localImage/1186579497.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.753940.1627898139!teaserImage/imageTypeSelector/localImage/1186579497.jpg 90w, https://www.idg.se/editorial/160/path/1.753940.1627898139!teaserImage/imageTypeSelector/localImage/1186579497.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//pcforalla.idg.se/2.1054/1.754045/samsung-ddr5-minnen-kan-fa-768-gigabytes-minneskapacitet" data-article-url="//pcforalla.idg.se/1.754045?m=scrollitem" 
					data-article-id="1.754045" 
					data-article-title="Samsung ddr5-minnen kan f&amp;aring; hela 768 gigabytes minneskapacitet" 
					data-article-image="https://www.idg.se/editorial/90/path/1.754045.1627891682!teaserImage/imageTypeSelector/localImage/3815324637.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.754045.1627891682!teaserImage/imageTypeSelector/localImage/3815324637.jpg 90w, https://www.idg.se/editorial/160/path/1.754045.1627891682!teaserImage/imageTypeSelector/localImage/3815324637.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//pcforalla.idg.se/2.1054/1.661173/gratis-program-sakerhet" data-article-url="//pcforalla.idg.se/1.661173?m=scrollitem" 
					data-article-id="1.661173" 
					data-article-title="18 gratisprogram som g&amp;ouml;r datorn s&amp;auml;krare" 
					data-article-image="https://www.idg.se/editorial/90/path/1.661173.1627756285!teaserImage/imageTypeSelector/localImage/2848007035.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.661173.1627756285!teaserImage/imageTypeSelector/localImage/2848007035.jpg 90w, https://www.idg.se/editorial/160/path/1.661173.1627756285!teaserImage/imageTypeSelector/localImage/2848007035.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//pcforalla.idg.se/2.1054/1.753112/staccs" data-article-url="//pcforalla.idg.se/1.753112?m=scrollitem" 
					data-article-id="1.753112" 
					data-article-title="Ett Netflix f&amp;ouml;r konserter &amp;ndash; h&amp;auml;r hittar du nya Staccs" 
					data-article-image="https://www.idg.se/editorial/90/path/1.753112.1627756233!teaserImage/imageTypeSelector/localImage/1211174412.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.753112.1627756233!teaserImage/imageTypeSelector/localImage/1211174412.jpg 90w, https://www.idg.se/editorial/160/path/1.753112.1627756233!teaserImage/imageTypeSelector/localImage/1211174412.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//pcforalla.idg.se/2.1054/1.753077/facebook-vanlistor" data-article-url="//pcforalla.idg.se/1.753077?m=scrollitem" 
					data-article-id="1.753077" 
					data-article-title="Guide: S&amp;aring; styr du vem som ser vad p&amp;aring; din Facebook" 
					data-article-image="https://www.idg.se/editorial/90/path/1.753077.1627755097!teaserImage/imageTypeSelector/localImage/910605235.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.753077.1627755097!teaserImage/imageTypeSelector/localImage/910605235.jpg 90w, https://www.idg.se/editorial/160/path/1.753077.1627755097!teaserImage/imageTypeSelector/localImage/910605235.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			<span data-article-href="//m3.idg.se/2.1022/1.733328/sa-stjal-de-din-identitet-online-och-sa-skyddar-du-dig" data-article-url="//pcforalla.idg.se/1.733328?m=scrollitem" 
						data-article-id="1.733328" 
						data-article-title="S&amp;aring; stj&amp;auml;l de din identitet online (och s&amp;aring; skyddar du dig)" 
						data-article-image="https://www.idg.se/editorial/90/path/1.733328.1620651683!teaserImage/imageTypeSelector/localImage/1610320391.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.733328.1620651683!teaserImage/imageTypeSelector/localImage/1610320391.jpg 90w, https://www.idg.se/editorial/160/path/1.733328.1620651683!teaserImage/imageTypeSelector/localImage/1610320391.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 1</span>
				<span data-article-href="//m3.idg.se/2.1022/1.747646/sa-skyddar-du-din-digitala-identitet-mot-kriminella" data-article-url="//pcforalla.idg.se/1.747646?m=scrollitem" 
						data-article-id="1.747646" 
						data-article-title="S&amp;aring; hindrar du n&amp;auml;tets skurkar fr&amp;aring;n att stj&amp;auml;la dina personuppgifter" 
						data-article-image="https://www.idg.se/editorial/90/path/1.747646.1620651701!teaserImage/imageTypeSelector/localImage/1846761693.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.747646.1620651701!teaserImage/imageTypeSelector/localImage/1846761693.jpg 90w, https://www.idg.se/editorial/160/path/1.747646.1620651701!teaserImage/imageTypeSelector/localImage/1846761693.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 2</span>
				</div>
	<script>var strSitePublication = 'pfa';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1617213200/1.727997.1583334736/1.731698.1583768841/1.732384.1585238984/1.734406.1592414745/1.653268.1458119857/1.653269.1619516829/1.602716.1566402038/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.684098.1496848580/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}if(typeof waitingTrackers!=="undefined"){waitingTrackers();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="PC för Alla, M3 Nätverk";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>