<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Samsung skruvar upp hastigheten med ny ssd - PC för Alla</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="990 Pro är en ny maxad nvme-ssd från Samsung med pci-express 4.0 och hastigheter på upp till 7 450 megabyte per sekund." />
	<meta name="keywords" content="dator, lagring, ssd, Teknik, PC för Alla" />
	<link rel="canonical" href="https://pcforalla.idg.se/2.1054/1.769650/samsung-skruvar-upp-hastigheten-med-ny-ssd" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://pcforalla.idg.se/2.1054/1.769650/samsung-skruvar-upp-hastigheten-med-ny-ssd" />
		<meta property="twitter:url" content="https://pcforalla.idg.se/2.1054/1.769650/samsung-skruvar-upp-hastigheten-med-ny-ssd" />
	<meta property="og:title" content="Samsung skruvar upp hastigheten med ny ssd" />
		<meta property="twitter:title" content="Samsung skruvar upp hastigheten med ny ssd" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="990 Pro är en ny maxad nvme-ssd från Samsung med pci-express 4.0 och hastigheter på upp till 7 450 megabyte per sekund." />
		<meta property="twitter:description" content="990 Pro är en ny maxad nvme-ssd från Samsung med pci-express 4.0 och hastigheter på upp till 7 450 megabyte per sekund." />
	<meta property="og:site_name" content="PC för Alla" />
	<meta property="twitter:site" content="@pcforalla" />
	<meta property="fb:pages" content="195304487268" /><meta property="article:publisher" content="https://www.facebook.com/pcforalla/" />
	<meta name="ahrefs-site-verification" content="bfe5f8265998ca986ed1006c2635b5fbb354c4af14900950c81d42c39c1359e6" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.769650.1661423726!imageUploader/3663214493.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.769650.1661423726!imageUploader/3663214493.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="PC för Alla" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1053.1649409374!homescreenIcon/imageTypeSelector/localImage/656217000.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1053.1649409374!homescreenIconPrecomposed/imageTypeSelector/localImage/1593355472.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="dns-prefetch" href="https://twin-iq.kickfire.com/" />
		<link rel="shortcut icon" href="//pcforalla.idg.se/polopoly_fs/2.1053.1649409374!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1645719348/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1617721215/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1632988686/1.701886.1528117341/1.670244.1655194537/1.584782.1490626079/1.584783.1603352299/1.584784.1637070916/1.688743.1646145142/1.681241.1493154512/1.657906.1638872930/1.653274.1496998854/1.584787.1536841896/1.609400.1633679356/1.584788.1645713850/1.584790.1411584192/1.585100.1430923519/1.657907.1583502441/1.664490.1643111364/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1582644522/1.710391.1606134293/1.688737.1611928021/1.682804.1495019851/1.674951.1497447344/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/dagens+app" type="application/rss+xml" title="Dagens app" />
		<link rel="alternate" href="/rss/tips+och+skolor" type="application/rss+xml" title="Tips och skolor" />
		<link rel="alternate" href="/rss/dagens+surftips" type="application/rss+xml" title="Dagens surftips" />
		<link rel="alternate" href="/rss/android-appar" type="application/rss+xml" title="Android-appar" />
		<link rel="alternate" href="/rss/dator+-+alla+artiklar" type="application/rss+xml" title="Dator - Alla artiklar" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<script>
		var articleIdentifier = '1.769650';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Samsung skruvar upp hastigheten med ny ssd','name':'pcforalla','id':'1.769650'}">
<img src="https://ax.idg.se/st01/1.769650/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-26-1661426337276']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-26-1661426337276" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="dator,lagring,ssd,pfa" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1661426337277']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1661426337277" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="dator,lagring,ssd,pfa" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//pcforalla.idg.se/" class="pub-logo-svg pc-for-alla-logo" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg width="458" height="141" fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 458 141"> <path d="M457.635 1.178H.871v133.33h456.764" fill="#E30613" /> <path d="M457.754 99.824H.989v40.385h456.765" fill="#FC0" /> <path d="M19.459 131.895v-4.632h2.792V111.88h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H19.459v.06Zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085Zm21.558 4.811v-4.632h3.207V111.88h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H49.748Zm16.57-12.175c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521v13.007l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59Zm31.12 12.175v-4.632h3.207V111.88h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H97.438Zm23.578 0v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059Zm20.251 0v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H149.76l-1.128 2.791h2.969v4.396h-10.334Zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908Zm22.508 11.284v-4.632h2.792V111.88h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059h.001Zm27.438 0v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H201.31Zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908Zm32.545 11.284v-4.632h2.792V111.88h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65Zm34.031 0v-4.632h2.791V111.88h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119Zm28.448 0v-4.632h2.791V111.88h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H329.65v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H306.43Zm39.552 0v-4.632h2.792V111.88h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224Zm39.554 0v-4.632h2.791V111.88h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119Zm34.446 0v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059h.001Z" fill="#000" /> <path d="M132.656 26.775V48.69h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987M186.7 29.21c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732V29.21h.06Zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046V26.478c0-6.058 5.939-11.046 13.244-11.046H186.7c7.305 0 13.244 4.99 13.244 11.046v55.173c0 6-5.939 10.987-13.244 10.987ZM231.896 29.507c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732V29.507Zm0 63.131-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.93 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.06ZM282.614 44.236l-5.82 26.43h11.641l-5.821-26.43Zm10.572 48.402-2.376-10.987h-16.45l-2.376 10.987H258.74l17.223-76.85h13.243l17.224 76.85h-13.244Zm16.451 0v-76.85h13.243v65.863h23.815v10.987M46.244 29.032c0-1.544-1.485-2.791-3.326-2.791H32.94V59.38h9.978c1.84 0 3.326-1.188 3.326-2.791V29.032Zm.178 41.454H32.94v22.093H19.578V15.254h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046M89.717 92.579H76.354c-7.364 0-13.362-4.99-13.362-11.046V26.3c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047H89.717v-8.315c0-1.544-1.604-2.791-3.445-2.791H79.74c-1.841 0-3.326 1.188-3.326 2.79v49.77c0 1.544 1.485 2.792 3.326 2.792h6.652c1.84 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.06 11.045-13.364 11.045M351.506 92.638v-76.85h13.244v65.863h23.815v10.987h-37.059Zm63.547-48.402-5.82 26.43h11.641l-5.821-26.43Zm10.631 48.402-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245Z" fill="#fff" /> <path d="M183.078 16.323c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335Zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345Z" fill="#fff" /> <path d="M183.078 16.323c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335Zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M167.28 16.085c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335Zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345Z" fill="#fff" /> <path d="M167.28 16.085c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335Zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M187.947 21.133c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.464 2.198-5.464 4.87 0 2.732 2.435 4.87 5.464 4.87Z" fill="#fff" /> <path d="M187.947 21.193c3.018 0 5.464-2.18 5.464-4.87s-2.446-4.87-5.464-4.87c-3.018 0-5.464 2.18-5.464 4.87s2.446 4.87 5.464 4.87Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M172.209 20.955c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87Z" fill="#fff" /> <path d="M172.209 20.955c3.018 0 5.464-2.18 5.464-4.87s-2.446-4.87-5.464-4.87c-3.018 0-5.464 2.18-5.464 4.87s2.446 4.87 5.464 4.87Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M.871 1.12h456.705v139.089H.871V1.119Z" stroke="#000" stroke-width=".25" /> </svg> </a> <div class="follow-box"> <span>Följ oss här</span> <a href="https://www.facebook.com/pcforalla/" title="Följ PC för Alla på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/user/pcforallafilm/" title="Följ PC för Alla på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/user/pcforallafilm'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/pcforalla/" title="Följ PC för Alla på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> <a href="https://m3.idg.se/2.1022/1.615625/nyhetsbrev-m3-pc-for-alla-och-macworld" title="Följ PC för Alla via nyhetsbrev" target="_blank" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}" rel="noopener noopener"><i class="fa fa-envelope"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30484/tester?ref=topTest" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-25 09:15</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.769632/sennheiser-momentum-4" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Sennheiser Momentum 4 – efterlängtad uppföljare levererar → m3 → 1.769632'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769632.1661414473!teaserImage/imageTypeSelector/localImage/4175391358.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769632.1661414473!teaserImage/imageTypeSelector/localImage/4175391358.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sennheiser Momentum 4" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jan Sandbladh</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.769632/sennheiser-momentum-4" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Sennheiser Momentum 4 – efterlängtad uppföljare levererar → m3 → 1.769632'}">Test: Sennheiser Momentum 4 &ndash; grymt bra h&ouml;rlurar</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-25 08:38</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.609991/test-basta-ebokslasare" data-click-settings="{'category':'Header Links','widget':'','target':'Stort jämförande test: De 10 bästa läsplattorna just nu → pcforalla → 1.609991'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.609991.1661410108!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.609991.1661410108!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Läsplattor e-boksläsare" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Raphael Cano Felix</span>
			<span class="articleAuthor">Martin Appel</span>
			</span>
	<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.609991/test-basta-ebokslasare" data-click-settings="{'category':'Header Links','widget':'','target':'Stort jämförande test: De 10 bästa läsplattorna just nu → pcforalla → 1.609991'}">Test: <span style="color:#f39c12"><strong>10</strong></span> l&auml;splattor som f&ouml;rh&ouml;jer l&auml;supplevelsen</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-24 09:05</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.657412/billig-barbar-dator-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Bästa bärbara dator under 8 000 kr → pcforalla → 1.657412'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.657412.1661328842!teaserImage/imageTypeSelector/localImage/1643668134.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.657412.1661328842!teaserImage/imageTypeSelector/localImage/1643668134.jpg" data-sizes="auto" data-optimumx="1.5" alt="Billiga laptop-datorer" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.657412/billig-barbar-dator-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: Bästa bärbara dator under 8 000 kr → pcforalla → 1.657412'}">Test: B&auml;sta billiga b&auml;rbara dator f&ouml;r dig som pluggar</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-24 08:53</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.769579/kobo-libra-2" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Kobo Libra 2 – mindre krusiduller och högt läsvärde → pcforalla → 1.769579'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769579.1661324026!teaserImage/imageTypeSelector/localImage/1186579497.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769579.1661324026!teaserImage/imageTypeSelector/localImage/1186579497.jpg" data-sizes="auto" data-optimumx="1.5" alt="Kobo Libra 2" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<h3 class="normal"><span><a href="/2.1054/1.769579/kobo-libra-2" data-click-settings="{'category':'Header Links','widget':'','target':'Test: Kobo Libra 2 – mindre krusiduller och högt läsvärde → pcforalla → 1.769579'}">Test: Kobo Libra 2 &ndash; smidig l&auml;splatta utan krusiduller</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30484/tester?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30486/guider?ref=topGuide" title="Guider" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-07 09:58</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.766988/gigabyte-radeon-rx-6400-eagle-4g" data-click-settings="{'category':'Header Links','widget':'','target':'Gigabyte Radeon RX 6400 Eagle 4G: Enkelt grafikkort för budgetbygget → pcforalla → 1.766988'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.766988.1654588999!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.766988.1654588999!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Gigabyte Radeon RX 6400 Eagle 4G" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.766988/gigabyte-radeon-rx-6400-eagle-4g" data-click-settings="{'category':'Header Links','widget':'','target':'Gigabyte Radeon RX 6400 Eagle 4G: Enkelt grafikkort för budgetbygget → pcforalla → 1.766988'}">Radeon RX 6400: Enkelt grafikkort f&ouml;r budgetbygget</a></span></h3>
	</div>
<div class="teaser teaserContainer guide article-premium pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-05-10 09:14</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.565718/sa-totalraderar-du-datorn-innan-du-saljer-den" data-click-settings="{'category':'Header Links','widget':'','target':'Så totalraderar du datorn innan du säljer den → pcforalla → 1.565718'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.565718.1652166498!teaserImage/imageTypeSelector/localImage/2559564434.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.565718.1652166498!teaserImage/imageTypeSelector/localImage/2559564434.jpeg" data-sizes="auto" data-optimumx="1.5" alt="nollställa windows" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.565718/sa-totalraderar-du-datorn-innan-du-saljer-den" data-click-settings="{'category':'Header Links','widget':'','target':'Så totalraderar du datorn innan du säljer den → pcforalla → 1.565718'}">S&aring; raderar du alla digitala sp&aring;r innan du s&auml;ljer din dator</a></span></h3>
	</div>
<div class="teaser teaserContainer guide article-premium pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-04-08 08:14</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.630668/trimma-router-tips-expert" data-click-settings="{'category':'Header Links','widget':'','target':'Tips: Så trimmar du din router på bästa sätt → pcforalla → 1.630668'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.630668.1649399993!teaserImage/imageTypeSelector/localImage/3655806653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.630668.1649399993!teaserImage/imageTypeSelector/localImage/3655806653.jpg" data-sizes="auto" data-optimumx="1.5" alt="trimma din router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.630668/trimma-router-tips-expert" data-click-settings="{'category':'Header Links','widget':'','target':'Tips: Så trimmar du din router på bästa sätt → pcforalla → 1.630668'}">Stor guide: S&aring; trimmar du din router b&auml;st</a></span></h3>
	</div>
<div class="teaser teaserContainer stor-guide article-premium pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-12-07 11:30</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.742331/uppgradera-barbar-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: Så uppgraderar du din bärbara dator → pcforalla → 1.742331'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.742331.1638873052!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.742331.1638873052!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Uppgradera laptop" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory stor-guide">
		Stor guide</span>
<h3 class="normal"><span><a href="/2.1054/1.742331/uppgradera-barbar-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: Så uppgraderar du din bärbara dator → pcforalla → 1.742331'}">Guide: Uppgradera din b&auml;rbara dator &ndash; vi visar hur du g&ouml;r</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30486/guider?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/om/windows+11?ref=topWin10" title="Windows 11" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Windows 11 → m3 → om/windows+11'}">Windows 11<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-20 08:17</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.766384/microsoft-powertoys" data-click-settings="{'category':'Header Links','widget':'','target':'12 smarta gratisverktyg i Microsoft Powertoys → pcforalla → 1.766384'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.766384.1660833602!teaserImage/imageTypeSelector/localImage/910605235.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.766384.1660833602!teaserImage/imageTypeSelector/localImage/910605235.jpg" data-sizes="auto" data-optimumx="1.5" alt="Powertoys" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Martin Appel</span>
			<span class="articleAuthor">Anders Reuterswärd</span>
			</span>
	<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.766384/microsoft-powertoys" data-click-settings="{'category':'Header Links','widget':'','target':'12 smarta gratisverktyg i Microsoft Powertoys → pcforalla → 1.766384'}">12 gratisverktyg i Windows &ndash; s&aring; anv&auml;nder du dem</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-18 10:51</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.769430/widgets-pa-windows-11-kan-nu-visa-notifikationer-i-aktivitetsfaltet" data-click-settings="{'category':'Header Links','widget':'','target':'Widgets på Windows 11 kan nu visa notifikationer i aktivitetsfältet → pcforalla → 1.769430'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769430.1660812845!teaserImage/imageTypeSelector/localImage/92203678.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769430.1660812845!teaserImage/imageTypeSelector/localImage/92203678.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1054/1.769430/widgets-pa-windows-11-kan-nu-visa-notifikationer-i-aktivitetsfaltet" data-click-settings="{'category':'Header Links','widget':'','target':'Widgets på Windows 11 kan nu visa notifikationer i aktivitetsfältet → pcforalla → 1.769430'}">Widgets på Windows 11 kan nu visa notifikationer i aktivitetsfältet</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-13 08:41</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.768802/aktivitetsfaltet-farg" data-click-settings="{'category':'Header Links','widget':'','target':'Byt färg på Aktivitetsfältet – och gör Windows 11 lite roligare → pcforalla → 1.768802'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.768802.1660290089!teaserImage/imageTypeSelector/localImage/3997022105.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.768802.1660290089!teaserImage/imageTypeSelector/localImage/3997022105.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windowsfärger" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Anders Reuterswärd</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.768802/aktivitetsfaltet-farg" data-click-settings="{'category':'Header Links','widget':'','target':'Byt färg på Aktivitetsfältet – och gör Windows 11 lite roligare → pcforalla → 1.768802'}">Pimpa Windows &ndash; s&aring; byter du f&auml;rg p&aring; Aktivitetsf&auml;ltet</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-10 10:53</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.768932/windows-11-verktyg-produktivitet" data-click-settings="{'category':'Header Links','widget':'','target':'24 verktyg i Windows 11 som hjälper dig med produktiviteten → pcforalla → 1.768932'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.768932.1660290957!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.768932.1660290957!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 11 verktyg" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.768932/windows-11-verktyg-produktivitet" data-click-settings="{'category':'Header Links','widget':'','target':'24 verktyg i Windows 11 som hjälper dig med produktiviteten → pcforalla → 1.768932'}">Verktyg i Windows 11 som hj&auml;lper dig bli mer produktiv</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://m3.idg.se/om/windows+11">Mer om Windows 11</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.6325/sakerhet?ref=topsak1" title="Säkerhet" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide article-premium pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-02 09:00</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.506676/vhs-till-dvd" data-click-settings="{'category':'Header Links','widget':'','target':'Så räddar du dina gamla analoga minnen → pcforalla → 1.506676'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.506676.1654675258!teaserImage/imageTypeSelector/localImage/3829836611.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.506676.1654675258!teaserImage/imageTypeSelector/localImage/3829836611.jpeg" data-sizes="auto" data-optimumx="1.5" alt="kassett vhs dvd " class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.506676/vhs-till-dvd" data-click-settings="{'category':'Header Links','widget':'','target':'Så räddar du dina gamla analoga minnen → pcforalla → 1.506676'}">S&aring; r&auml;ddar du dina analoga minnen: vhs, vinyl, kassett</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-03 09:27</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 12 uppkopplade kameror som övervakar ditt hem → pcforalla → 1.631515'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.631515.1646296012!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.631515.1646296012!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Övervakningskameror" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jan Sandbladh</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 12 uppkopplade kameror som övervakar ditt hem → pcforalla → 1.631515'}">Test: 12 ip-kameror som vaktar huset n&auml;r du &auml;r borta</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-01 07:13</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.762796/norton-360-deluxe" data-click-settings="{'category':'Header Links','widget':'','target':'Norton 360 Deluxe: Funktionsrikt paket som ger hög säkerhet → pcforalla → 1.762796'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.762796.1659530119!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.762796.1659530119!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Norton 360 Deluxe" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.762796/norton-360-deluxe" data-click-settings="{'category':'Header Links','widget':'','target':'Norton 360 Deluxe: Funktionsrikt paket som ger hög säkerhet → pcforalla → 1.762796'}">Norton 360 Deluxe &ndash; m&aring;nga funktioner och h&ouml;g s&auml;kerhet</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-02-25 07:09</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.762786/eset-internet-security" data-click-settings="{'category':'Header Links','widget':'','target':'Eset Internet Security: Snabbt säkerhetspaket som inte segar ner datorn → pcforalla → 1.762786'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.762786.1659529409!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.762786.1659529409!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Eset Internet Security" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.762786/eset-internet-security" data-click-settings="{'category':'Header Links','widget':'','target':'Eset Internet Security: Snabbt säkerhetspaket som inte segar ner datorn → pcforalla → 1.762786'}">Test: Eset Internet Security s&auml;krar din dator utan att sega</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.6325/sakerhet/?ref=topsak1">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://pcforalla.idg.se/2.40355/budgetvalet?ref=pfaBudgetTopp" title="Plus" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'PC för Alla Budgetvalet → pcforalla → 2.40355'}">Budgetvalet<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://m3kampanj.idg.se/produkter/?utm_source=PFA&amp;utm_medium=meny&amp;utm_campaign=samlingssida" title="Prenumerera" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Prenumerera → m3kampanj → produkter'}">Köp/Prenumerera<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://kampanj.pcforalla.se/kundklubb/" title="Kundklubb" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'kampanj.pcforalla.se/kundklubb'}">Kundklubb<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://idgshop.se/?utm_source=pfa&amp;utm_medium=meny&amp;utm_campaign=butik-pfa" title="Butik" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgshop.se/?utm_source=pfa&amp;utm_medium=meny&amp;utm_campaign=butik-pfa'}">Butik<i class="fa fa-chevron-down"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="//pcforalla.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg width="458" height="141" fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 458 141"> <path d="M457.635 1.178H.871v133.33h456.764" fill="#E30613" /> <path d="M457.754 99.824H.989v40.385h456.765" fill="#FC0" /> <path d="M19.459 131.895v-4.632h2.792V111.88h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H19.459v.06Zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085Zm21.558 4.811v-4.632h3.207V111.88h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H49.748Zm16.57-12.175c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521v13.007l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59Zm31.12 12.175v-4.632h3.207V111.88h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H97.438Zm23.578 0v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059Zm20.251 0v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H149.76l-1.128 2.791h2.969v4.396h-10.334Zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908Zm22.508 11.284v-4.632h2.792V111.88h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059h.001Zm27.438 0v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H201.31Zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908Zm32.545 11.284v-4.632h2.792V111.88h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65Zm34.031 0v-4.632h2.791V111.88h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119Zm28.448 0v-4.632h2.791V111.88h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H329.65v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H306.43Zm39.552 0v-4.632h2.792V111.88h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224Zm39.554 0v-4.632h2.791V111.88h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119Zm34.446 0v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059h.001Z" fill="#000" /> <path d="M132.656 26.775V48.69h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987M186.7 29.21c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732V29.21h.06Zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046V26.478c0-6.058 5.939-11.046 13.244-11.046H186.7c7.305 0 13.244 4.99 13.244 11.046v55.173c0 6-5.939 10.987-13.244 10.987ZM231.896 29.507c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732V29.507Zm0 63.131-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.93 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.06ZM282.614 44.236l-5.82 26.43h11.641l-5.821-26.43Zm10.572 48.402-2.376-10.987h-16.45l-2.376 10.987H258.74l17.223-76.85h13.243l17.224 76.85h-13.244Zm16.451 0v-76.85h13.243v65.863h23.815v10.987M46.244 29.032c0-1.544-1.485-2.791-3.326-2.791H32.94V59.38h9.978c1.84 0 3.326-1.188 3.326-2.791V29.032Zm.178 41.454H32.94v22.093H19.578V15.254h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046M89.717 92.579H76.354c-7.364 0-13.362-4.99-13.362-11.046V26.3c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047H89.717v-8.315c0-1.544-1.604-2.791-3.445-2.791H79.74c-1.841 0-3.326 1.188-3.326 2.79v49.77c0 1.544 1.485 2.792 3.326 2.792h6.652c1.84 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.06 11.045-13.364 11.045M351.506 92.638v-76.85h13.244v65.863h23.815v10.987h-37.059Zm63.547-48.402-5.82 26.43h11.641l-5.821-26.43Zm10.631 48.402-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245Z" fill="#fff" /> <path d="M183.078 16.323c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335Zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345Z" fill="#fff" /> <path d="M183.078 16.323c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335Zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M167.28 16.085c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335Zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345Z" fill="#fff" /> <path d="M167.28 16.085c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335Zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M187.947 21.133c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.464 2.198-5.464 4.87 0 2.732 2.435 4.87 5.464 4.87Z" fill="#fff" /> <path d="M187.947 21.193c3.018 0 5.464-2.18 5.464-4.87s-2.446-4.87-5.464-4.87c-3.018 0-5.464 2.18-5.464 4.87s2.446 4.87 5.464 4.87Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M172.209 20.955c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87Z" fill="#fff" /> <path d="M172.209 20.955c3.018 0 5.464-2.18 5.464-4.87s-2.446-4.87-5.464-4.87c-3.018 0-5.464 2.18-5.464 4.87s2.446 4.87 5.464 4.87Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M.871 1.12h456.705v139.089H.871V1.119Z" stroke="#000" stroke-width=".25" /> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-08-25 13:01</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.769651/google-breddar-satsningen-pa-android-spel-till-pc" title="Kommer nu beta-testas i Korea, Hong Kong, Taiwan, Thailand och Australien." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Google breddar satsningen på Android-spel till pc → m3 → 1.769651'}" class="tooltip">Google breddar satsningen på Android-spel till pc</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-25 12:34</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.769652/ouppackad-original-iphone-sald-for-350-000-kronor" title="P&aring; samma auktion d&auml;r en Apple 1-prototyp klubbades f&ouml;r 6,8 miljoner kronor s&aring;ldes &auml;ven ett par betydligt nyare Apple-produkter f&ouml;r rej&auml;la summor." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Ouppackad original-Iphone såld för 350 000 kronor → macworld → 1.769652'}" class="tooltip">Ouppackad original-Iphone såld för 350 000 kronor</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-25 12:01</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1054/1.769650/samsung-skruvar-upp-hastigheten-med-ny-ssd" title="990 Pro &auml;r en ny maxad nvme-ssd fr&aring;n Samsung med pci-express 4.0 och hastigheter p&aring; upp till 7 450 megabyte per sekund." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Samsung skruvar upp hastigheten med ny ssd → pcforalla → 1.769650'}" class="tooltip">Samsung skruvar upp hastigheten med ny ssd</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-25 11:52</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.769649/playstation-5-blir-dyrare-i-inflationstyngda-lander" title="Sony h&ouml;jer priset med 50 euro i flera europeiska l&auml;nder." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Playstation 5 blir dyrare i inflationstyngda länder → m3 → 1.769649'}" class="tooltip">Playstation 5 blir dyrare i inflationstyngda länder</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-25 11:34</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.769648/uppgifter-sonos-jobbar-pa-varstinghogtalare" title="N&auml;sta Sonos-produkt blir enligt The Verge en premiumh&ouml;gtalare kallad Optimo 2." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Sonos jobbar på värstinghögtalare → m3 → 1.769648'}" class="tooltip">Uppgifter: Sonos jobbar på värstinghögtalare</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-25 11:33</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1054/1.769643/acer-lanserar-eko-medveten-chromebook" title="Anv&auml;nder sig av &aring;tervunnen plast och &auml;r designad f&ouml;r att vara l&auml;tt att uppgradera, reparera och &aring;tervinna." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Acer lanserar eko-medveten Chromebook → pcforalla → 1.769643'}" class="tooltip">Acer lanserar "eko-medveten" Chromebook</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-25 10:43</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.730538/airpods-pro-2" title="Lanseringen av de nya tr&aring;dl&ouml;sa h&ouml;rlurarna n&auml;rmar sig sakta men s&auml;kert." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Uppgifter: Airpods Pro 2 kan få stöd för LE Audio → macworld → 1.730538'}" class="tooltip">Uppgifter: Airpods Pro 2 kan få stöd för LE Audio</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-25 09:15</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Jan Sandbladh</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.769632/sennheiser-momentum-4" title="Sennheisers nya h&ouml;rlurar Momentum 4 har bra ljud och grym batteritid, men ocks&aring; ett par svagheter." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Test: Sennheiser Momentum 4 – efterlängtad uppföljare levererar → m3 → 1.769632'}" class="tooltip">Test: Sennheiser Momentum 4 – grymt bra hörlurar</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-25 08:38</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Raphael Cano Felix</span>
						<span class="articleAuthor">Martin Appel</span>
						</span>
				<span class="link"><a href="/2.1054/1.609991/test-basta-ebokslasare" title="En l&auml;splatta, ocks&aring; kallad e-boksl&auml;sare, har m&aring;nga f&ouml;rdelar j&auml;mf&ouml;rt med den sedvanliga boken. Du sparar plats n&auml;r du ska b&auml;ra med dig flera b&ouml;cker samtidigt. H&auml;r hittar du v&aring;ra samlade tester av l&auml;splattor." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Stort jämförande test: De 10 bästa läsplattorna just nu → pcforalla → 1.609991'}" class="tooltip">Test: 10 läsplattor som förhöjer läsupplevelsen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-24 18:55</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">MacWorld- redaktionen</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.743795/iphone-2022" title="Nu &auml;r det dags f&ouml;r nya rykten om 2022 &aring;rs modeller av Iphone." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Iphone 14: Allt om 2022 års modeller av Iphone → macworld → 1.743795'}" class="tooltip">Iphone 14: Allt om 2022 års modeller av Iphone</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-24 18:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.769636/apple-bekraftar-nytt-iphone-event-den-7-september" title="Med stor sannolikhet kommer nya modeller av Iphone och Apple Watch att presenteras." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple bekräftar: nytt Iphone-event den 7 september → macworld → 1.769636'}" class="tooltip">Apple bekräftar: nytt Iphone-event den 7 september</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-24 15:55</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.769620/har-ar-dualsense-edge--sonys-nya-ps5-kontroll" title="Sony har presenterat en ny handkontroll till Playstation 5 med utbytbara delar och inbyggda sparade inst&auml;llningar av alla knappar och funktioner." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är Dualsense Edge – Sonys nya PS5-kontroll → m3 → 1.769620'}" class="tooltip">Här är Dualsense Edge – Sonys nya PS5-kontroll</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-24 15:01</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Billy Ekblom</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.769618/fitbit-slapper-nytt-versa-sense-och-inspire-uppdateras" title="Fitbit kickstartar h&ouml;sten med lanseringar av s&aring;v&auml;l smartklockor som aktivitetsarmband." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Fitbit släpper nytt: Versa, Sense och Inspire uppdateras → m3 → 1.769618'}" class="tooltip">Fitbit släpper nytt: Versa, Sense och Inspire uppdateras</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-24 15:00</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.747812/amazon-prime-video-nyheter" title="Utbudet av filmer, tv-serier och dokus&aring;por forts&auml;tter att v&auml;xa." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Här är nyheterna på Amazon Prime Video i september → m3 → 1.747812'}" class="tooltip">Här är nyheterna på Amazon Prime Video i september</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-24 14:51</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.769619/snart-kan-du-radera-apples-wallet-app" title="En ny betaversion av Ipad OS avsl&ouml;jar att Apple kommer g&ouml;ra det m&ouml;jligt att ta bort Wallet-appen fr&aring;n Iphone." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Snart kan du radera Apples Wallet-app → macworld → 1.769619'}" class="tooltip">Snart kan du radera Apples Wallet-app</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1661426337282']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1661426337282" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="dator,lagring,ssd,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.769650"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="pfa"
	data-article-tags="dator, lagring, ssd"
	data-article-main-tag="dator"
	data-article-ga-url="/2.1054/1.769650/samsung-skruvar-upp-hastigheten-med-ny-ssd"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Anders Lundberg"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="false"
	data-article-extras="">
	<script>var shareUrl = "https://pcforalla.idg.se/2.1054/1.769650/samsung-skruvar-upp-hastigheten-med-ny-ssd";</script>
	<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://pcforalla.idg.se/2.1054/1.769650/samsung-skruvar-upp-hastigheten-med-ny-ssd"},"publisher":{"url":"https://pcforalla.idg.se","@id":"https://pcforalla.idg.se#organization","logo":{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/2.1053.1649409374!shareImage/imageTypeSelector/localImage/1535173748.png","width":{"@type":"QuantitativeValue","value":200},"height":{"@type":"QuantitativeValue","value":200}},"address":{"@type":"PostalAddress","streetAddress":"Magnus Ladulåsgatan 65","postalCode":"106 78","addressLocality":"Stockholm","addressCountry":"SE"},"sameAs":["https://www.facebook.com/pcforalla/","https://twitter.com/pcforalla","http://www.youtube.com/user/pcforallafilm"],"@type":"Organization","name":"PC för Alla"},"headline":"Samsung skruvar upp hastigheten med ny ssd","datePublished":"2022-08-25T12:01+0200","dateModified":"2022-08-25T12:36+0200","description":"990 Pro är en ny maxad nvme-ssd från Samsung med pci-express 4.0 och hastigheter på upp till 7 450 megabyte per sekund.","author":[{"@type":"Person","name":"Anders Lundberg"}],"image":[{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.769650.1661423726!imageUploader/3663214493.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""},{"@type":"ImageObject","url":"https://www.idg.se/editorial/0/path/1.769650.1661423726!teaserImage/imageTypeSelector/localImage/3663214493.jpg","width":{"@type":"QuantitativeValue","value":1020},"height":{"@type":"QuantitativeValue","value":574},"description":""}],"isAccessibleForFree":"true","articleBody":"Samsung har lanserat en ny generation av sina nvme-ssd:er för de mest krävande kunderna. 990 Pro följer på 980 Pro med flera förbättringar.Precis som föregångaren använder 990 Pro pci-express 4.0 och når upp till läs- och skrivhastigheter på 7 450 respektive 6 900 megabyte per sekund. Hastigheten på små slumpmässiga operationer ligger på hela 1 400 000 respektive 1 550 000 operationer per sekund. Det är 55 procent snabbare än 980 Pro.Microsoft: Inga mekaniska hårddiskar i nya datorer från nästa år990 Pro kommer säljas i tre storlekar: 1, 2 och 4 terabyte. De är testade att klara 600, 1 200 respektive 2 400 terabyte data skrivet till disk under sin livstid, och har en femårig garanti.I Sverige börjar Samsung sälja de två mindre storlekarna i oktober med ett rekommenderat pris på 2-terabytemodellen på 4 200 kronor. Modellen med 4 terabyte kommer nästa år."}</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.107792.1629981144!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://m3.idg.se/om/dator" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/dator'}" class="articleLabel">Dator</a></div>
<span class="articleDate">2022-08-25 12:01</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="9338137239" data-ad-format="link"></ins>
<h1>Samsung skruvar upp hastigheten med ny ssd</h1>
			<p class="articleTeaser">
	990 Pro är en ny maxad nvme-ssd från Samsung med pci-express 4.0 och hastigheter på upp till 7 450 megabyte per sekund.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.769650%2Fsamsung-skruvar-upp-hastigheten-med-ny-ssd&amp;t=Samsung+skruvar+upp+hastigheten+med+ny+ssd"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.769650%2Fsamsung-skruvar-upp-hastigheten-med-ny-ssd&amp;text=Samsung+skruvar+upp+hastigheten+med+ny+ssd"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.769650%2Fsamsung-skruvar-upp-hastigheten-med-ny-ssd&amp;title=Samsung+skruvar+upp+hastigheten+med+ny+ssd"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.769650%2Fsamsung-skruvar-upp-hastigheten-med-ny-ssd&amp;title=Samsung+skruvar+upp+hastigheten+med+ny+ssd"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.769650" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.769650/samsung-skruvar-upp-hastigheten-med-ny-ssd" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.769650.1661423726!imageUploader/3663214493.jpg" srcset="https://www.idg.se/editorial/340/path/1.769650.1661423726!imageUploader/3663214493.jpg 340w, https://www.idg.se/editorial/480/path/1.769650.1661423726!imageUploader/3663214493.jpg 480w, https://www.idg.se/editorial/620/path/1.769650.1661423726!imageUploader/3663214493.jpg 620w, https://www.idg.se/editorial/740/path/1.769650.1661423726!imageUploader/3663214493.jpg 740w, https://www.idg.se/editorial/840/path/1.769650.1661423726!imageUploader/3663214493.jpg 840w, https://www.idg.se/editorial/920/path/1.769650.1661423726!imageUploader/3663214493.jpg 920w, https://www.idg.se/editorial/980/path/1.769650.1661423726!imageUploader/3663214493.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Samsung 990 Pro" class="fullImage" /></div><figcaption><span class="photographer"><span>Foto: </span>Samsung</span></figcaption></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-6-1661426337296']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-139 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-299 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-6-1661426337296" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="dator,lagring,ssd,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12-1661426337297']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-139 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-299 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12-1661426337297" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="dator,lagring,ssd,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'keymobile',  params : {mid : 779105}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-18-1661426337287" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="dator,lagring,ssd,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],[640,320],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-17-1661426337288" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="dator,lagring,ssd,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1661426337288" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="dator,lagring,ssd,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'keymobile',  params : {mid : 171231}}]" style="display:none;"></div><div class="articleBodyText">
<p>Samsung har lanserat en ny generation av sina nvme-ssd:er f&ouml;r de mest kr&auml;vande kunderna. 990 Pro f&ouml;ljer p&aring; 980 Pro med flera f&ouml;rb&auml;ttringar.</p><p>Precis som f&ouml;reg&aring;ngaren anv&auml;nder 990 Pro pci-express 4.0 och n&aring;r upp till l&auml;s- och skrivhastigheter p&aring; 7 450 respektive 6 900 megabyte per sekund. Hastigheten p&aring; sm&aring; slumpm&auml;ssiga operationer ligger p&aring; hela 1 400 000 respektive 1 550 000 operationer per sekund. Det &auml;r 55 procent snabbare &auml;n 980 Pro.</p><p><em><strong>Microsoft: <a href="https://pcforalla.idg.se/2.1054/1.767288/microsoft-inga-mekaniska-harddiskar-i-nya-datorer-fran-nasta-ar" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Microsoft: Inga mekaniska hårddiskar i nya datorer från nästa år → pcforalla → 1.767288'}">Inga mekaniska h&aring;rddiskar i nya datorer fr&aring;n n&auml;sta &aring;r</a></strong></em></p><p>990 Pro kommer s&auml;ljas i tre storlekar: 1, 2 och 4 terabyte. De &auml;r testade att klara 600, 1 200 respektive 2 400 terabyte data skrivet till disk under sin livstid, och har en fem&aring;rig garanti.</p><p>I Sverige b&ouml;rjar Samsung s&auml;lja de tv&aring; mindre storlekarna i oktober med ett rekommenderat pris p&aring; 2-terabytemodellen p&aring; 4 200 kronor. Modellen med 4 terabyte kommer n&auml;sta &aring;r.</p></div>
</div>
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/dator" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/dator'}">Dator</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/lagring" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/lagring'}">Lagring</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/ssd" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/ssd'}">Ssd</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.107792.1629981144!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.769650%2Fsamsung-skruvar-upp-hastigheten-med-ny-ssd&amp;t=Samsung+skruvar+upp+hastigheten+med+ny+ssd"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.769650%2Fsamsung-skruvar-upp-hastigheten-med-ny-ssd&amp;text=Samsung+skruvar+upp+hastigheten+med+ny+ssd"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.769650%2Fsamsung-skruvar-upp-hastigheten-med-ny-ssd&amp;title=Samsung+skruvar+upp+hastigheten+med+ny+ssd"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.769650%2Fsamsung-skruvar-upp-hastigheten-med-ny-ssd&amp;title=Samsung+skruvar+upp+hastigheten+med+ny+ssd"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.769650" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.769650/samsung-skruvar-upp-hastigheten-med-ny-ssd" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.769650%2Fsamsung-skruvar-upp-hastigheten-med-ny-ssd&amp;t=Samsung+skruvar+upp+hastigheten+med+ny+ssd"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.769650%2Fsamsung-skruvar-upp-hastigheten-med-ny-ssd&amp;text=Samsung+skruvar+upp+hastigheten+med+ny+ssd"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.769650%2Fsamsung-skruvar-upp-hastigheten-med-ny-ssd&amp;title=Samsung+skruvar+upp+hastigheten+med+ny+ssd"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.769650%2Fsamsung-skruvar-upp-hastigheten-med-ny-ssd&amp;title=Samsung+skruvar+upp+hastigheten+med+ny+ssd"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.769650" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.769650/samsung-skruvar-upp-hastigheten-med-ny-ssd" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-19-1661426337300']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-19-1661426337300" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="dator,lagring,ssd,pfa" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'keymobile',  params : {mid : 171232}}]" style="display:none;"></div></div>
<div class="globalArticleTeaser" style="display:none;">
						</div>
				<div class="articlePageFiller">
					<div class="article__native-container article__native-container--bottom" data-taboola-placement="article-below"></div><div class="teaser--native__rp" data-teaser-mode="wide"></div></div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-21-1661426337301']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-21-1661426337301" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="dator,lagring,ssd,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-22-1661426337303']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-22-1661426337303" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1300px)" data-ad-context="dator,lagring,ssd,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-2-658972-23-1661426337304']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-2-658972-23-1661426337304" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1300px)" data-ad-context="dator,lagring,ssd,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438845}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="t-lists-r-a">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-08-25 12:01</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1054/1.769650/samsung-skruvar-upp-hastigheten-med-ny-ssd" title="990 Pro &auml;r en ny maxad nvme-ssd fr&aring;n Samsung med pci-express 4.0 och hastigheter p&aring; upp till 7 450 megabyte per sekund." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Samsung skruvar upp hastigheten med ny ssd → pcforalla → 1.769650'}" class="tooltip">Samsung skruvar upp hastigheten med ny ssd</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-25 11:33</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1054/1.769643/acer-lanserar-eko-medveten-chromebook" title="Anv&auml;nder sig av &aring;tervunnen plast och &auml;r designad f&ouml;r att vara l&auml;tt att uppgradera, reparera och &aring;tervinna." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Acer lanserar eko-medveten Chromebook → pcforalla → 1.769643'}" class="tooltip">Acer lanserar "eko-medveten" Chromebook</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-25 08:38</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Raphael Cano Felix</span>
						<span class="articleAuthor">Martin Appel</span>
						</span>
				<span class="link"><a href="/2.1054/1.609991/test-basta-ebokslasare" title="En l&auml;splatta, ocks&aring; kallad e-boksl&auml;sare, har m&aring;nga f&ouml;rdelar j&auml;mf&ouml;rt med den sedvanliga boken. Du sparar plats n&auml;r du ska b&auml;ra med dig flera b&ouml;cker samtidigt. H&auml;r hittar du v&aring;ra samlade tester av l&auml;splattor." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Stort jämförande test: De 10 bästa läsplattorna just nu → pcforalla → 1.609991'}" class="tooltip">Test: 10 läsplattor som förhöjer läsupplevelsen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-08-24 13:23</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1054/1.769610/slipp-lamna-edge--microsoft-introducerar-sidomeny" title="I den senaste uppdateringen av Microsoft Edge ing&aring;r en ny sidomeny med genv&auml;gar som &ouml;ppnar Outlook, Office och andra funktioner direkt i programmet." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Slipp lämna Edge – Microsoft introducerar sidomeny → pcforalla → 1.769610'}" class="tooltip">Slipp lämna Edge – Microsoft introducerar sidomeny</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-08-24 11:50</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1054/1.769605/facebook-strul-gav-oonskade-inlagg-i-flodet" title="Anv&auml;ndare tog tillf&auml;llet i akt att sprida memes, donationsl&auml;nkar och l&auml;nkar till olika kryptoprojekt." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Facebook-strul gav oönskade inlägg i flödet → pcforalla → 1.769605'}" class="tooltip">Facebook-strul gav oönskade inlägg i flödet</a></span>
		</li>
	</ul>
</div></div>
	<div class="teaser teaserContainer pryltorget ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-08-23 12:28</span>
		<span class="articleSource"><a href="//pryltorget.idg.se">Pryltorget</a></span>
	</p>
	<a href="//pryltorget.idg.se/2.2505/1.769585/ryggsacken-som-svaljer-skyddar-och-laddar-dina-prylar" data-click-settings="{'category':'Article Links','widget':'','target':'Ryggsäcken som sväljer, skyddar och laddar dina prylar → pryltorget → 1.769585'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769585.1661250520!teaserImage/imageTypeSelector/localImage/2184033968.jpg" srcset="https://www.idg.se/editorial/160/path/1.769585.1661250520!teaserImage/imageTypeSelector/localImage/2184033968.jpg 160w, https://www.idg.se/editorial/280/path/1.769585.1661250520!teaserImage/imageTypeSelector/localImage/2184033968.jpg 280w, https://www.idg.se/editorial/340/path/1.769585.1661250520!teaserImage/imageTypeSelector/localImage/2184033968.jpg 340w, https://www.idg.se/editorial/480/path/1.769585.1661250520!teaserImage/imageTypeSelector/localImage/2184033968.jpg 480w, https://www.idg.se/editorial/620/path/1.769585.1661250520!teaserImage/imageTypeSelector/localImage/2184033968.jpg 620w, https://www.idg.se/editorial/740/path/1.769585.1661250520!teaserImage/imageTypeSelector/localImage/2184033968.jpg 740w, https://www.idg.se/editorial/840/path/1.769585.1661250520!teaserImage/imageTypeSelector/localImage/2184033968.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="Ryggsäck" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Pryltorget </span>
		<h3 class="normal"><span><a href="//pryltorget.idg.se/2.2505/1.769585/ryggsacken-som-svaljer-skyddar-och-laddar-dina-prylar" data-click-settings="{'category':'Article Links','widget':'','target':'Ryggsäcken som sväljer, skyddar och laddar dina prylar → pryltorget → 1.769585'}">Ryggsäcken som sväljer, skyddar och laddar dina prylar</a></span></h3>
	</div>
<div class="article__native-container article__native-container--aside" data-taboola-placement="article-aside"></div></div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'pfa'; var strArticleRCTags = 'PC för Alla > teknik > dator > lagring > ssd';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//pcforalla.idg.se/2.30484/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester</a><br /> <a href="//pcforalla.idg.se/2.30486/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider</a><br /> <a href="https://laddaner.idg.se/?ref=topLadd" data-click-settings="{'category':'Footer Links','widget':'','target':'laddaner → /?ref=topLadd'}">Gratisprogram</a><br /> <a href="https://m3.idg.se/om/windows+11?ref=sidfotWin11" data-click-settings="{'category':'Footer Links','widget':'','target':'m3 → om/windows+11'}">Windows 11</a><br /> <a href="//pcforalla.idg.se/2.6325/sakerhet" data-click-settings="{'category':'Footer Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">S&auml;kerhet</a><br /> <a href="//pcforalla.idg.se/2.21372/trimma-datorn" data-click-settings="{'category':'Footer Links','widget':'','target':'Trimma datorn → pcforalla → 2.21372'}">Trimma datorn</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu"> <li><a href="https://pcforalla.idg.se/2.1054/1.682369/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla – frågor och svar → pcforalla → 1.682369'}">Support / FAQ</a></li> <li> <div><a href="https://pcforalla.idg.se/arkivet?ref=vmeny29" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → arkivet'}">Artikelarkivet</a></div> </li> <li><a href="https://www.kundservice.net/order/Product/Product?product=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera</a></li> <li><a href="https://pcforalla.idg.se/2.6534/pfa-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'Press-sajt → pcforalla → 2.6534'}">Press</a></li> </ul> <hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Facebook</a><br /> <a href="http://twitter.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> <h6><a href="https://m3.idg.se/2.1022/1.615625" onclick="window.open(this.href, '_top', ''); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> <p><a href="https://m3.idg.se/2.1022/1.615625" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}"> Läs mer om nyhetsbreven här!</a></p> <br> <form method="post" id="pfaexpress" onsubmit="webpowerForm.subscribeOverlay(this)"> <div class="formWrapper"> <input placeholder="E-postadress" type="email" name="email" required title="E-postadress" style="margin:0;"> <span class="input userTerms" style="display:block;"> <input type="checkbox" title="Jag accepterar villkoren" name="villkor" value="ja" required> <label>Jag accepterar IDGs <a href="https://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Villkor nyhetsbrev → idg.se → 1.534409'}" rel="noopener">villkor</a></label> </span> <button type="submit">Beställ</button> <span class="hide-input" style="visibility:hidden;font-size:0"> Please don't insert text in the box below! <input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;"> </span> </div> </form> </div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="https://pcforalla.idg.se/2.1054/1.83055" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla som rss-flöden → pcforalla → 1.83055'}">l&auml;s mer h&auml;r</a>. <br /> <ul class="rssList"> <li><a href="https://pcforalla.idg.se/rss/senaste+nytt" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/senaste+nytt'}">Senaste nyheterna</a></li> <li><a href="https://pcforalla.idg.se/rss/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tester'}">Senaste testerna</a></li> <li><a href="https://pcforalla.idg.se/rss/tips+och+skolor" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tips+och+skolor'}">Tips och skolor</a></li> <li><a href="https://pcforalla.idg.se/rss/webb-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/webb-tv'}">Webb-tv-inslag</a></li> <li><a href="https://pcforalla.idg.se/rss/dagens+surftips" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/dagens+surftips'}">Dagens surftips</a></li> </ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> <a href="//pcforalla.idg.se/2.1054/1.83132/smartaste-sajten-for-prylar-tips-och-nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'Smartaste sajten för prylar, tips och nyheter! → pcforalla → 1.83132'}">Detta är PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.88136/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → pcforalla → 1.88136'}">Vi gör PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.94005/kontakta-oss" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss / Prenumerera → pcforalla → 1.94005'}">Kontakta oss </a> <!-- | <a href="//pcforalla.idg.se/2.1054/1.89453">Rättelser </a> --> | <a href="https://order.flowy.se/idg/selfservice" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'order.flowy.se/idg/selfservice'}">Kundservice (papperstidning)</a> | <a href="https://idgsverige.se/2.38481/annonsera" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38481/annonsera'}">Annonsera </a> | <a href="//pcforalla.idg.se/press" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → press'}">Press</a> <br> <br> Webbredaktör: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör &amp; ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="https://pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss / Prenumerera → pcforalla → 1.94005'}">Kontakta PC för Alla</a> | <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}">Så jobbar vi med sponsrade länkar</a> </div><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från sajterna i vårt nätverk.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://resources.idgconnect.com/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'resources.idgconnect.com'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/2.40422/opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Computer Sweden Opinion → computersweden → 2.40422'}">Computer Sweden Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://recruitment.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'recruitment'}">IDG Recruitment</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.pfa.publication/2.1054";var content="1.769650";var author="1.107792";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.pfa.publication/2.1054&amp;a=1.769650&amp;author=1.107792&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//pcforalla.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//pcforalla.idg.se/2.1054/1.657412/billig-barbar-dator-test"
			data-pagination-next-article-title="Test: B&amp;auml;sta billiga b&amp;auml;rbara dator f&amp;ouml;r dig som pluggar"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.657412.1661328842!teaserImage/imageTypeSelector/localImage/1643668134.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.657412.1661328842!teaserImage/imageTypeSelector/localImage/1643668134.jpg 90w, https://www.idg.se/editorial/160/path/1.657412.1661328842!teaserImage/imageTypeSelector/localImage/1643668134.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="1"
			data-pagination-sp-items="1">
			<a href="//pcforalla.idg.se/2.1054/1.769650/samsung-skruvar-upp-hastigheten-med-ny-ssd" data-article-url="//pcforalla.idg.se/1.769650?m=scrollitem" 
					data-article-id="1.769650" 
					data-article-title="Samsung skruvar upp hastigheten med ny ssd" 
					data-article-image="https://www.idg.se/editorial/90/path/1.769650.1661423726!teaserImage/imageTypeSelector/localImage/3663214493.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.769650.1661423726!teaserImage/imageTypeSelector/localImage/3663214493.jpg 90w, https://www.idg.se/editorial/160/path/1.769650.1661423726!teaserImage/imageTypeSelector/localImage/3663214493.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//pcforalla.idg.se/2.1054/1.769643/acer-lanserar-eko-medveten-chromebook" data-article-url="//pcforalla.idg.se/1.769643?m=scrollitem" 
					data-article-id="1.769643" 
					data-article-title="Acer lanserar &amp;quot;eko-medveten&amp;quot; Chromebook" 
					data-article-image="https://www.idg.se/editorial/90/path/1.769643.1661423617!teaserImage/imageTypeSelector/localImage/176617696.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.769643.1661423617!teaserImage/imageTypeSelector/localImage/176617696.jpg 90w, https://www.idg.se/editorial/160/path/1.769643.1661423617!teaserImage/imageTypeSelector/localImage/176617696.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//pcforalla.idg.se/2.1054/1.609991/test-basta-ebokslasare" data-article-url="//pcforalla.idg.se/1.609991?m=scrollitem" 
					data-article-id="1.609991" 
					data-article-title="Stort j&amp;auml;mf&amp;ouml;rande test: De 10 b&amp;auml;sta l&amp;auml;splattorna just nu" 
					data-article-image="https://www.idg.se/editorial/90/path/1.609991.1661410108!teaserImage/imageTypeSelector/localImage/744982653.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.609991.1661410108!teaserImage/imageTypeSelector/localImage/744982653.jpg 90w, https://www.idg.se/editorial/160/path/1.609991.1661410108!teaserImage/imageTypeSelector/localImage/744982653.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//pcforalla.idg.se/2.1054/1.769610/slipp-lamna-edge--microsoft-introducerar-sidomeny" data-article-url="//pcforalla.idg.se/1.769610?m=scrollitem" 
					data-article-id="1.769610" 
					data-article-title="Slipp l&amp;auml;mna Edge &amp;ndash; Microsoft introducerar sidomeny" 
					data-article-image="https://www.idg.se/editorial/90/path/1.769610.1661340196!teaserImage/imageTypeSelector/localImage/138689413.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.769610.1661340196!teaserImage/imageTypeSelector/localImage/138689413.jpg 90w, https://www.idg.se/editorial/160/path/1.769610.1661340196!teaserImage/imageTypeSelector/localImage/138689413.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//pcforalla.idg.se/2.1054/1.769605/facebook-strul-gav-oonskade-inlagg-i-flodet" data-article-url="//pcforalla.idg.se/1.769605?m=scrollitem" 
					data-article-id="1.769605" 
					data-article-title="Facebook-strul gav o&amp;ouml;nskade inl&amp;auml;gg i fl&amp;ouml;det" 
					data-article-image="https://www.idg.se/editorial/90/path/1.769605.1661334736!teaserImage/imageTypeSelector/localImage/4030164338.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.769605.1661334736!teaserImage/imageTypeSelector/localImage/4030164338.jpg 90w, https://www.idg.se/editorial/160/path/1.769605.1661334736!teaserImage/imageTypeSelector/localImage/4030164338.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			<span data-article-href="//m3.idg.se/2.1022/1.769050/tre-saker-du-bor-tanka-pa-innan-du-koper-en-barbar-dator" data-article-url="//pcforalla.idg.se/1.769050?m=scrollitem" 
						data-article-id="1.769050" 
						data-article-title="Tre saker du b&amp;ouml;r t&amp;auml;nka p&amp;aring; innan du k&amp;ouml;per en b&amp;auml;rbar dator" 
						data-article-image="https://www.idg.se/editorial/90/path/1.769050.1661159875!teaserImage/imageTypeSelector/localImage/31067593.jpg" 
						data-article-image-srcset="https://www.idg.se/editorial/90/path/1.769050.1661159875!teaserImage/imageTypeSelector/localImage/31067593.jpg 90w, https://www.idg.se/editorial/160/path/1.769050.1661159875!teaserImage/imageTypeSelector/localImage/31067593.jpg 160w"
						data-article-image-media="(min-width: 980px) 126px, 90px"
						class="scrollSpItem">page 1</span>
				</div>
	<script>var strSitePublication = 'pfa';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.768355.1658121944/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1655876248/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1617213200/1.732384.1585238984/1.734406.1656322624/1.653268.1458119857/1.653269.1647504688/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.756920.1648726601/1.762811.1645101729/1.684098.1496848580/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}if(typeof waitingTrackers!=="undefined"){waitingTrackers();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();</script>
</body>
</html>