<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Förbättra dina bilder i Photoshop – avancerad fotoredigering - PC för Alla</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Guide: Lär dig avancerade tekniker för att rädda dina foton. Framkalla råformat med Camera Raw, Objektivkorrigering, exponering och färgbalans med kurvor och lagermasker." />
	<meta name="keywords" content="dator, fotografi, photoshop, Teknik, PC för Alla" />
	<link rel="canonical" href="https://pcforalla.idg.se/2.1054/1.771491/photoshop-foton" /><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://pcforalla.idg.se/2.1054/1.771491/photoshop-foton" />
		<meta property="twitter:url" content="https://pcforalla.idg.se/2.1054/1.771491/photoshop-foton" />
	<meta property="og:title" content="Så förbättrar du dina foton med Photoshop" />
		<meta property="twitter:title" content="Så förbättrar du dina foton med Photoshop" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Vi visar både hur du räddar grådassiga, småtråkiga bilder och hur du ger redan bra bilder det där lilla extra som gör dem värda att skriva ut stort och sätta upp på väggen." />
		<meta property="twitter:description" content="Vi visar både hur du räddar grådassiga, småtråkiga bilder och hur du ger redan bra bilder det där lilla extra som gör dem värda att skriva ut stort och sätta upp på väggen." />
	<meta property="og:site_name" content="PC för Alla" />
	<meta property="twitter:site" content="@pcforalla" />
	<meta property="fb:pages" content="195304487268" /><meta property="article:publisher" content="https://www.facebook.com/pcforalla/" />
	<meta name="ahrefs-site-verification" content="bfe5f8265998ca986ed1006c2635b5fbb354c4af14900950c81d42c39c1359e6" />
	<meta name="referrer" content="no-referrer-when-downgrade" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.771491.1667387492!imageUploader/1186579497.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.771491.1667387492!imageUploader/1186579497.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="PC för Alla" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.1053.1649409374!homescreenIcon/imageTypeSelector/localImage/656217000.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.1053.1649409374!homescreenIconPrecomposed/imageTypeSelector/localImage/1593355472.png" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="dns-prefetch" href="https://twin-iq.kickfire.com/" />
		<link rel="shortcut icon" href="//pcforalla.idg.se/polopoly_fs/2.1053.1649409374!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300,400,700|Open+Sans:400,600,800|Pathway+Gothic+One|Source+Code+Pro"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-oswald-loading');var fontOswald = new FontFaceObserver('Oswald');fontOswald.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-oswald-loading');html.classList.add('wf-oswald-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-sourcecodepro-loading');var fontSourceCodePro = new FontFaceObserver('Source Code Pro');fontSourceCodePro.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-sourcecodepro-loading');html.classList.add('wf-sourcecodepro-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1645719348/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1617721215/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1632988686/1.701886.1528117341/1.670244.1655194537/1.584782.1490626079/1.584783.1603352299/1.584784.1637070916/1.688743.1646145142/1.681241.1493154512/1.657906.1638872930/1.653274.1496998854/1.584787.1536841896/1.609400.1633679356/1.584788.1645713850/1.584790.1411584192/1.585100.1430923519/1.657907.1583502441/1.664490.1643111364/1.664491.1481624210/1.665749.1479938885/1.673950.1485168261/1.717620.1557138571/1.729860.1580291659/1.718793.1579773796/1.718707.1582644522/1.710391.1606134293/1.688737.1611928021/1.682804.1495019851/1.674951.1497447344/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234727.1446207211/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/tester" type="application/rss+xml" title="Tester" />
		<link rel="alternate" href="/rss/dagens+app" type="application/rss+xml" title="Dagens app" />
		<link rel="alternate" href="/rss/tips+och+skolor" type="application/rss+xml" title="Tips och skolor" />
		<link rel="alternate" href="/rss/dagens+surftips" type="application/rss+xml" title="Dagens surftips" />
		<link rel="alternate" href="/rss/android-appar" type="application/rss+xml" title="Android-appar" />
		<link rel="alternate" href="/rss/dator+-+alla+artiklar" type="application/rss+xml" title="Dator - Alla artiklar" />
		<link rel="alternate" href="/rss/senaste+nytt" type="application/rss+xml" title="Senaste nytt" />
		<script>
		var articleIdentifier = '1.771491';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Så förbättrar du dina foton med Photoshop','name':'pcforalla','id':'1.771491'}">
<img src="https://ax.idg.se/st01/1.771491/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-wallpaper-holder">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='wallpaper-2x2-668140-26-1667551515972']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="wallpaper-2x2-668140-26-1667551515972" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 1366px)" data-ad-context="dator,fotografi,photoshop,pfa" data-ad-pos="wallpaper" data-ad-out-of-page="false" data-ad-sizes="[2,2]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1667551515974']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1667551515974" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="dator,fotografi,photoshop,pfa" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="header">
			<div class="header-left"> <a href="//pcforalla.idg.se/" class="pub-logo-svg pc-for-alla-logo" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg width="458" height="141" fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 458 141"> <path d="M457.635 1.178H.871v133.33h456.764" fill="#E30613" /> <path d="M457.754 99.824H.989v40.385h456.765" fill="#FC0" /> <path d="M19.459 131.895v-4.632h2.792V111.88h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H19.459v.06Zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085Zm21.558 4.811v-4.632h3.207V111.88h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H49.748Zm16.57-12.175c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521v13.007l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59Zm31.12 12.175v-4.632h3.207V111.88h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H97.438Zm23.578 0v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059Zm20.251 0v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H149.76l-1.128 2.791h2.969v4.396h-10.334Zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908Zm22.508 11.284v-4.632h2.792V111.88h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059h.001Zm27.438 0v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H201.31Zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908Zm32.545 11.284v-4.632h2.792V111.88h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65Zm34.031 0v-4.632h2.791V111.88h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119Zm28.448 0v-4.632h2.791V111.88h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H329.65v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H306.43Zm39.552 0v-4.632h2.792V111.88h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224Zm39.554 0v-4.632h2.791V111.88h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119Zm34.446 0v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059h.001Z" fill="#000" /> <path d="M132.656 26.775V48.69h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987M186.7 29.21c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732V29.21h.06Zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046V26.478c0-6.058 5.939-11.046 13.244-11.046H186.7c7.305 0 13.244 4.99 13.244 11.046v55.173c0 6-5.939 10.987-13.244 10.987ZM231.896 29.507c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732V29.507Zm0 63.131-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.93 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.06ZM282.614 44.236l-5.82 26.43h11.641l-5.821-26.43Zm10.572 48.402-2.376-10.987h-16.45l-2.376 10.987H258.74l17.223-76.85h13.243l17.224 76.85h-13.244Zm16.451 0v-76.85h13.243v65.863h23.815v10.987M46.244 29.032c0-1.544-1.485-2.791-3.326-2.791H32.94V59.38h9.978c1.84 0 3.326-1.188 3.326-2.791V29.032Zm.178 41.454H32.94v22.093H19.578V15.254h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046M89.717 92.579H76.354c-7.364 0-13.362-4.99-13.362-11.046V26.3c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047H89.717v-8.315c0-1.544-1.604-2.791-3.445-2.791H79.74c-1.841 0-3.326 1.188-3.326 2.79v49.77c0 1.544 1.485 2.792 3.326 2.792h6.652c1.84 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.06 11.045-13.364 11.045M351.506 92.638v-76.85h13.244v65.863h23.815v10.987h-37.059Zm63.547-48.402-5.82 26.43h11.641l-5.821-26.43Zm10.631 48.402-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245Z" fill="#fff" /> <path d="M183.078 16.323c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335Zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345Z" fill="#fff" /> <path d="M183.078 16.323c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335Zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M167.28 16.085c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335Zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345Z" fill="#fff" /> <path d="M167.28 16.085c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335Zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M187.947 21.133c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.464 2.198-5.464 4.87 0 2.732 2.435 4.87 5.464 4.87Z" fill="#fff" /> <path d="M187.947 21.193c3.018 0 5.464-2.18 5.464-4.87s-2.446-4.87-5.464-4.87c-3.018 0-5.464 2.18-5.464 4.87s2.446 4.87 5.464 4.87Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M172.209 20.955c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87Z" fill="#fff" /> <path d="M172.209 20.955c3.018 0 5.464-2.18 5.464-4.87s-2.446-4.87-5.464-4.87c-3.018 0-5.464 2.18-5.464 4.87s2.446 4.87 5.464 4.87Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M.871 1.12h456.705v139.089H.871V1.119Z" stroke="#000" stroke-width=".25" /> </svg> </a> <div class="follow-box"> <span>Följ oss här</span> <a href="https://www.facebook.com/pcforalla/" title="Följ PC för Alla på Facebook" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-facebook"></i></a> <a href="https://www.youtube.com/user/pcforallafilm/" title="Följ PC för Alla på YouTube" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'www.youtube.com/user/pcforallafilm'}" rel="noopener noopener"><i class="fa fa-youtube-play"></i></a> <a href="https://twitter.com/pcforalla/" title="Följ PC för Alla på Twitter" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener noopener"><i class="fa fa-twitter"></i></a> <a href="https://m3.idg.se/2.1022/1.615625/nyhetsbrev-m3-pc-for-alla-och-macworld" title="Följ PC för Alla via nyhetsbrev" target="_blank" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}" rel="noopener noopener"><i class="fa fa-envelope"></i></a> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item">
			<a href="https://m3.idg.se/2.1022/1.663981/black-friday-guide" title="Black Friday" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Black Friday 2022 – allt om teknikrean och var du hittar bästa priserna → m3 → 1.663981'}">BLACK FRIDAY<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30484/tester?ref=topTest" title="Tester" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainerBorder test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-04 09:36</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.772104/laddhybrid-test" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa laddhybrid – stort test av de senaste modellerna → m3 → 1.772104'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772104.1667490298!teaserImage/imageTypeSelector/localImage/3720569642.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772104.1667490298!teaserImage/imageTypeSelector/localImage/3720569642.jpg" data-sizes="auto" data-optimumx="1.5" alt="laddhybrider test" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthors articleAuthors-2">
			<span class="articleAuthor">Mikael Lindkvist</span>
			<span class="articleAuthor">Andreas Bergsman</span>
			</span>
	<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.772104/laddhybrid-test" data-click-settings="{'category':'Header Links','widget':'','target':'Bästa laddhybrid – stort test av de senaste modellerna → m3 → 1.772104'}">B&auml;sta laddhybrid 2022 &ndash; stort test av heta bilmodeller</a></span></h3>
	</div>
<div class="teaser teaserContainer test m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-04 08:13</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.772196/bang-olufsen-beoplay-ex" data-click-settings="{'category':'Header Links','widget':'','target':'Bang & Olufsen Beoplay EX: Stilrena hörlurar med grymt bra ljud → m3 → 1.772196'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772196.1667394975!teaserImage/imageTypeSelector/localImage/3862152033.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772196.1667394975!teaserImage/imageTypeSelector/localImage/3862152033.jpg" data-sizes="auto" data-optimumx="1.5" alt="Beoplay EX" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jan Sandbladh</span>
		<span class="articleStory test articleStoryLinked">
		<a href="//m3.idg.se/2.30149/tester---de-senaste-testerna-fran-m3">Test</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.772196/bang-olufsen-beoplay-ex" data-click-settings="{'category':'Header Links','widget':'','target':'Bang & Olufsen Beoplay EX: Stilrena hörlurar med grymt bra ljud → m3 → 1.772196'}">Test: Beoplay EX &ndash; snygga h&ouml;rlurar med grymt bra ljud</a></span></h3>
	</div>
<div class="teaser teaserContainer spel m3 ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-03 17:01</span>
		<span class="articleSource"><a href="//m3.idg.se">M3</a></span>
	</p>
	<a href="//m3.idg.se/2.1022/1.772216/god-of-war-ragnarok" data-click-settings="{'category':'Header Links','widget':'','target':'God of War Ragnarök: Uppföljaren är större, bättre och hårdare → m3 → 1.772216'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772216.1667491293!teaserImage/imageTypeSelector/localImage/1553092459.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772216.1667491293!teaserImage/imageTypeSelector/localImage/1553092459.jpg" data-sizes="auto" data-optimumx="1.5" alt="God of War 2 test" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">P-A Knutsson</span>
		<span class="articleStory spel articleStoryLinked">
		<a href="//m3.idg.se/2.30144/m3-gaming---spelnyheter-och-tester-av-de-hetaste-titlarna-for-bade-konsol-och-pc">Spel</a></span>
<h3 class="normal"><span><a href="//m3.idg.se/2.1022/1.772216/god-of-war-ragnarok" data-click-settings="{'category':'Header Links','widget':'','target':'God of War Ragnarök: Uppföljaren är större, bättre och hårdare → m3 → 1.772216'}">Nya God of War &auml;r st&ouml;rre, b&auml;ttre och h&aring;rdare &auml;n sist</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-03 11:09</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.772084/dell-xps-17" data-click-settings="{'category':'Header Links','widget':'','target':'Dell XPS 17: En klassiker som håller → pcforalla → 1.772084'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772084.1667470286!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772084.1667470286!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Dell XPS 17" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.772084/dell-xps-17" data-click-settings="{'category':'Header Links','widget':'','target':'Dell XPS 17: En klassiker som håller → pcforalla → 1.772084'}">Dell XPS 17 testad &ndash; en klassiker som h&aring;ller</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30484/tester?ref=topTest">Fler tester</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.30486/guider?ref=topGuide" title="Guider" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-07 09:58</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.766988/gigabyte-radeon-rx-6400-eagle-4g" data-click-settings="{'category':'Header Links','widget':'','target':'Gigabyte Radeon RX 6400 Eagle 4G: Enkelt grafikkort för budgetbygget → pcforalla → 1.766988'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.766988.1654588999!teaserImage/imageTypeSelector/localImage/2515610638.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.766988.1654588999!teaserImage/imageTypeSelector/localImage/2515610638.jpg" data-sizes="auto" data-optimumx="1.5" alt="Gigabyte Radeon RX 6400 Eagle 4G" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.766988/gigabyte-radeon-rx-6400-eagle-4g" data-click-settings="{'category':'Header Links','widget':'','target':'Gigabyte Radeon RX 6400 Eagle 4G: Enkelt grafikkort för budgetbygget → pcforalla → 1.766988'}">Radeon RX 6400: Enkelt grafikkort f&ouml;r budgetbygget</a></span></h3>
	</div>
<div class="teaser teaserContainer guide article-premium pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-05-10 09:14</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.565718/sa-totalraderar-du-datorn-innan-du-saljer-den" data-click-settings="{'category':'Header Links','widget':'','target':'Så totalraderar du datorn innan du säljer den → pcforalla → 1.565718'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.565718.1652166498!teaserImage/imageTypeSelector/localImage/2559564434.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.565718.1652166498!teaserImage/imageTypeSelector/localImage/2559564434.jpeg" data-sizes="auto" data-optimumx="1.5" alt="nollställa windows" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.565718/sa-totalraderar-du-datorn-innan-du-saljer-den" data-click-settings="{'category':'Header Links','widget':'','target':'Så totalraderar du datorn innan du säljer den → pcforalla → 1.565718'}">S&aring; raderar du alla digitala sp&aring;r innan du s&auml;ljer din dator</a></span></h3>
	</div>
<div class="teaser teaserContainer guide article-premium pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-04-08 08:14</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.630668/trimma-router-tips-expert" data-click-settings="{'category':'Header Links','widget':'','target':'Tips: Så trimmar du din router på bästa sätt → pcforalla → 1.630668'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.630668.1649399993!teaserImage/imageTypeSelector/localImage/3655806653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.630668.1649399993!teaserImage/imageTypeSelector/localImage/3655806653.jpg" data-sizes="auto" data-optimumx="1.5" alt="trimma din router" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">PC för Alla </span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.630668/trimma-router-tips-expert" data-click-settings="{'category':'Header Links','widget':'','target':'Tips: Så trimmar du din router på bästa sätt → pcforalla → 1.630668'}">Stor guide: S&aring; trimmar du din router b&auml;st</a></span></h3>
	</div>
<div class="teaser teaserContainer stor-guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2021-12-07 11:30</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.742331/uppgradera-barbar-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: Så uppgraderar du din bärbara dator → pcforalla → 1.742331'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.742331.1665493857!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.742331.1665493857!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Uppgradera laptop" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory stor-guide">
		Stor guide</span>
<h3 class="normal"><span><a href="/2.1054/1.742331/uppgradera-barbar-dator" data-click-settings="{'category':'Header Links','widget':'','target':'Stor guide: Så uppgraderar du din bärbara dator → pcforalla → 1.742331'}">Guide: Uppgradera din b&auml;rbara dator &ndash; vi visar hur du g&ouml;r</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.30486/guider?ref=topGui">Fler guider</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://m3.idg.se/om/windows+11?ref=topWin10" title="Windows 11" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Windows 11 → m3 → om/windows+11'}">Windows 11<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-02 10:46</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.772334/microsoft-rakar-visa-upp-kommande-windows-11-uppdatering" data-click-settings="{'category':'Header Links','widget':'','target':'Microsoft råkar visa upp kommande Windows 11-uppdatering → pcforalla → 1.772334'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772334.1667382365!teaserImage/imageTypeSelector/localImage/92203678.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.772334.1667382365!teaserImage/imageTypeSelector/localImage/92203678.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 11" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1054/1.772334/microsoft-rakar-visa-upp-kommande-windows-11-uppdatering" data-click-settings="{'category':'Header Links','widget':'','target':'Microsoft råkar visa upp kommande Windows 11-uppdatering → pcforalla → 1.772334'}">Microsoft råkar visa upp kommande Windows 11-uppdatering</a></span></h3>
	</div>
<div class="teaser teaserContainer windows-11 pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-22 14:52</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.771957/microsoft-testar-nytt-program-som-boostar-prestandan-pa-din-pc" data-click-settings="{'category':'Header Links','widget':'','target':'Microsoft testar nytt program som boostar prestandan på din pc → pcforalla → 1.771957'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.771957.1666443156!teaserImage/imageTypeSelector/localImage/808344644.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.771957.1666443156!teaserImage/imageTypeSelector/localImage/808344644.jpg" data-sizes="auto" data-optimumx="1.5" alt="Rensa Windows" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Samuel Nyberg</span>
		<span class="articleStory windows-11 articleStoryLinked">
		<a href="//pcforalla.idg.se/2.1054/1.752291/windows-11">Windows 11</a></span>
<h3 class="normal"><span><a href="/2.1054/1.771957/microsoft-testar-nytt-program-som-boostar-prestandan-pa-din-pc" data-click-settings="{'category':'Header Links','widget':'','target':'Microsoft testar nytt program som boostar prestandan på din pc → pcforalla → 1.771957'}">Microsoft testar nytt program som boostar prestandan på din pc</a></span></h3>
	</div>
<div class="teaser teaserContainer pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-19 11:38</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.771860/flera-efterlangtade-nyheter-till-windows-11-ute-nu" data-click-settings="{'category':'Header Links','widget':'','target':'Flera efterlängtade nyheter till Windows 11 ute nu → pcforalla → 1.771860'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.771860.1666172303!teaserImage/imageTypeSelector/localImage/105561516.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.771860.1666172303!teaserImage/imageTypeSelector/localImage/105561516.jpg" data-sizes="auto" data-optimumx="1.5" alt="Windows 11 logo foto Microsoft" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Viktor Eriksson</span>
		<h3 class="normal"><span><a href="/2.1054/1.771860/flera-efterlangtade-nyheter-till-windows-11-ute-nu" data-click-settings="{'category':'Header Links','widget':'','target':'Flera efterlängtade nyheter till Windows 11 ute nu → pcforalla → 1.771860'}">Flera efterlängtade nyheter till Windows 11 ute nu</a></span></h3>
	</div>
<div class="teaser teaserContainer guide pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-10-09 10:40</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.769366/filma-skarmen-skarmdump-windows" data-click-settings="{'category':'Header Links','widget':'','target':'Populärt gratisprogram som filmar skärmen direkt i Windows → pcforalla → 1.769366'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.769366.1665146594!teaserImage/imageTypeSelector/localImage/3810772958.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.769366.1665146594!teaserImage/imageTypeSelector/localImage/3810772958.jpg" data-sizes="auto" data-optimumx="1.5" alt="Sharex" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Martin Appel</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.769366/filma-skarmen-skarmdump-windows" data-click-settings="{'category':'Header Links','widget':'','target':'Populärt gratisprogram som filmar skärmen direkt i Windows → pcforalla → 1.769366'}">Filma sk&auml;rmen direkt i Windows med popul&auml;rt gratisprogram</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://m3.idg.se/om/windows+11">Mer om Windows 11</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="//pcforalla.idg.se/2.6325/sakerhet?ref=topsak1" title="Säkerhet" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">Säkerhet<i class="fa fa-chevron-down"></i></a><div class="teasers small grid menu-teasers mobile-teasers">
			<div class="teaser teaserContainer guide article-premium pc-for-alla ArticleImageTopLeftWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-06-02 09:00</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.506676/vhs-till-dvd" data-click-settings="{'category':'Header Links','widget':'','target':'Så räddar du dina gamla analoga minnen → pcforalla → 1.506676'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.506676.1654675258!teaserImage/imageTypeSelector/localImage/3829836611.jpeg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.506676.1654675258!teaserImage/imageTypeSelector/localImage/3829836611.jpeg" data-sizes="auto" data-optimumx="1.5" alt="kassett vhs dvd " class="ArticleImageTopLeft teaserImage lazyload" /></figure></a><span class="articleAuthor">Petter Ahrnstedt</span>
		<span class="articleStory guide">
		Guide</span>
<h3 class="normal"><span><a href="/2.1054/1.506676/vhs-till-dvd" data-click-settings="{'category':'Header Links','widget':'','target':'Så räddar du dina gamla analoga minnen → pcforalla → 1.506676'}">S&aring; r&auml;ddar du dina analoga minnen: vhs, vinyl, kassett</a></span></h3>
	</div>
<div class="teaser teaserContainerBorder test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-03 09:27</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 12 uppkopplade kameror som övervakar ditt hem → pcforalla → 1.631515'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.631515.1667229991!teaserImage/imageTypeSelector/localImage/744982653.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.631515.1667229991!teaserImage/imageTypeSelector/localImage/744982653.jpg" data-sizes="auto" data-optimumx="1.5" alt="Övervakningskameror" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Jan Sandbladh</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.631515/overvakning-kamera-test" data-click-settings="{'category':'Header Links','widget':'','target':'Stort test: 12 uppkopplade kameror som övervakar ditt hem → pcforalla → 1.631515'}">Test: 12 ip-kameror som vaktar huset n&auml;r du &auml;r borta</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-03-01 07:13</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.762796/norton-360-deluxe" data-click-settings="{'category':'Header Links','widget':'','target':'Norton 360 Deluxe: Funktionsrikt paket som ger hög säkerhet → pcforalla → 1.762796'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.762796.1659530119!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.762796.1659530119!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Norton 360 Deluxe" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.762796/norton-360-deluxe" data-click-settings="{'category':'Header Links','widget':'','target':'Norton 360 Deluxe: Funktionsrikt paket som ger hög säkerhet → pcforalla → 1.762796'}">Norton 360 Deluxe &ndash; m&aring;nga funktioner och h&ouml;g s&auml;kerhet</a></span></h3>
	</div>
<div class="teaser teaserContainer test pc-for-alla ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-02-25 07:09</span>
		<span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
	</p>
	<a href="/2.1054/1.762786/eset-internet-security" data-click-settings="{'category':'Header Links','widget':'','target':'Eset Internet Security: Snabbt säkerhetspaket som inte segar ner datorn → pcforalla → 1.762786'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.762786.1659529409!teaserImage/imageTypeSelector/localImage/285712845.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-widths="[160, 280, 340, 480, 620, 740, 840]" data-prefix="https://www.idg.se/editorial/{width}/path/" data-src="1.762786.1659529409!teaserImage/imageTypeSelector/localImage/285712845.jpg" data-sizes="auto" data-optimumx="1.5" alt="Eset Internet Security" class="ArticleImageTop teaserImage lazyload" /></figure></a><span class="articleAuthor">Mattias Inghe</span>
		<span class="articleStory test">
		Test</span>
<h3 class="normal"><span><a href="/2.1054/1.762786/eset-internet-security" data-click-settings="{'category':'Header Links','widget':'','target':'Eset Internet Security: Snabbt säkerhetspaket som inte segar ner datorn → pcforalla → 1.762786'}">Test: Eset Internet Security s&auml;krar din dator utan att sega</a></span></h3>
	</div>
<div class="buttonContainer">
		<div class="btnLink"><span><a href="https://pcforalla.idg.se/2.6325/sakerhet/?ref=topsak1">Mer om säkerhet</a></span></div>
		</div>
	</div>
	</div>
	<div class="menu-item">
			<a href="https://pcforalla.idg.se/2.40355/budgetvalet?ref=pfaBudgetTopp" title="Plus" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'PC för Alla Budgetvalet → pcforalla → 2.40355'}">Budgetvalet<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://m3kampanj.idg.se/produkter/?utm_source=PFA&amp;utm_medium=meny&amp;utm_campaign=samlingssida" title="Prenumerera" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Prenumerera → m3kampanj → produkter'}">Köp/Prenumerera<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://kampanj.pcforalla.se/kundklubb/" title="Kundklubb" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'kampanj.pcforalla.se/kundklubb'}">Kundklubb<i class="fa fa-chevron-down"></i></a></div>
	<div class="menu-item menu-item-external blog-item">
			<a href="https://idgshop.se/?utm_source=pfa&amp;utm_medium=meny&amp;utm_campaign=butik-pfa" title="Butik" class="menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgshop.se/?utm_source=pfa&amp;utm_medium=meny&amp;utm_campaign=butik-pfa'}">Butik<i class="fa fa-chevron-down"></i></a></div>
	<a href="#" class="close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-lg"></i> </a></div>
	<div class="sub-menu">
			<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div></div>
	<div id="nwMenu" >
			<a href="//pcforalla.idg.se/" class="pub-logo-svg" data-click-settings="{'category':'Header Links','widget':'','target':'pcforalla'}"> <svg width="458" height="141" fill="none" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 458 141"> <path d="M457.635 1.178H.871v133.33h456.764" fill="#E30613" /> <path d="M457.754 99.824H.989v40.385h456.765" fill="#FC0" /> <path d="M19.459 131.895v-4.632h2.792V111.88h-2.792v-4.811h11.938c7.186 0 14.194 2.555 14.194 12.354 0 9.68-7.305 12.412-14.669 12.412H19.459v.06Zm8.731-4.811h3.266c5.048 0 8.018-2.257 8.018-7.603 0-5.344-2.791-7.482-8.374-7.482h-2.91v15.085Zm21.558 4.811v-4.632h3.207V111.88h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H49.748Zm16.57-12.175c0-8.85 6.533-12.947 12.293-12.947 3.326 0 6.117.891 7.483 3.326v-2.97h4.87v8.671h-5.286c-1.128-2.851-3.147-3.801-6.236-3.801-3.682 0-7.067 2.554-7.067 7.661 0 4.929 2.91 7.78 7.305 7.78 4.216 0 6.236-2.139 6.533-4.336h-6.177v-4.395h11.521v13.007l-3.266.476-1.188-4.157c-1.247 2.078-4.157 4.275-9.205 4.275-6.176-.059-11.58-4.869-11.58-12.59Zm31.12 12.175v-4.632h3.207V111.88h-3.207v-4.811h12.353v4.811h-3.207v15.383h3.207v4.632H97.438Zm23.578 0v-4.396h3.147v-15.797h-4.454v4.395h-5.167v-9.027h25.241v8.969h-5.107v-4.396h-4.514v15.798h3.147v4.395h-12.293v.059Zm20.251 0v-4.632h2.02l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791H149.76l-1.128 2.791h2.969v4.396h-10.334Zm10.097-11.284h7.186l-3.623-8.908-3.563 8.908Zm22.508 11.284v-4.632h2.792V111.88h-2.792v-4.811h12.353v4.811h-3.623v15.561h8.433v-4.988h5.404v9.383h-22.568v.059h.001Zm27.438 0v-4.632h2.019l8.374-20.312h7.305l8.374 20.312h1.96v4.632h-11.284v-4.396h3.326l-1.128-2.791h-10.453l-1.128 2.791h2.97v4.396H201.31Zm10.096-11.284h7.186l-3.623-8.908-3.563 8.908Zm32.545 11.284v-4.632h2.792V111.88h-2.792v-4.811h12.65v4.691h-3.86v5.108h11.581v-5.108h-3.92v-4.691h12.709v4.811h-2.791v15.383h2.791v4.632h-12.709v-4.514h3.92v-5.88h-11.581v5.88h3.86v4.514h-12.65Zm34.031 0v-4.632h2.791V111.88h-2.791v-4.811h22.627v8.969h-5.345v-4.396h-8.553v5.464h6.89v4.454h-6.89v5.82h8.968v-4.989h5.286v9.385h-22.983v.119Zm28.448 0v-4.632h2.791V111.88h-2.791v-4.811h10.928l6.354 16.392 6.414-16.392h10.987v4.633h-2.852v15.561h2.852v4.632H329.65v-4.454h2.792v-13.363l-6.771 17.877h-4.039l-6.829-17.877v13.363h2.851v4.454H306.43Zm39.552 0v-4.632h2.792V111.88h-2.792v-4.811h10.928l6.355 16.392 6.414-16.392h10.986v4.633h-2.851v15.561h2.851v4.632h-11.462v-4.454h2.791v-13.363l-6.771 17.877h-4.038l-6.83-17.877v13.363h2.851v4.454h-11.224Zm39.554 0v-4.632h2.791V111.88h-2.791v-4.811h22.628v8.969h-5.286v-4.396h-8.552v5.464h6.889v4.454h-6.889v5.82h8.968v-4.989h5.285v9.385h-23.043v.119Zm34.446 0v-4.396h3.147v-15.797h-4.454v4.395h-5.227v-9.027h25.24v8.969h-5.107v-4.396h-4.514v15.798h3.148v4.395h-12.234v.059h.001Z" fill="#000" /> <path d="M132.656 26.775V48.69h17.223v10.987h-17.223v32.961h-13.244v-76.85h37.059v10.987M186.7 29.21c0-1.544-1.485-2.732-3.326-2.732h-6.652c-1.841 0-3.326 1.188-3.326 2.732v49.65c0 1.544 1.485 2.732 3.326 2.732h6.474c1.841 0 3.444-1.188 3.444-2.732V29.21h.06Zm0 63.428h-13.244c-7.305 0-13.244-4.989-13.244-11.046V26.478c0-6.058 5.939-11.046 13.244-11.046H186.7c7.305 0 13.244 4.99 13.244 11.046v55.173c0 6-5.939 10.987-13.244 10.987ZM231.896 29.507c0-1.544-1.484-2.732-3.326-2.732h-9.918v32.902h9.918c1.841 0 3.326-1.188 3.326-2.732V29.507Zm0 63.131-4.632-21.974h-8.611v21.974h-13.244v-76.85h26.606c7.305 0 13.125 4.93 13.125 10.987v32.902c0 3.86-2.376 7.364-6.117 9.206l6.117 23.696h-13.244v.06ZM282.614 44.236l-5.82 26.43h11.641l-5.821-26.43Zm10.572 48.402-2.376-10.987h-16.45l-2.376 10.987H258.74l17.223-76.85h13.243l17.224 76.85h-13.244Zm16.451 0v-76.85h13.243v65.863h23.815v10.987M46.244 29.032c0-1.544-1.485-2.791-3.326-2.791H32.94V59.38h9.978c1.84 0 3.326-1.188 3.326-2.791V29.032Zm.178 41.454H32.94v22.093H19.578V15.254h26.844c7.364 0 13.185 4.989 13.185 11.046v33.14c0 6.057-5.88 11.046-13.185 11.046M89.717 92.579H76.354c-7.364 0-13.362-4.99-13.362-11.046V26.3c0-6.058 5.998-11.046 13.362-11.046h13.363c7.364 0 13.363 4.989 13.363 11.046v11.047H89.717v-8.315c0-1.544-1.604-2.791-3.445-2.791H79.74c-1.841 0-3.326 1.188-3.326 2.79v49.77c0 1.544 1.485 2.792 3.326 2.792h6.652c1.84 0 3.326-1.188 3.326-2.792v-8.314h13.363v11.046c-.06 6.116-6.06 11.045-13.364 11.045M351.506 92.638v-76.85h13.244v65.863h23.815v10.987h-37.059Zm63.547-48.402-5.82 26.43h11.641l-5.821-26.43Zm10.631 48.402-2.376-10.987h-16.45l-2.376 10.987h-13.244l17.224-76.85h13.243l17.224 76.85h-13.245Z" fill="#fff" /> <path d="M183.078 16.323c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335Zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345Z" fill="#fff" /> <path d="M183.078 16.323c0-2.376 2.197-4.335 4.929-4.335s4.929 1.959 4.929 4.335c0 2.375-2.197 4.335-4.929 4.335s-4.929-1.96-4.929-4.335Zm-1.129 0c0 2.969 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.97-2.732-5.345-6.058-5.345-3.385 0-6.058 2.375-6.058 5.345Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M167.28 16.085c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335Zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345Z" fill="#fff" /> <path d="M167.28 16.085c0-2.375 2.198-4.335 4.929-4.335 2.732 0 4.93 1.96 4.93 4.335s-2.198 4.335-4.93 4.335c-2.731.001-4.929-1.959-4.929-4.335Zm-1.129 0c0 2.97 2.732 5.345 6.058 5.345 3.326 0 6.058-2.375 6.058-5.345 0-2.969-2.732-5.345-6.058-5.345-3.326 0-6.058 2.435-6.058 5.345Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M187.947 21.133c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.464 2.198-5.464 4.87 0 2.732 2.435 4.87 5.464 4.87Z" fill="#fff" /> <path d="M187.947 21.193c3.018 0 5.464-2.18 5.464-4.87s-2.446-4.87-5.464-4.87c-3.018 0-5.464 2.18-5.464 4.87s2.446 4.87 5.464 4.87Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M172.209 20.955c3.029 0 5.464-2.198 5.464-4.87s-2.435-4.87-5.464-4.87c-3.029 0-5.463 2.198-5.463 4.87s2.434 4.87 5.463 4.87Z" fill="#fff" /> <path d="M172.209 20.955c3.018 0 5.464-2.18 5.464-4.87s-2.446-4.87-5.464-4.87c-3.018 0-5.464 2.18-5.464 4.87s2.446 4.87 5.464 4.87Z" stroke="#E30613" stroke-width=".765" stroke-miterlimit="10" /> <path d="M.871 1.12h456.705v139.089H.871V1.119Z" stroke="#000" stroke-width=".25" /> </svg> </a><div class="top-list">
			<p class="vinjett1 vinjett">
			<span>Just nu i M3-nätverket</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-11-04 09:36</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthors articleAuthors-2">
						<span class="articleAuthor">Mikael Lindkvist</span>
						<span class="articleAuthor">Andreas Bergsman</span>
						</span>
				<span class="link"><a href="//m3.idg.se/2.1022/1.772104/laddhybrid-test" title="Vill du k&ouml;ra p&aring; el men samtidigt kunna ge dig ut p&aring; l&aring;ngresa utan ladd&aring;ngest? D&aring; &auml;r laddhybrid bilen f&ouml;r dig. H&auml;r samlar vi de senaste testerna vi gjort." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bästa laddhybrid – stort test av de senaste modellerna → m3 → 1.772104'}" class="tooltip">Bästa laddhybrid 2022 – stort test av heta bilmodeller</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-04 09:24</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.772412/huawei-lanserar-galaxy-z-flip-utmanare-i-kina" title="Pocket S heter en ny vikbar telefon fr&aring;n Huawei som nu lanseras i Kina, och har ett ovanligt l&aring;gt pris f&ouml;r att vara vikbar." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Huawei lanserar Galaxy Z Flip-utmanare i Kina → m3 → 1.772412'}" class="tooltip">Huawei lanserar Galaxy Z Flip-utmanare i Kina</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-04 08:59</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.763920/warner-bros-discovery" title="Sammanslagningen av HBO och Discovery g&aring;r s&aring; bra att cheferna har best&auml;mt att en sammanslagen app med allt inneh&aring;ll ska lanseras redan i v&aring;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'HBO Max och Discovery Plus ska slås ihop – med start sommaren 2023 → m3 → 1.763920'}" class="tooltip">HBO-Discovery-sammanslagningen tidigareläggs i USA</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-04 08:15</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1054/1.771491/photoshop-foton" title="I del tv&aring; av v&aring;r Photoshop-skola g&aring;r vi igenom n&aring;gra av de mer avancerade tekniker du kan anv&auml;nda f&ouml;r att f&ouml;rb&auml;ttra dina foton: Camera Raw, objektivkorrigering, lagermasker och justeringslager." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Så förbättrar du dina foton med Photoshop → pcforalla → 1.771491'}" class="tooltip">Så förbättrar du dina foton med Photoshop</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-04 08:13</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Jan Sandbladh</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.772196/bang-olufsen-beoplay-ex" title="Snygga, sk&ouml;na och fantastiskt bra ljud. Men flera sm&aring; brister hindrar full pott f&ouml;r h&ouml;rlurarna Beoplay EX." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bang & Olufsen Beoplay EX: Stilrena hörlurar med grymt bra ljud → m3 → 1.772196'}" class="tooltip">Test: Beoplay EX – snygga hörlurar med grymt bra ljud</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-03 17:01</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">P-A Knutsson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.772216/god-of-war-ragnarok" title="God of Wars omstart fr&aring;n 2018, det enligt vissa b&auml;sta spelet p&aring; Playstation 4, levererade ett par story-bomber i slutscenerna. Bomber som nu &auml;r redo att brisera." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'God of War Ragnarök: Uppföljaren är större, bättre och hårdare → m3 → 1.772216'}" class="tooltip">Nya God of War är större, bättre och hårdare än sist</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-03 16:50</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.331647/macforsaljningen-fortsatter-uppat" title="Det r&aring;der h&ouml;g efterfr&aring;gan p&aring; Apples b&auml;rbara datorer, &aring;tminstone om vi f&aring;r lov att tro analysf&ouml;retaget Strategy Analytics." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Fortsatt uppåt för Macbook-försäljningen → macworld → 1.331647'}" class="tooltip">Fortsatt uppåt för Macbook-försäljningen</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-03 15:44</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">M3 Redaktion</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.669118/fars-dag" title="Den 13 november &auml;r det fars dag igen. Vi har gjort jobbet enklare f&ouml;r dig och luskat upp smarta och roliga presenter." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Fars dag 2022: Presenter för tekniktokiga pappor → m3 → 1.669118'}" class="tooltip">Fars dag 2022: Tips på bra och roliga presenter för tekniktokiga pappor</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-03 14:56</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.772392/fackligt-anslutna-butiksarbetare-anmaler-apple" title="Anst&auml;llda klagar till National Labor Relations Board efter att ha nekats f&ouml;rb&auml;ttrade villkor." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Fackligt anslutna butiksarbetare anmäler Apple → macworld → 1.772392'}" class="tooltip">Fackligt anslutna butiksarbetare anmäler Apple</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-03 14:23</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.772393/aqara-paborjar-matter-overgangen-i-december" title="Smarta hem-tillbeh&ouml;rstillverkaren Aqara sl&auml;pper snart en uppdatering av hubben Hub M2 som ger m&aring;nga av f&ouml;retagets prylar st&ouml;d f&ouml;r Matter-standarden." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Aqara påbörjar Matter-övergången i december → m3 → 1.772393'}" class="tooltip">Aqara påbörjar Matter-övergången i december</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-03 13:16</span><span class="articleSource"><a href="//m3.idg.se">M3</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//m3.idg.se/2.1022/1.772386/spana-in-breath-of-the-wild-med-stralsparning-i-8k" title="Kr&auml;ver en dator med Ryzen 9 7950X och Geforce RTX 4090 f&ouml;r att fungera." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Spana in Breath of the Wild med strålspårning i 8k → m3 → 1.772386'}" class="tooltip">Spana in Breath of the Wild med strålspårning i 8k</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-03 13:12</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Andreas Thors</span>
					<span class="link"><a href="/2.1054/1.603889/100-basta-filmerna-pa-svenska-netflix" title="H&auml;r listar vi n&aring;gra av de b&auml;sta filmerna p&aring; svenska Netflix just nu. B&aring;de nya filmer och klassiker. S&aring; mys ned dig i soffan och b&ouml;rja beta av listan &ndash; artikeln uppdateras l&ouml;pande med nya titlar!" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Bästa filmerna på Netflix Sverige – här är vår topplista → pcforalla → 1.603889'}" class="tooltip">Missa inte: Våra 10 favoritfilmer på Netflix just nu</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-03 13:00</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Mikael Markander</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.742011/severance" title="Den uppm&auml;rksammade serien handlar om problemen med att skilja mellan arbete och privatliv." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nya säsongen av Apples thrillerserie Severance släpps 2023 → macworld → 1.742011'}" class="tooltip">Nya säsongen av Apples thrillerserie Severance släpps 2023</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-03 12:28</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.772390/nya-uppgifter-om-anstallningsstopp-pa-apple" title="Flera k&auml;llor uppger till Business Insider att Apple har bromsat in nyanst&auml;llningar rej&auml;lt och att &rdquo;stoppet&rdquo;&nbsp;kan p&aring;g&aring; till september n&auml;sta &aring;r." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Nya uppgifter om anställningsstopp på Apple → macworld → 1.772390'}" class="tooltip">Nya uppgifter om anställningsstopp på Apple</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-03 11:54</span><span class="articleSource"><a href="//macworld.idg.se">MacWorld</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="//macworld.idg.se/2.1038/1.772389/apple-firar-ny-dokumentar-med-tva-manader-gratis-tv-plus" title="Inf&ouml;r premi&auml;ren av Selena Gomez-dokument&auml;ren My Mind &amp; Me har Apple dragit ig&aring;ng en kampanj som ger b&aring;de nya och gamla prenumeranter tv&aring;&nbsp;m&aring;nader gratis." data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'Apple firar ny dokumentär med två månader gratis TV Plus → macworld → 1.772389'}" class="tooltip">Apple firar ny dokumentär med två månader gratis TV Plus</a></span>
		</li>
	</ul>
</div><div class="more-btn"><i class="fa fa-chevron-down"></i></div><div class="toppIcons"> <a href="//pcforalla.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'pcforalla'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//pcforalla.idg.se/polopoly_fs/1.582967!pc-for-alla-logo.png" class="lazyload"> </a> <a href="//macworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'macworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//macworld.idg.se/polopoly_fs/1.638906.1444208550!imageManager/2103836690.png" class="lazyload"> </a> <a href="//smartworld.idg.se" data-click-settings="{'category':'Header Links','widget':'Just nu i M3-nätverket','target':'smartworld'}"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="//smartworld.idg.se/polopoly_fs/1.665838.1503560383!smartworld-wh.svg" class="lazyload"> </a> </div></div>
	<div class="sub-menu-right"> <form class="searchForm" method="get" action="https://m3.idg.se/2.1022/1.88129/sok-i-m3-natverket" autocomplete="on"> <input class="searchTextField" name="queryText" size="30" type="text" title="Sök" placeholder="Sök i M3-nätverket" value=""> <button class="searchBtn" type="submit" value="Sök"><i class="fa fa-search"></i></button> <input name="actionType" value="Search" type="hidden"> <input name="dateRange" value="4" type="hidden"> </form> <a href="#" class="search search-open icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-search fa-fw"></i> </a> <a href="#" class="search search-close icon-btn" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"> <i class="fa fa-times fa-fw"></i> </a> <div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div> </div><a href="#" class="menu-icon menu-item-a" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'#'}"><span>Meny</span> <i class="fa fa-navicon"></i></a></div>
	</div>
	<div class="content-box">
			<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-5-1667551515977']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-5-1667551515977" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 980px)" data-ad-context="dator,fotografi,photoshop,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438675}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.771491"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="pfa"
	data-article-tags="dator, fotografi, photoshop"
	data-article-main-tag="dator"
	data-article-ga-url="/2.1054/1.771491/photoshop-foton"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=guide"
	data-article-ga-authors-dimension="Anders Lundberg"
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="false"
	data-article-extras="">
	<script>var shareUrl = "https://pcforalla.idg.se/2.1054/1.771491/photoshop-foton";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper ">
				<figure><img src="https://www.idg.se/editorial/90/path/1.107792.1629981144!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>

		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<span class="articleLabel">Stor guide</span><a href="https://m3.idg.se/om/dator" data-click-settings="{'category':'Article Label Links','widget':'','target':'m3 → om/dator'}" class="articleLabel">Dator</a></div>
<span class="articleDate">2022-11-04 08:15</span>
</div><ins class="adsbygoogle" data-ad-client="ca-pub-6650150098398122" 
	data-ad-slot="9338137239" data-ad-format="link"></ins>
<h1>Så förbättrar du dina foton med Photoshop</h1>
			<p class="articleTeaser">
	I del två av vår Photoshop-skola går vi igenom några av de mer avancerade tekniker du kan använda för att förbättra dina foton: Camera Raw, objektivkorrigering, lagermasker och justeringslager.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.771491%2Fphotoshop-foton&amp;t=S%C3%A5+f%C3%B6rb%C3%A4ttrar+du+dina+foton+med+Photoshop"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.771491%2Fphotoshop-foton&amp;text=S%C3%A5+f%C3%B6rb%C3%A4ttrar+du+dina+foton+med+Photoshop"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.771491%2Fphotoshop-foton&amp;title=S%C3%A5+f%C3%B6rb%C3%A4ttrar+du+dina+foton+med+Photoshop"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.771491%2Fphotoshop-foton&amp;title=S%C3%A5+f%C3%B6rb%C3%A4ttrar+du+dina+foton+med+Photoshop"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.771491" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.771491/photoshop-foton" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.771491.1667387492!imageUploader/1186579497.jpg" srcset="https://www.idg.se/editorial/340/path/1.771491.1667387492!imageUploader/1186579497.jpg 340w, https://www.idg.se/editorial/480/path/1.771491.1667387492!imageUploader/1186579497.jpg 480w, https://www.idg.se/editorial/620/path/1.771491.1667387492!imageUploader/1186579497.jpg 620w, https://www.idg.se/editorial/740/path/1.771491.1667387492!imageUploader/1186579497.jpg 740w, https://www.idg.se/editorial/840/path/1.771491.1667387492!imageUploader/1186579497.jpg 840w, https://www.idg.se/editorial/920/path/1.771491.1667387492!imageUploader/1186579497.jpg 920w, https://www.idg.se/editorial/980/path/1.771491.1667387492!imageUploader/1186579497.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="Photoshop" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-6-1667551516115']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-77 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-350 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-6-1667551516115" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="dator,fotografi,photoshop,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438853}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12-1667551516116']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-77 bodyStartElement--is-extra-small bodySecondElementP bodySecondElement-length-350 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-12-1667551516116" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="dator,fotografi,photoshop,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438699}},{bidder : 'keymobile',  params : {mid : 779105}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---panorama-651104-18-1667551516011" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1600px)" data-ad-context="dator,fotografi,photoshop,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[728,90],[480,250],[468,240],[300,250],[480,264],[980,240],[980,120],[970,250],[640,320],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : 10778,siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438916}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-17-1667551516011" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px) and (max-width: 1599px)" data-ad-context="dator,fotografi,photoshop,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438855}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-16-1667551516011" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="dator,fotografi,photoshop,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438846}},{bidder : 'keymobile',  params : {mid : 171231}}]" style="display:none;"></div><div class="articleBodyText">
<p><em><strong>L&auml;s &auml;ven:</strong></em><br /> <a href="https://pcforalla.idg.se/2.1054/1.770912/photoshop-kom-igang" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Grunderna i Photoshop – så kommer du igång → pcforalla → 1.770912'}"><em>Del 1: Kom ig&aring;ng med Photoshop: Gr&auml;nssnitt, lager och kortkommandon</em></a></p><p>V&auml;lkommen till andra delen i PC f&ouml;r Allas stora Photoshop-skola, d&auml;r vi g&aring;r p&aring; djupet i v&auml;rldens mest k&auml;nda bildbehandlingsprogram. I den f&ouml;rsta delen gick vi igenom <a href="https://pcforalla.idg.se/2.1054/1.770912/photoshop-kom-igang" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Grunderna i Photoshop – så kommer du igång → pcforalla → 1.770912'}">programmets gr&auml;nssnitt</a> och n&aring;gra av de grundl&auml;ggande funktionerna du beh&ouml;ver bekanta dig med f&ouml;r att bli kompis med programmet. Den h&auml;r g&aring;ngen fokuserar vi p&aring; hur du f&ouml;rb&auml;ttrar bilder.</p><p><strong>I den h&auml;r guiden:&nbsp;</strong></p><ul> <li><a href="#Lightroom" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Lightroom'}">D&auml;rf&ouml;r ska du anv&auml;nda Lightroom</a></li> <li><a href="#Camera Raw" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Camera Raw'}">Framkalla r&aring;format med Camera Raw</a></li> <li><a href="#Objektivkorrigering" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Objektivkorrigering'}">Objektivkorrigering &ndash; korrigera objektivets brister</a></li> <li><a href="#Kurvor" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Kurvor'}">Kurvor &ndash;&nbsp;&auml;ndra exponering och f&auml;rgbalans</a></li> <li><a href="#Lagermasker" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#Lagermasker'}">Lagermasker &ndash; fixa utvalda delar av en bild</a></li> <li><a href="#svartvit" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'#svartvit'}">Skapa snygga svartvita bilder</a></li> </ul><p> Bildf&ouml;rb&auml;ttring &auml;r en av Photoshops grundpelare, och str&auml;cker sig fr&aring;n hur du fixar en aningen missad exponering till hur du sl&aring;r ihop flera exponeringar, f&ouml;r att f&aring; fram en anv&auml;ndbar bild ur en scen med alldeles f&ouml;r stort dynamiskt omf&aring;ng. Vi visar b&aring;de hur du r&auml;ddar gr&aring;dassiga, sm&aring;tr&aring;kiga bilder och hur du ger redan bra bilder det d&auml;r lilla extra som g&ouml;r dem v&auml;rda att skriva ut stort och s&auml;tta upp p&aring; v&auml;ggen.</p><h2><a id="Lightroom" name="Lightroom"></a>Lightroom kompletterar Photoshop</h2><p>N&auml;r du skaffar Photoshop f&aring;r du n&auml;stan alltid systerprogrammet Lightroom p&aring; k&ouml;pet. Det ing&aring;r i det stora Creative Cloud-abonnemanget, men framf&ouml;r allt i Creative Cloud Foto-abonnemanget, som &auml;r det billigaste s&auml;ttet att f&aring; Photoshop.</p><p>Om du fotar mycket &auml;r Lightroom v&auml;rt att anv&auml;nda enbart f&ouml;r att h&aring;lla koll p&aring; alla bilder. Det finns inga konkurrenter som ens &auml;r i n&auml;rheten. M&ouml;jligheterna att tagga, betygs&auml;tta, l&auml;gga till i mappar och enkelt bl&auml;ddra i samlingarna r&auml;cker i sig som incitament. Men Lightroom kan &auml;ven hantera r&aring;formatbilder precis som Photoshop, och har enkla redigeringsm&ouml;jligheter som ibland &auml;r enklare att jobba med.</p><figure class="articleBodyImage largeImage self" style="max-width: 1360px;"><img alt="Lightroom" height="752" src="https://www.idg.se/editorial/0/path/1.771496!imageManager/3399063868.jpg" width="1360" /></figure><p> Det mest &rdquo;naturliga&rdquo; arbetsfl&ouml;det i programmen &auml;r att anv&auml;nda Lightroom som bibliotek dit du importerar alla foton (du kan sj&auml;lv best&auml;mma hur sj&auml;lva filerna ska vara organiserade p&aring; h&aring;rddisken). Sedan kan du g&aring; igenom och radera de misslyckade bilderna (helt fel fokus, extremt &ouml;verexponerade, et cetera), och betygs&auml;tta resterande bilder. De b&auml;sta bilderna &ndash; och de bilder som kr&auml;ver mest redigering f&ouml;r att komma till sin r&auml;tt &ndash; kan du sedan &ouml;ppna i Photoshop och g&ouml;ra f&auml;rdigt d&auml;r. F&ouml;r bilder som n&auml;stan duger som de &auml;r tycker vi det &auml;r enklare att sm&aring;fixa direkt i Lightroom.</p><p>Lightroom har en f&ouml;rdel n&auml;r det g&auml;ller bilder i r&aring;format, eftersom du redigerar exponering och f&auml;rger utan att spara som en ny separat fil. Programmet sparar dina justeringar som instruktioner och det &auml;r f&ouml;rst n&auml;r du exporterar en f&auml;rdig kopia som programmet faktiskt renderar en ny bild p&aring; disk. N&auml;r du &ouml;ppnar en r&aring;formatbild i Photoshop m&aring;ste du f&ouml;rst &rdquo;framkalla&rdquo; den med Camera Raw-modulen och spara den redigerade bilden som ett nytt Photoshop-dokument.</p><p>Photoshop anv&auml;nder du n&auml;r du beh&ouml;ver g&ouml;ra &auml;ndringar lokalt i delar av en bild och om du beh&ouml;ver g&ouml;ra mer avancerade saker som helt enkelt inte finns i Lightroom, som att jobba med lager, blandningsl&auml;gen och lagermasker.</p><h2><a id="Camera Raw" name="Camera Raw"></a>Framkalla r&aring;format med Camera Raw</h2><p>Fotar du med systemkamera sparar du f&ouml;rmodligen bilderna i r&aring;format, s&aring; att kameran sparar all information som f&aring;ngas av sensorn. En del mobiler kan ocks&aring; g&ouml;ra det, men skillnaden blir oftast inte lika stor d&aring; j&auml;mf&ouml;rt med jpeg. Den stora f&ouml;rdelen med r&aring;format &auml;r att det ger st&ouml;rre utrymme att g&ouml;ra &auml;ndringar i efterhand.</p><p>Ett perfekt exponerat foto i jpeg-format g&aring;r knappt att se skillnad p&aring; mot ett foto i r&aring;format som har &rdquo;framkallats&rdquo; och sparats i ett okomprimerat format som tiff. Men s&aring; fort du b&ouml;rjar &auml;ndra exponering och f&auml;rger uppst&aring;r artefakter i jpeg-bilden och ju mer du redigerar desto s&auml;mre blir den.</p><figure class="articleBodyImage largeImage self" style="max-width: 1360px;"><img alt="Camera Raw" height="765" src="https://www.idg.se/editorial/0/path/1.771492!imageManager/3448234317.jpg" width="1360" /></figure><p> N&auml;r du &ouml;ppnar en r&aring;formatbild i Photoshop &ouml;ppnas <em><strong>Camera Raw</strong></em>, en plugin som har profiler f&ouml;r alla kameramodeller fr&aring;n de olika tillverkarna. N&auml;r en ny kamera sl&auml;pps m&aring;ste Adobe uppdatera Camera Raw med st&ouml;d f&ouml;r den, och det &auml;r d&auml;rf&ouml;r det &auml;r en plugin och inte en inbyggd funktion &ndash; uppdateringarna blir sm&aring; och kan installeras utan att beh&ouml;va uppdatera sj&auml;lva Photoshop.</p><p>Camera Raw &auml;r uppdelat i olika flikar f&ouml;r olika typer av justeringar. Under <em><strong>Grundl&auml;ggande</strong></em> hittar du justeringar f&ouml;r exponering, vitbalans, skuggor och h&ouml;gdagrar, vita och sv&auml;rta, och mycket annat. Titta p&aring; histogrammet l&auml;ngst upp f&ouml;r att se till att inga f&auml;rger klipper (g&aring;r f&ouml;rbi h&ouml;gsta eller l&auml;gsta niv&aring;n de kan ha). De tv&aring; sm&aring; trianglarna i histogrammet varnar dig n&auml;r det sker &ndash; klicka p&aring; dem s&aring; markeras klippta omr&aring;den i r&ouml;tt respektive bl&aring;tt.</p><figure class="articleBodyImage largeImage self" style="max-width: 1360px;"><img alt="Camera Raw" height="765" src="https://www.idg.se/editorial/0/path/1.771493!imageManager/91878137.jpg" width="1360" /></figure><p> Om du kommer att g&ouml;ra stora &auml;ndringar i en bild f&ouml;resl&aring;r vi att du &auml;ndrar fr&aring;n 8-bitars till 16-bitarsf&auml;rger och Prophoto rgb-f&auml;rgrymden i Camera Raw, innan du g&aring;r vidare och &ouml;ppnar den efter att ha gjort alla justeringar. Klicka p&aring; texten under bilder d&auml;r det st&aring;r nuvarande f&auml;rgrymd, bitdjup och pixeldimensionerna p&aring; bilden f&ouml;r att &auml;ndra.</p><p>Camera Raw kan dock anv&auml;ndas &auml;ven med jpeg och andra bilder som inte &auml;r r&aring;format. V&auml;lj <em><strong>Filter -&gt; Camera Raw-filter</strong></em> s&aring; &ouml;ppnas samma dialogruta, men med n&aring;got f&auml;rre justeringar. T&auml;nk p&aring; att jpeg-formatet har begr&auml;nsat utrymme f&ouml;r redigering &ndash; h&aring;ll koll p&aring; bilden s&aring; den inte b&ouml;rjar se konstig ut.</p><h2><a id="Objektivkorrigering" name="Objektivkorrigering"></a>Korrigera objektivets brister</h2><p>De allra flesta objektiv har olika optiska brister. Det kan handla om geometrisk f&ouml;rvr&auml;ngning (att bilden &rdquo;buktar&rdquo; ut eller in s&aring; att r&auml;ta linjer blir kr&ouml;kta), vignettering (skuggor i h&ouml;rnen) och kromatisk aberration (&auml;ven kallat f&auml;rgbl&ouml;dning). I vissa fall &auml;r felen s&aring; sm&aring; att det knappt g&aring;r att se, medan andra objektiv har v&auml;ldigt uppenbara fel. T&auml;nk en bild p&aring; ett hus vars v&auml;ggar ser ut att vara runda till exempel.</p><figure class="articleBodyImage largeImage self" style="max-width: 1360px;"><img alt="Objektivkorrigering" height="765" src="https://www.idg.se/editorial/0/path/1.771494!imageManager/511682003.jpg" width="1360" /></figure><p> Alla dessa fel g&aring;r att &aring;tg&auml;rda i Photoshop (och Lightroom). I Photoshop v&auml;ljer du <em><strong>Filter -&gt; Objektivkorrigering</strong></em>, vilket &ouml;ppnar en dialogruta d&auml;r du kan v&auml;lja vilka brister du vill &aring;tg&auml;rda och st&auml;lla in vilken kamera och objektiv bilden &auml;r tagen med. Normalt k&auml;nner programmet igen modellen utifr&aring;n exif-data i filen, men g&aring;r det inte kan du sj&auml;lv leta upp den. S&aring; kan det till exempel bli om du anv&auml;nder ett objektiv med adapter.</p><figure class="articleBodyImage largeImage self" style="max-width: 1024px;"><img alt="Lightroom synka ändringar" height="582" src="https://www.idg.se/editorial/0/path/1.771495!imageManager/508748182.jpg" width="1024" /></figure><p> Det h&auml;r &auml;r ett bra exempel p&aring; n&aring;got som &auml;r enklare med Lightroom. Om du vill aktivera objektivkorrigering p&aring; alla dina bilder kan du n&auml;mligen g&ouml;ra det i ett nafs d&auml;r. Markera helt enkelt samtliga bilder och g&aring; till Framkalla-fliken. Klicka p&aring; det lilla reglaget till v&auml;nster om Synkronisera-knappen l&auml;ngst ned till h&ouml;ger f&ouml;r att aktivera synkronisering av justeringar, och kryssa sedan i <em><strong>Aktivera profilkorrigeringar</strong></em> under <em><strong>Objektivkorrigeringar</strong></em>. St&auml;ng sedan av synkronisering igen. Har du anv&auml;nt en kombination av objektiv och kamera som inte k&auml;nns igen automatiskt av Lightroom kan du filtrera bilderna utifr&aring;n objektiv och sedan manuellt v&auml;lja objektiv.</p><p>I Photoshop kan du ut&ouml;ver filtret objektivkorrigering &auml;ven anv&auml;nda Camera Raw f&ouml;r att fixa b&aring;de f&ouml;rvr&auml;ngning och kromatisk aberration. Den senare kallas h&auml;r <em><strong>&Ouml;verstr&aring;lning</strong></em> och b&aring;da ligger under <em><strong>Optik</strong></em>. Objektivprofiler &auml;r bara tillg&auml;ngliga med bilder i r&aring;format, men &auml;ven med jpeg kan du g&ouml;ra manuella fixar.</p><h2><a id="Kurvor" name="Kurvor">Kurvor</a></h2><p>Kurvor &auml;r ett av Photoshops mest k&auml;nda och kraftfullaste verktyg. Det &auml;r ett s&auml;tt att &auml;ndra exponering och f&auml;rgbalans p&aring; en g&aring;ng med hj&auml;lp av, som namnet antyder, kurvor. Det finns som justering i <em><strong>Bild -&gt; Justeringar -&gt; Kurvor</strong></em> (ctrl-m) eller som justeringslager i <em><strong>Lager -&gt; Nytt justeringslager -&gt; Kurvor</strong></em>. Det senare &auml;r mycket mer flexibelt eftersom du kan redigera effekten i efterhand om du ser n&aring;got som kunde f&ouml;rb&auml;ttras, och eftersom du kan g&ouml;ra &auml;ndringar i den underliggande bilden (till exempel retuschera bort st&ouml;rande element) och inte i den f&auml;rdiga.</p><p>Skapa ett kurvor-justeringslager. Normalt &ouml;ppnar inst&auml;llningarna f&ouml;r det i mittersta delen av h&ouml;gerf&auml;ltet, ovanf&ouml;r lagerpaletten. H&auml;r finns flera saker att ha koll p&aring;. &Ouml;ver finns en rullgardinsmeny d&auml;r det st&aring;r RGB. De andra valen h&auml;r &auml;r enskilda f&auml;rgkanaler, det vill s&auml;ga r&ouml;d, gr&ouml;n och bl&aring;. Det h&auml;r &auml;r viktigt om du beh&ouml;ver korrigera f&auml;rgerna i bilden, eftersom varje f&auml;rgkanal kan ha en egen kurva.</p><figure><img alt="Kurvor" src="https://www.idg.se/editorial/0/path/1.771497!imageManager/536019266.jpg" /></figure><p>Till v&auml;nster ser du tre f&auml;rgpipetter: Svart, gr&aring; och vit. Dessa kan du anv&auml;nda f&ouml;r att automatiskt justera RGB-kurvan s&aring; att bilden f&aring;r maximalt tonomf&aring;ng. B&ouml;rja med den svarta och testa dig fram genom att klicka n&aring;gonstans i bilden som borde vara svart. I v&aring;rt exempel h&auml;r klickar vi p&aring; det svarta nattduksbordet. V&auml;lj sedan vit pipett och prova p&aring; omr&aring;den i bilden som borde vara vita. V&auml;lj till sist den gr&aring; och testa med olika omr&aring;den som borde vara gr&aring; (det vill s&auml;ga helt utan f&auml;rg, hur ljus eller m&ouml;rk den &auml;r &auml;r inte s&aring; noga, du kan prova dig fram).</p><p>Om justeringarna har klippt av de m&ouml;rkaste eller ljusaste delarna av bilden kan du lyfta skuggorna (dra upp&aring;t i nedre v&auml;nstra h&ouml;rnet av rgb-kurvan) eller s&auml;nka h&ouml;gdagrarna (dra ned&aring;t fr&aring;n &ouml;vre h&ouml;gre h&ouml;rnet).</p><figure class="articleBodyImage largeImage self" style="max-width: 1360px;"><img alt="Kurvor" height="765" src="https://www.idg.se/editorial/0/path/1.771499!imageManager/4278356779.jpg" width="1360" /></figure><p> N&auml;sta steg &auml;r att g&aring; in i de olika f&auml;rgkanalerna och justera dessa. Ett vanligt fel &auml;r till exempel ett gr&ouml;nstick i hudtoner, som du kan bli av med genom att dra ned&aring;t mitt i den gr&ouml;na kurvan. Ta inte i f&ouml;r mycket s&aring; att bilden blir rosa ist&auml;llet. Du kan &auml;ven g&ouml;ra samma sak med de andra f&auml;rgerna. T&auml;nk ocks&aring; p&aring; motsatsf&auml;rgerna &ndash; mindre bl&aring;tt betyder mer gult, mindre gr&ouml;nt betyder mer magenta och mindre r&ouml;tt betyder mer cyan (och tv&auml;rt om).</p><h2><a id="Lagermasker" name="Lagermasker"></a>Lagermasker &ndash; s&aring; fixar du delar av en bild</h2><p>I m&aring;nga fall g&aring;r det inte att f&aring; till en bra bild enbart med Camera Raw-justeringar. Ofta helt enkelt eftersom justeringar p&aring;verkar hela bilden, och det du vill fixa bara &auml;r en del av bilden. Som vanligt i Photoshop finns det m&aring;nga olika angreppsmetoder n&auml;r du till exempel vill ljusa upp ett underexponerat ansikte eller f&ouml;rs&ouml;ka r&auml;dda en &ouml;verexponerad himmel, men den teknik vi rekommenderar att du l&auml;r dig &auml;r justeringslager med <em><strong>lagermasker</strong></em>.</p><figure class="articleBodyImage largeImage self" style="max-width: 1360px;"><img alt="Justeringslager med lagermask" height="765" src="https://www.idg.se/editorial/0/path/1.771500!imageManager/1469906919.jpg" width="1360" /></figure><p> B&ouml;rja med att zooma in p&aring; det omr&aring;de du vill fixa. Skapa sedan ett justeringslager av r&auml;tt sort, till exempel kurvor eller lyster, och st&auml;ll in det s&aring; att det ser bra ut i det h&auml;r omr&aring;det. Markera sedan lagermasken (justeringslager f&aring;r automatiskt en lagermask) och <em><strong>invertera</strong></em> (ctrl-i) f&ouml;r att fylla lagermasken med svart. V&auml;lj vit som f&ouml;rgrundsf&auml;rg och m&aring;la sedan fram justeringen i ditt utvalda omr&aring;de med <em><strong>penselverktyget</strong></em>. V&auml;lj en mjuk pensel och s&auml;nk fl&ouml;det en aning s&aring; blir kanterna inte s&aring; skarpa.</p><figure class="articleBodyImage largeImage self" style="max-width: 1360px;"><img alt="Justeringslager med lagermask" height="765" src="https://www.idg.se/editorial/0/path/1.771501!imageManager/3494302892.jpg" width="1360" /></figure><p> Du kan upprepa detta s&aring; m&aring;nga g&aring;nger du vill f&ouml;r olika justeringar, och det kan vara samma typ av lager. Du kan allts&aring; ha ett kurvor-lager f&ouml;r att ljusa upp ett m&ouml;rkt omr&aring;de och ett annat kurvor-lager f&ouml;r att fixa ett f&auml;rgstick i hudtoner, och s&aring; vidare. Om effekten blev lite f&ouml;r stark kan du antingen &auml;ndra inst&auml;llning eller testa att s&auml;nka lagrets opacitet.</p><h2><a id="svartvit" name="svartvit"></a>Svartvita bilder</h2><p>Svartvita bilder har en annan k&auml;nsla &auml;n f&auml;rgbilder. De kan vara b&aring;de mer dramatiska och mer tankfulla. Ibland kan du r&auml;dda en halvd&aring;lig bild p&aring; ett viktigt &ouml;gonblick genom att g&ouml;ra den svartvit.</p><p>F&ouml;r enklare svartvita bilder kan du l&auml;gga till ett nytt justeringslager av typen <em><strong>Svartvitt</strong></em>, d&auml;r du kan dra i reglagen f&ouml;r sex olika f&auml;rgtoner f&ouml;r att &auml;ndra hur ljusa respektive m&ouml;rka varje f&auml;rg ska bli i den resulterande bilden.</p><figure class="articleBodyImage largeImage self" style="max-width: 1360px;"><img alt="Svartvitt" height="765" src="https://www.idg.se/editorial/0/path/1.771502!imageManager/298835939.jpg" width="1360" /></figure><p> En mer avancerad teknik anv&auml;nder flera <em><strong>Nyans/m&auml;ttnad</strong></em>-justeringslager f&ouml;r att individuellt &auml;ndra ljushet p&aring; enskilda delar av bilden. G&ouml;r f&ouml;rst ett nyans/m&auml;ttnad-lager d&auml;r du helt enkelt st&auml;ller in m&auml;ttnaden till noll. Det ska ligga &ouml;verst i lagerlistan, och du kan sl&aring; av och p&aring; det medan du h&aring;ller p&aring; f&ouml;r att tydligare se vad du jobbar med.</p><figure class="articleBodyImage largeImage self" style="max-width: 909px;"><img alt="Svartvitt" height="765" src="https://www.idg.se/editorial/0/path/1.771504!imageManager/4017801266.jpg" width="1360" /></figure><p> G&ouml;r sedan ett till nyans/m&auml;ttnad-lager som du l&auml;gger under. Klicka p&aring; <em><strong>handverktyget</strong></em> uppe till v&auml;nster i <em><strong>Egenskaper-panelen</strong></em> och klicka n&aring;gonstans i bilden d&auml;r du vill &auml;ndra hur ljust det &auml;r. &Auml;ndra sedan ljushet s&aring; att det markerade f&auml;rgomr&aring;det blir m&ouml;rkare eller ljusare. I v&aring;r exempelbild h&auml;r vill vi till exempel g&ouml;ra det gr&ouml;na l&ouml;vverket m&ouml;rkare f&ouml;r att g&ouml;ra bilden mer dramatisk, s&aring; vi klickar runt lite bland l&ouml;ven med ljushet s&auml;nkt till runt -80.</p><figure class="articleBodyImage largeImage self" style="max-width: 909px;"><img alt="Svartvitt" height="1035" src="https://www.idg.se/editorial/0/path/1.771508!imageManager/4017801266.jpg" width="909" /></figure><p> F&auml;rgomf&aring;nget som ska p&aring;verkas &auml;ndrar du med de sm&aring; reglagen mellan de tv&aring; regnb&aring;gsf&auml;rgade linjerna under de tre huvudreglagen i panelen. Ett smalt omr&aring;de inneb&auml;r att du bara p&aring;verkar de f&auml;rger som ligger inom det lilla f&auml;rgomr&aring;det.</p><figure class="articleBodyImage largeImage self" style="max-width: 1360px;"><img alt="Svartvitt" height="765" src="https://www.idg.se/editorial/0/path/1.771505!imageManager/1128584387.jpg" width="1360" /></figure><p> N&auml;r du &auml;r n&ouml;jd med hur de olika f&auml;rgerna konverteras till svartvitt kan du l&auml;gga p&aring; ytterligare justeringslager som kurvor eller niv&aring;er f&ouml;r att &auml;ndra hela bildens kontrast och ljushet. I m&aring;nga fall blir svartvita bilder b&auml;ttre med med dramatiska kontraster, vilket du f&aring;r till genom att g&ouml;ra en S-formad kurva &ndash; dra upp&aring;t fr&aring;n en punkt till h&ouml;ger i kurvan och ned&aring;t fr&aring;n en punkt till v&auml;nster.</p></div>
</div>
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://m3.idg.se/om/dator" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/dator'}">Dator</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/fotografi" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/fotografi'}">Fotografi</a></span>
				<span class="tag"><a href="https://m3.idg.se/om/photoshop" data-click-settings="{'category':'Article Tag Links','widget':'','target':'m3 → om/photoshop'}">Photoshop</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper ">
			<figure><img src="https://www.idg.se/editorial/189/path/1.107792.1629981144!image/imageTypeSelector/localImage/467795819.jpg" alt="Anders Lundberg" class="authorImage" /></figure></div>
		<div class="authorBio">
			<h6>Anders Lundberg</h6>
			<div class="profileLinks">
				<span class="profileEmail">
						<a href="mailto:anders.lundberg@idg.se">
						Anders Lundberg</a>
					</span>
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.771491%2Fphotoshop-foton&amp;t=S%C3%A5+f%C3%B6rb%C3%A4ttrar+du+dina+foton+med+Photoshop"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.771491%2Fphotoshop-foton&amp;text=S%C3%A5+f%C3%B6rb%C3%A4ttrar+du+dina+foton+med+Photoshop"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.771491%2Fphotoshop-foton&amp;title=S%C3%A5+f%C3%B6rb%C3%A4ttrar+du+dina+foton+med+Photoshop"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.771491%2Fphotoshop-foton&amp;title=S%C3%A5+f%C3%B6rb%C3%A4ttrar+du+dina+foton+med+Photoshop"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.771491" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.771491/photoshop-foton" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.771491%2Fphotoshop-foton&amp;t=S%C3%A5+f%C3%B6rb%C3%A4ttrar+du+dina+foton+med+Photoshop"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.771491%2Fphotoshop-foton&amp;text=S%C3%A5+f%C3%B6rb%C3%A4ttrar+du+dina+foton+med+Photoshop"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.771491%2Fphotoshop-foton&amp;title=S%C3%A5+f%C3%B6rb%C3%A4ttrar+du+dina+foton+med+Photoshop"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fpcforalla.idg.se%2F2.1054%2F1.771491%2Fphotoshop-foton&amp;title=S%C3%A5+f%C3%B6rb%C3%A4ttrar+du+dina+foton+med+Photoshop"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.771491" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://pcforalla.idg.se/2.1054/1.771491/photoshop-foton" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-19-1667551516121']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-19-1667551516121" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="dator,fotografi,photoshop,pfa" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438850}},{bidder : 'keymobile',  params : {mid : 171232}}]" style="display:none;"></div></div>
<div class="globalArticleTeaser" style="display:none;">
						</div>
				<div class="articlePageFiller">
					<div class="article__native-container article__native-container--bottom" data-taboola-placement="article-below"></div><div class="teaser--native__rp" data-teaser-mode="wide"></div></div>
				</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-21-1667551516122']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-21-1667551516122" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="dator,fotografi,photoshop,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438690}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="scrollableArticlePageFiller sideBarPart">
						<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-1-658971-22-1667551516133']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-1-658971-22-1667551516133" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1300px)" data-ad-context="dator,fotografi,photoshop,pfa" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438685}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='insider-scroll-2-658972-23-1667551516134']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="insider-scroll-2-658972-23-1667551516134" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1300px)" data-ad-context="dator,fotografi,photoshop,pfa" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228260',zoneId : '1126882'}},{bidder : 'appnexus',  params : {placementId : 11577444}},{bidder : 'adform',  params : {mid : 438845}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
					</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="t-lists-r-a">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2022-11-04 08:15</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Anders Lundberg</span>
					<span class="link"><a href="/2.1054/1.771491/photoshop-foton" title="I del tv&aring; av v&aring;r Photoshop-skola g&aring;r vi igenom n&aring;gra av de mer avancerade tekniker du kan anv&auml;nda f&ouml;r att f&ouml;rb&auml;ttra dina foton: Camera Raw, objektivkorrigering, lagermasker och justeringslager." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Så förbättrar du dina foton med Photoshop → pcforalla → 1.771491'}" class="tooltip">Så förbättrar du dina foton med Photoshop</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-03 13:12</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Andreas Thors</span>
					<span class="link"><a href="/2.1054/1.603889/100-basta-filmerna-pa-svenska-netflix" title="H&auml;r listar vi n&aring;gra av de b&auml;sta filmerna p&aring; svenska Netflix just nu. B&aring;de nya filmer och klassiker. S&aring; mys ned dig i soffan och b&ouml;rja beta av listan &ndash; artikeln uppdateras l&ouml;pande med nya titlar!" data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Bästa filmerna på Netflix Sverige – här är vår topplista → pcforalla → 1.603889'}" class="tooltip">Missa inte: Våra 10 favoritfilmer på Netflix just nu</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-03 11:09</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="/2.1054/1.772084/dell-xps-17" title="Det &auml;r inga stora &ouml;verraskningar i Dells kraftfulla 17-tums laptop. Det mesta h&aring;ller h&ouml;g kvalitet men det finns detaljer som kan trimmas." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Dell XPS 17: En klassiker som håller → pcforalla → 1.772084'}" class="tooltip">Dell XPS 17 testad – en klassiker som håller</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2022-11-03 08:28</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Mattias Inghe</span>
					<span class="link"><a href="/2.1054/1.772207/msi-summit-e14-evo" title="MSI satsar p&aring; en snabb mobil Core i7-processor i denna lilla laptop. Men drar inte riktigt nytta av den." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'MSI Summit E14 Evo: Stabil kvalitet utan överraskningar → pcforalla → 1.772207'}" class="tooltip">Test: MSI Summit E14 Evo – en stabil liten laptop</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2022-11-02 10:46</span><span class="articleSource"><a href="//pcforalla.idg.se">PC för Alla</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="/2.1054/1.772334/microsoft-rakar-visa-upp-kommande-windows-11-uppdatering" title="Skulle kunna optimera aktivitetsf&auml;ltet f&ouml;r surfplattor." data-click-settings="{'category':'Article Links','widget':'Senaste nytt','target':'Microsoft råkar visa upp kommande Windows 11-uppdatering → pcforalla → 1.772334'}" class="tooltip">Microsoft råkar visa upp kommande Windows 11-uppdatering</a></span>
		</li>
	</ul>
</div></div>
	<div class="teaser teaserContainer deal-just-nu pryltorget ArticleImageTopWrapper">
	<p class="articlePreTeaser">
		<span class="articleDate">2022-11-03 09:38</span>
		<span class="articleSource"><a href="//pryltorget.idg.se">Pryltorget</a></span>
	</p>
	<a href="//pryltorget.idg.se/2.2505/1.772385/stilsaker-tradlos-laddning-fran-anker" data-click-settings="{'category':'Article Links','widget':'','target':'Stilsäker trådlös laddning från Anker → pryltorget → 1.772385'}" class="teaserImageWrapper"><figure><img src="https://www.idg.se/editorial/480/path/1.772385.1667464704!teaserImage/imageTypeSelector/localImage/3282967919.jpg" srcset="https://www.idg.se/editorial/160/path/1.772385.1667464704!teaserImage/imageTypeSelector/localImage/3282967919.jpg 160w, https://www.idg.se/editorial/280/path/1.772385.1667464704!teaserImage/imageTypeSelector/localImage/3282967919.jpg 280w, https://www.idg.se/editorial/340/path/1.772385.1667464704!teaserImage/imageTypeSelector/localImage/3282967919.jpg 340w, https://www.idg.se/editorial/480/path/1.772385.1667464704!teaserImage/imageTypeSelector/localImage/3282967919.jpg 480w, https://www.idg.se/editorial/620/path/1.772385.1667464704!teaserImage/imageTypeSelector/localImage/3282967919.jpg 620w, https://www.idg.se/editorial/740/path/1.772385.1667464704!teaserImage/imageTypeSelector/localImage/3282967919.jpg 740w, https://www.idg.se/editorial/840/path/1.772385.1667464704!teaserImage/imageTypeSelector/localImage/3282967919.jpg 840w" sizes="(min-width: 1520px) 475px, (min-width: 1280px) 32vw, (min-width: 890px) 40vw, (min-width: 500px) calc(100vw - 20px), calc(100vw - 15px)" alt="Anker trådlös laddare" class="ArticleImageTop teaserImage" /></figure></a><span class="articleAuthor">Pryltorget </span>
		<span class="articleStory deal-just-nu">
		Deal just nu</span>
<h3 class="normal"><span><a href="//pryltorget.idg.se/2.2505/1.772385/stilsaker-tradlos-laddning-fran-anker" data-click-settings="{'category':'Article Links','widget':'','target':'Stilsäker trådlös laddning från Anker → pryltorget → 1.772385'}">Stilsäker trådlös laddning från Anker</a></span></h3>
	</div>
<div class="article__native-container article__native-container--aside" data-taboola-placement="article-aside"></div></div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'pfa'; var strArticleRCTags = 'PC för Alla > teknik > dator > fotografi > photoshop';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="grid">
			<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Kategorier</h6>
		<p class="articleTeaser">
		<a href="//pcforalla.idg.se/2.30484/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'Tester → pcforalla → 2.30484'}">Tester</a><br /> <a href="//pcforalla.idg.se/2.30486/guider" data-click-settings="{'category':'Footer Links','widget':'','target':'Guider → pcforalla → 2.30486'}">Guider</a><br /> <a href="https://laddaner.idg.se/?ref=topLadd" data-click-settings="{'category':'Footer Links','widget':'','target':'laddaner → /?ref=topLadd'}">Gratisprogram</a><br /> <a href="https://m3.idg.se/om/windows+11?ref=sidfotWin11" data-click-settings="{'category':'Footer Links','widget':'','target':'m3 → om/windows+11'}">Windows 11</a><br /> <a href="//pcforalla.idg.se/2.6325/sakerhet" data-click-settings="{'category':'Footer Links','widget':'','target':'It-säkerhet → pcforalla → 2.6325'}">S&auml;kerhet</a><br /> <a href="//pcforalla.idg.se/2.21372/trimma-datorn" data-click-settings="{'category':'Footer Links','widget':'','target':'Trimma datorn → pcforalla → 2.21372'}">Trimma datorn</a></p>
	</div><div class="teaser teaserContainer">
	<h6>Papperstidningen</h6>
		<p class="articleTeaser">
		<ul class="contactMenu"> <li><a href="https://pcforalla.idg.se/2.1054/1.682369/kundklubb" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla – frågor och svar → pcforalla → 1.682369'}">Support / FAQ</a></li> <li> <div><a href="https://pcforalla.idg.se/arkivet?ref=vmeny29" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → arkivet'}">Artikelarkivet</a></div> </li> <li><a href="https://www.kundservice.net/order/Product/Product?product=PFA" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.kundservice.net/order/Product/Product?product=PFA'}">Prenumerera</a></li> <li><a href="https://pcforalla.idg.se/2.6534/pfa-press-och-media" data-click-settings="{'category':'Footer Links','widget':'','target':'Press-sajt → pcforalla → 2.6534'}">Press</a></li> </ul> <hr size="2" width="100%" /><a href="http://www.facebook.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'www.facebook.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Facebook</a><br /> <a href="http://twitter.com/pcforalla" target="_blank" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'twitter.com/pcforalla'}" rel="noopener">F&ouml;lj oss p&aring; Twitter</a></p>
	</div></div>
	<div class="col-1-3">
			<div class="teaserContainer"> <h6><a href="https://m3.idg.se/2.1022/1.615625" onclick="window.open(this.href, '_top', ''); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}">Missa inte PC för Allas <br>smarta nyhetsbrev</a></h6> <p><a href="https://m3.idg.se/2.1022/1.615625" data-click-settings="{'category':'Footer Links','widget':'','target':'Nyhetsbrev M3, PC för Alla och MacWorld → m3 → 1.615625'}"> Läs mer om nyhetsbreven här!</a></p> <br> <form method="post" id="pfaexpress" onsubmit="webpowerForm.subscribeOverlay(this)"> <div class="formWrapper"> <input placeholder="E-postadress" type="email" name="email" required title="E-postadress" style="margin:0;"> <span class="input userTerms" style="display:block;"> <input type="checkbox" title="Jag accepterar villkoren" name="villkor" value="ja" required> <label>Jag accepterar IDGs <a href="https://www.idg.se/1.534409" target="_blank" onclick="window.open(this.href, this.target, 'width=480,height=250,menubar=no,toolbar=no'); return false;" data-click-settings="{'category':'Footer Links','widget':'','target':'Villkor nyhetsbrev → idg.se → 1.534409'}" rel="noopener">villkor</a></label> </span> <button type="submit">Beställ</button> <span class="hide-input" style="visibility:hidden;font-size:0"> Please don't insert text in the box below! <input type="text" name="submitCheck" value="" style="width:1px;height:1px;font-size:0;margin:0;"> </span> </div> </form> </div></div>
	<div class="col-1-3">
			<div class="teaser teaserContainer">
	<h6>Prenumerera på nyheter</h6>
		<p class="articleTeaser">
		Du kan prenumerera p&aring; PC f&ouml;r Allas nyheter via rss, <a href="https://pcforalla.idg.se/2.1054/1.83055" data-click-settings="{'category':'Footer Links','widget':'','target':'PC för Alla som rss-flöden → pcforalla → 1.83055'}">l&auml;s mer h&auml;r</a>. <br /> <ul class="rssList"> <li><a href="https://pcforalla.idg.se/rss/senaste+nytt" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/senaste+nytt'}">Senaste nyheterna</a></li> <li><a href="https://pcforalla.idg.se/rss/tester" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tester'}">Senaste testerna</a></li> <li><a href="https://pcforalla.idg.se/rss/tips+och+skolor" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/tips+och+skolor'}">Tips och skolor</a></li> <li><a href="https://pcforalla.idg.se/rss/webb-tv" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/webb-tv'}">Webb-tv-inslag</a></li> <li><a href="https://pcforalla.idg.se/rss/dagens+surftips" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → rss/dagens+surftips'}">Dagens surftips</a></li> </ul></p>
	</div></div>
	</div>
	<div id="copyWriteContainer"> <a href="//pcforalla.idg.se/2.1054/1.83132/smartaste-sajten-for-prylar-tips-och-nyheter" data-click-settings="{'category':'Footer Links','widget':'','target':'Smartaste sajten för prylar, tips och nyheter! → pcforalla → 1.83132'}">Detta är PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.88136/redaktionen" data-click-settings="{'category':'Footer Links','widget':'','target':'Redaktionen → pcforalla → 1.88136'}">Vi gör PC för Alla </a> | <a href="//pcforalla.idg.se/2.1054/1.94005/kontakta-oss" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss / Prenumerera → pcforalla → 1.94005'}">Kontakta oss </a> <!-- | <a href="//pcforalla.idg.se/2.1054/1.89453">Rättelser </a> --> | <a href="https://order.flowy.se/idg/selfservice" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'order.flowy.se/idg/selfservice'}">Kundservice (papperstidning)</a> | <a href="https://idgsverige.se/2.38481/annonsera" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38481/annonsera'}">Annonsera </a> | <a href="//pcforalla.idg.se/press" data-click-settings="{'category':'Footer Links','widget':'','target':'pcforalla → press'}">Press</a> <br> <br> Webbredaktör: <a href="mailto:andreas.thors@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:andreas.thors@idg.se'}">Andreas Thors</a> | Chefredaktör &amp; ansvarig utgivare: <a href="mailto:mikael.lindkvist@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:mikael.lindkvist@idg.se'}">Mikael Lindkvist</a> <br> <a href="https://pcforalla.idg.se/2.1054/1.94005" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta oss / Prenumerera → pcforalla → 1.94005'}">Kontakta PC för Alla</a> | <a href="https://info.idg.se" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a> | <a href="https://m3.idg.se/2.1022/1.686675" data-click-settings="{'category':'Footer Links','widget':'','target':'Affiliate: Så jobbar vi med sponsrade länkar → m3 → 1.686675'}">Så jobbar vi med sponsrade länkar</a> </div><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://foundryco.com/" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'foundryco.com'}">Foundry</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från sajterna i vårt nätverk.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://resources.idgconnect.com/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'resources.idgconnect.com'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/2.40422/opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Computer Sweden Opinion → computersweden → 2.40422'}">Computer Sweden Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://recruitment.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'recruitment'}">IDG Recruitment</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.pfa.publication/2.1054";var content="1.771491";var author="1.107792";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.pfa.publication/2.1054&amp;a=1.771491&amp;author=1.107792&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//pcforalla.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//pcforalla.idg.se/2.1054/1.643505/topp-12-barbar-dator"
			data-pagination-next-article-title="Maxade laptops: Nio kraftpaket som klarar det mesta"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.643505.1667376030!teaserImage/imageTypeSelector/localImage/253592279.jpeg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.643505.1667376030!teaserImage/imageTypeSelector/localImage/253592279.jpeg 90w, https://www.idg.se/editorial/160/path/1.643505.1667376030!teaserImage/imageTypeSelector/localImage/253592279.jpeg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//pcforalla.idg.se/2.1054/1.771491/photoshop-foton" data-article-url="//pcforalla.idg.se/1.771491?m=scrollitem" 
					data-article-id="1.771491" 
					data-article-title="S&amp;aring; f&amp;ouml;rb&amp;auml;ttrar du dina foton med Photoshop" 
					data-article-image="https://www.idg.se/editorial/90/path/1.771491.1667387492!teaserImage/imageTypeSelector/localImage/1186579497.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.771491.1667387492!teaserImage/imageTypeSelector/localImage/1186579497.jpg 90w, https://www.idg.se/editorial/160/path/1.771491.1667387492!teaserImage/imageTypeSelector/localImage/1186579497.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//pcforalla.idg.se/2.1054/1.603889/100-basta-filmerna-pa-svenska-netflix" data-article-url="//pcforalla.idg.se/1.603889?m=scrollitem" 
					data-article-id="1.603889" 
					data-article-title="B&amp;auml;sta filmerna p&amp;aring; Netflix Sverige &amp;ndash; h&amp;auml;r &amp;auml;r v&amp;aring;r topplista" 
					data-article-image="https://www.idg.se/editorial/90/path/1.603889.1667477574!teaserImage/imageTypeSelector/localImage/285712845.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.603889.1667477574!teaserImage/imageTypeSelector/localImage/285712845.jpg 90w, https://www.idg.se/editorial/160/path/1.603889.1667477574!teaserImage/imageTypeSelector/localImage/285712845.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//pcforalla.idg.se/2.1054/1.772084/dell-xps-17" data-article-url="//pcforalla.idg.se/1.772084?m=scrollitem" 
					data-article-id="1.772084" 
					data-article-title="Dell XPS 17: En klassiker som h&amp;aring;ller" 
					data-article-image="https://www.idg.se/editorial/90/path/1.772084.1667470286!teaserImage/imageTypeSelector/localImage/2515610638.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.772084.1667470286!teaserImage/imageTypeSelector/localImage/2515610638.jpg 90w, https://www.idg.se/editorial/160/path/1.772084.1667470286!teaserImage/imageTypeSelector/localImage/2515610638.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//pcforalla.idg.se/2.1054/1.772207/msi-summit-e14-evo" data-article-url="//pcforalla.idg.se/1.772207?m=scrollitem" 
					data-article-id="1.772207" 
					data-article-title="MSI Summit E14 Evo: Stabil kvalitet utan &amp;ouml;verraskningar" 
					data-article-image="https://www.idg.se/editorial/90/path/1.772207.1667396918!teaserImage/imageTypeSelector/localImage/2515610638.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.772207.1667396918!teaserImage/imageTypeSelector/localImage/2515610638.jpg 90w, https://www.idg.se/editorial/160/path/1.772207.1667396918!teaserImage/imageTypeSelector/localImage/2515610638.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//pcforalla.idg.se/2.1054/1.772334/microsoft-rakar-visa-upp-kommande-windows-11-uppdatering" data-article-url="//pcforalla.idg.se/1.772334?m=scrollitem" 
					data-article-id="1.772334" 
					data-article-title="Microsoft r&amp;aring;kar visa upp kommande Windows 11-uppdatering" 
					data-article-image="https://www.idg.se/editorial/90/path/1.772334.1667382365!teaserImage/imageTypeSelector/localImage/92203678.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.772334.1667382365!teaserImage/imageTypeSelector/localImage/92203678.jpg 90w, https://www.idg.se/editorial/160/path/1.772334.1667382365!teaserImage/imageTypeSelector/localImage/92203678.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'pfa';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.768355.1658121944/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1655876248/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1617213200/1.732384.1585238984/1.734406.1656322624/1.653268.1458119857/1.653269.1647504688/1.584765.1578909139/1.589814.1422637768/1.584773.1455538210/1.584768.1568902428/1.657912.1520942450/1.664503.1481624427/1.645857.1465546154/1.669132.1478514950/1.675953.1497011663/1.756920.1648726601/1.762811.1645101729/1.684098.1496848580/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}if(typeof waitingTrackers!=="undefined"){waitingTrackers();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();</script>
</body>
</html>